
<!DOCTYPE html>
<html class="page--article" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;ncpz&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;casprezeny&quot;,&quot;unit_section&quot;:&quot;celebrity&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;44b51329-48c4-4a48-b0a7-bde88325e470&quot;},&quot;assets_version&quot;:&quot;4.237.1\n&quot;,&quot;authors&quot;:[&quot;So\u0148a Sedl\u00e1\u010dkov\u00e1&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/cas-pre-zeny-2.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;44b51329-48c4-4a48-b0a7-bde88325e470&quot;,&quot;src&quot;:&quot;\/\/cas-pre-zeny-2.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;nXeVHPr8kda43cv8fj7shMU1.GMBVRibgs2wShy2k4z.77&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-M4N7XJK&quot;,&quot;site&quot;:&quot;ncpz&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:70,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;ncpz&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:949},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;country&quot;:1,&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;celebrity&quot;},&quot;site&quot;:&quot;ncpz&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;1157a727-c466-4673-9bf8-a09cb322e490&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau">
<title>Dcéra Moniky Beňovej mala polročné narodeniny! A tá torta...</title>
<meta name="description" content="Monika Beňová si materstvo užíva. A k tomu patrí aj oslava menín jej malej veverky. Pozrite, akú tortu Lea dostala…">
<meta property="eagleDocumentId" content="44b51329-48c4-4a48-b0a7-bde88325e470">
<meta name="keywords" content="dcéra,oslava,Monika Beňová">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2021-05-09T18:00:11+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-05-10T09:42:51+02:00">
<meta property="og:title" content="Dcéra Moniky Beňovej mala polročné narodeniny! Leuška zažila parádnu oslavu...A tá torta...WAU!">
<meta property="og:description" content="Monika Beňová si materstvo užíva. A k tomu patrí aj oslava menín jej malej veverky. Pozrite, akú tortu Lea dostala…">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/367f985a-a8c9-4db3-bfc3-d9ac4ee7d64a_phpdklmhi.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau"
        },
        "headline": "Dcéra Moniky Beňovej mala polročné narodeniny! A tá torta...",
        "datePublished": "2021-05-09T18:00:11+02:00",
        "dateModified": "2021-05-10T09:42:51+02:00",
        "description": "Monika Beňová si materstvo užíva. A k tomu patrí aj oslava menín jej malej veverky. Pozrite, akú tortu Lea dostala…",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Soňa Sedláčková"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/367f985a-a8c9-4db3-bfc3-d9ac4ee7d64a_phpdklmhi.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" href="/images/ncpz/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=4.237.1
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=4.237.1
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script defer src="/js/ncpz/app.js?v=4.237.1
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'ncpz',
                    'template': 'article',
                    'area': 'floating'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'ncpz',
                'area': 'floating',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-05-12_09:09';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page__wrapper">
<site-header class="site-header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy">
<img src="/images/ncpz/logo.svg?v=4.237.1
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
</li>
<li>
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</li>
<li>
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
</li>
<li>
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
</li>
<li>
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
</li>
 <li>
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</li>
<li>
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
</li>
<li>
<a href="/r/astro">
<span>Astro</span>
</a>
</li>
<li>
<a href="/r/video">
<span>Video</span>
</a>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
Dcéra Moniky Beňovej mala polročné narodeniny! Leuška zažila parádnu oslavu...A tá torta...WAU!
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="44b51329-48c4-4a48-b0a7-bde88325e470"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
</div>
<div class="site-header__controls">
<div class="badges">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.png?v=4.237.1
">
</a>
<a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=4.237.1
">
</a>
</div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="44b51329-48c4-4a48-b0a7-bde88325e470"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová a jej záhrada"></div></div>
</a>
</li>
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová a jej záhrada"></div></div>
</a>
</li>
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová a jej záhrada"></div></div>
</a>
</li>
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová a jej záhrada"></div></div>
</a>
</li>
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</ul>
</div>
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
</ul>
</div>
<div class="drawer-print">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/00c3621b-d931-4b27-8bd4-0f9702c4ab66_phpgamhgp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/00c3621b-d931-4b27-8bd4-0f9702c4ab66_phpgamhgp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/00c3621b-d931-4b27-8bd4-0f9702c4ab66_phpgamhgp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/00c3621b-d931-4b27-8bd4-0f9702c4ab66_phpgamhgp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/00c3621b-d931-4b27-8bd4-0f9702c4ab66_phpgamhgp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/00c3621b-d931-4b27-8bd4-0f9702c4ab66_phpgamhgp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/00c3621b-d931-4b27-8bd4-0f9702c4ab66_phpgamhgp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</div>
</div>
</div>
</div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div class="page__banner">
<div class="banner banner--leaderboard banner--leaderboard-top banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<article class="article article-detail" data-id="44b51329-48c4-4a48-b0a7-bde88325e470">
<div class="hero">
<a href="/r/celebrity" class="rubric-link">Celebrity</a>
<h1 class="title long" data-don="article_title">
Dcéra Moniky Beňovej mala polročné narodeniny! Leuška zažila parádnu oslavu...A tá torta...WAU!
</h1>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-day-month">9.5.</span></span>
Monika Beňová si materstvo užíva. A k tomu patrí aj oslava menín jej malej veverky. Pozrite, akú tortu Lea dostala…
</p>
<div class="hero-image has-gallery">
<a href="/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="367f985a-a8c9-4db3-bfc3-d9ac4ee7d64a_phpdklmhi.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/367f985a-a8c9-4db3-bfc3-d9ac4ee7d64a_phpdklmhi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/367f985a-a8c9-4db3-bfc3-d9ac4ee7d64a_phpdklmhi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/367f985a-a8c9-4db3-bfc3-d9ac4ee7d64a_phpdklmhi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/367f985a-a8c9-4db3-bfc3-d9ac4ee7d64a_phpdklmhi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/367f985a-a8c9-4db3-bfc3-d9ac4ee7d64a_phpdklmhi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/367f985a-a8c9-4db3-bfc3-d9ac4ee7d64a_phpdklmhi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/367f985a-a8c9-4db3-bfc3-d9ac4ee7d64a_phpdklmhi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/367f985a-a8c9-4db3-bfc3-d9ac4ee7d64a_phpdklmhi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/367f985a-a8c9-4db3-bfc3-d9ac4ee7d64a_phpdklmhi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová najnovšie stavila na modré linky."></div></div>
</a>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a55a2e53-d19c-43a1-9a4e-a5bba9db75d6_phpabgbhi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová a jej záhrada"></div></div>
</a>
</li>
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1ac15efb-a734-4ad5-aed1-91534a1d3a6d_phpkhemom.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová a jej záhrada"></div></div>
</a>
</li>
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
 </svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/22973f9e-d83f-4304-82b2-d82f1ded3004_phppmbpbl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová a jej záhrada"></div></div>
</a>
</li>
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ccc155d5-2d36-447b-9228-1cc063464a62_phpphpafj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová a jej záhrada"></div></div>
</a>
</li>
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</ul>
</div>
<a href='/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
 <div class="hero-attribution">
<h3 class="h">Instagram.com/@monicabenova</h3>
</div>
</div>
</div>
<div class="sidebar">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-read data-module="articlesRead"></articles-read>
<div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.png" width="75" height="29" alt="kvíz">
</div>
<a href="https://casprezeny.pluska.sk/zdrava-a-stihla/poznate-kaloricke-pasce-ktore-su-hrozbou-pre-stihlu-liniu-urobte-nas-kviz" class="title">
Poznáte kalorické pasce, ktoré sú hrozbou pre štíhlu líniu? Urobte si náš KVÍZ!
</a>
<a href="https://casprezeny.pluska.sk/zdrava-a-stihla/poznate-kaloricke-pasce-ktore-su-hrozbou-pre-stihlu-liniu-urobte-nas-kviz" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</div>
<section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<a href="https://casprezeny.pluska.sk/domacnost/rizoto-5-sposobov-tymito-receptami-potesite-vsetkych-labuznikov-hotove-su-raz-dva" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7817d97a-533e-4f4f-8121-4c8d3e815068_phpgedbjl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7817d97a-533e-4f4f-8121-4c8d3e815068_phpgedbjl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7817d97a-533e-4f4f-8121-4c8d3e815068_phpgedbjl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7817d97a-533e-4f4f-8121-4c8d3e815068_phpgedbjl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7817d97a-533e-4f4f-8121-4c8d3e815068_phpgedbjl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7817d97a-533e-4f4f-8121-4c8d3e815068_phpgedbjl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7817d97a-533e-4f4f-8121-4c8d3e815068_phpgedbjl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Hubové s bylinkami"></div></div>
</div>
<div class="title">
<h3 class="h">Rizoto na 5 spôsobov: S TÝMITO receptami potešíte všetkých labužníkov, a hotové sú raz dva!</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/moda-a-krasa/ozivte-vas-satnik-kuskami-ktore-pristanu-kazdej-zene-toto-je-hit-tejto-sezony-waaau" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/35337427-51f8-4536-8ea5-e961e8f9f27d_phppbbgje.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/35337427-51f8-4536-8ea5-e961e8f9f27d_phppbbgje.jpg/100/100 100w,https://dam.nmhmedia.sk/image/35337427-51f8-4536-8ea5-e961e8f9f27d_phppbbgje.jpg/200/200 200w,https://dam.nmhmedia.sk/image/35337427-51f8-4536-8ea5-e961e8f9f27d_phppbbgje.jpg/400/400 400w,https://dam.nmhmedia.sk/image/35337427-51f8-4536-8ea5-e961e8f9f27d_phppbbgje.jpg/600/600 600w,https://dam.nmhmedia.sk/image/35337427-51f8-4536-8ea5-e961e8f9f27d_phppbbgje.jpg/800/800 800w,https://dam.nmhmedia.sk/image/35337427-51f8-4536-8ea5-e961e8f9f27d_phppbbgje.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Top: 22 €
Nohavice: 16 €
Sandále: 40 €"></div></div>
</div>
<div class="title">
<h3 class="h">Oživte váš šatník kúskami, ktoré pristanú každej žene: TOTO je hit tejto sezóny! Waaau</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/celebrity/monika-hilmerova-oslavovala-co-stalo-potom-herecku-velmi-prekvapilo-fiiha" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/773a6542-6c29-4445-8b2b-9d0b3b3effef_phpjlanji.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/773a6542-6c29-4445-8b2b-9d0b3b3effef_phpjlanji.png/100/100 100w,https://dam.nmhmedia.sk/image/773a6542-6c29-4445-8b2b-9d0b3b3effef_phpjlanji.png/200/200 200w,https://dam.nmhmedia.sk/image/773a6542-6c29-4445-8b2b-9d0b3b3effef_phpjlanji.png/400/400 400w,https://dam.nmhmedia.sk/image/773a6542-6c29-4445-8b2b-9d0b3b3effef_phpjlanji.png/600/600 600w,https://dam.nmhmedia.sk/image/773a6542-6c29-4445-8b2b-9d0b3b3effef_phpjlanji.png/800/800 800w,https://dam.nmhmedia.sk/image/773a6542-6c29-4445-8b2b-9d0b3b3effef_phpjlanji.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Monika oslavovala meniny netradične."></div></div>
</div>
<div class="title">
<h3 class="h">Monika Hilmerová oslavovala: Čo sa stalo potom, herečku veľmi prekvapilo.. Fííha!</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/zeny-narodene-tomto-znameni-potrebuju-stastiu-vztah-ak-ho-nemaju-tak-uff-to-je-zle" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/3eac8234-515a-4af9-b399-45efbf531a5f_phpmcacea.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/3eac8234-515a-4af9-b399-45efbf531a5f_phpmcacea.jpg/100/100 100w,https://dam.nmhmedia.sk/image/3eac8234-515a-4af9-b399-45efbf531a5f_phpmcacea.jpg/200/200 200w,https://dam.nmhmedia.sk/image/3eac8234-515a-4af9-b399-45efbf531a5f_phpmcacea.jpg/400/400 400w,https://dam.nmhmedia.sk/image/3eac8234-515a-4af9-b399-45efbf531a5f_phpmcacea.jpg/600/600 600w,https://dam.nmhmedia.sk/image/3eac8234-515a-4af9-b399-45efbf531a5f_phpmcacea.jpg/800/800 800w,https://dam.nmhmedia.sk/image/3eac8234-515a-4af9-b399-45efbf531a5f_phpmcacea.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračné foto"></div></div>
</div>
<div class="title">
<h3 class="h">Ženy narodené v TOMTO znamení potrebujú ku šťastiu vzťah: Ak ho nemajú tak..Uff, to je zlé! </h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/ludia-a-pribehy/macik-zlatko-kocurik-sokujuce-fakty-partnerskych-prezyvkach-ktore-vas-prekvapia-ejha" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/aa765b8a-0cd2-4d75-8c4a-7db86bce34d1_phpbfidfh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/aa765b8a-0cd2-4d75-8c4a-7db86bce34d1_phpbfidfh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/aa765b8a-0cd2-4d75-8c4a-7db86bce34d1_phpbfidfh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/aa765b8a-0cd2-4d75-8c4a-7db86bce34d1_phpbfidfh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/aa765b8a-0cd2-4d75-8c4a-7db86bce34d1_phpbfidfh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/aa765b8a-0cd2-4d75-8c4a-7db86bce34d1_phpbfidfh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/aa765b8a-0cd2-4d75-8c4a-7db86bce34d1_phpbfidfh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ako svoju polovičku voláte vy?"></div></div>
</div>
<div class="title">
<h3 class="h">Macík, Zlatko či Kocúrik? ŠOKUJÚCE fakty o partnerských prezývkach, ktoré vás prekvapia! Ejha..</h3>
</div>
</a>
</div>
</section>
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<li>
<a href="https://casprezeny.pluska.sk/celebrity/monika-benova-pochvalila-svojou-krasnou-zahradou-toto-je-jej-pycha">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/51be14eb-75bc-42cb-aab9-40d02dccea64_phpfakbbk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/51be14eb-75bc-42cb-aab9-40d02dccea64_phpfakbbk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/51be14eb-75bc-42cb-aab9-40d02dccea64_phpfakbbk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/51be14eb-75bc-42cb-aab9-40d02dccea64_phpfakbbk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/51be14eb-75bc-42cb-aab9-40d02dccea64_phpfakbbk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/51be14eb-75bc-42cb-aab9-40d02dccea64_phpfakbbk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/51be14eb-75bc-42cb-aab9-40d02dccea64_phpfakbbk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/51be14eb-75bc-42cb-aab9-40d02dccea64_phpfakbbk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/51be14eb-75bc-42cb-aab9-40d02dccea64_phpfakbbk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Beňová si užíva slnečné dni v záhrade."></div></div>
<h3 class="title">
Monika Beňová sa pochválila svojou krásnou záhradou: TOTO je jej pýcha!
</h3>
</a>
</li>
<li><a href="https://casprezeny.pluska.sk/celebrity/monika-benova-kocikuje-velkom-style-lea-ma-novy-kocik-dokonca-fiii-to-musite-vidiet">Monika Beňová kočíkuje vo veľkom štýle: Lea má nový kočík a dokonca.. Fííí, to musíte vidieť!</a></li>
<li><a href="https://casprezeny.pluska.sk/celebrity/monika-benova-zverejnila-starsie-foto-vyzera-ako-modelka-ta-figura-uff-spoznate-ju-vobec">Monika Beňová zverejnila staršie FOTO: Vyzerá ako modelka a tá figúra..Uff! Spoznáte ju vôbec? </a></li>
</ul>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<p>Monika sa naplno venuje materským povinnostiam. Radosti i starosti si užíva plnými dúškami a všetok svoj čas venuje malej Leuške. Rada zdieľa momenty z ich spoločných prechádzok, hrania sa či vyvaľovania v posteli.</p>
<figure class="figure">
<div class="figure__image">
<a href="https://casprezeny.pluska.sk/gal/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau/36">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/e8e27f64-ddb2-439f-b37b-c3d183c8780f_phphhmhfk.png/1024/0" data-srcset="https://dam.nmhmedia.sk/image/e8e27f64-ddb2-439f-b37b-c3d183c8780f_phphhmhfk.png/288/0 288w,https://dam.nmhmedia.sk/image/e8e27f64-ddb2-439f-b37b-c3d183c8780f_phphhmhfk.png/448/0 448w,https://dam.nmhmedia.sk/image/e8e27f64-ddb2-439f-b37b-c3d183c8780f_phphhmhfk.png/608/0 608w,https://dam.nmhmedia.sk/image/e8e27f64-ddb2-439f-b37b-c3d183c8780f_phphhmhfk.png/800/0 800w,https://dam.nmhmedia.sk/image/e8e27f64-ddb2-439f-b37b-c3d183c8780f_phphhmhfk.png/992/0 992w,https://dam.nmhmedia.sk/image/e8e27f64-ddb2-439f-b37b-c3d183c8780f_phphhmhfk.png/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Najkrajší darček v podobe širokého úsmevu darovala Monike Beňovej jej dcérka Lea.">
</a>
</div>
<figcaption class="figure__caption">
<div class="figure__attribution">
Zdroj: Instagram.com/@monicabenova
</div>
</figcaption>
</figure>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="ncpz" data-video="38929" data-volume=".20" id="OO38929" data-template="other"></div>
</video-livebox>
<article-ad data-module="articleAd">
<div class="banner banner--article-ad hidden">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
</div>
</div>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/3
</div>
<a href="/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<div class="article-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/dcera-moniky-benovej-mala-polrocne-narodeniny-leuska-zazila-paradnu-oslavu-ta-torta-wau" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="44b51329-48c4-4a48-b0a7-bde88325e470"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-day">9.</span>&nbsp;<span class="datetime-month">máj</span>&nbsp;<span class="datetime-time">18:00</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Celebrity</span>
</div>
<div class="author">
Autor:
<span data-don="article_author">Soňa Sedláčková</span> </div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
</div>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<div class="article-tile">
<a class="article-tile__image" href="https://eva.pluska.sk/video/tajomstvo-mladistvej-pleti-adriany-polakovej-odhalene-ktore-produkty-prisaha">
<div data-videoid="39017" data-position="promo" data-site="ncpz" data-title="Tajomstvo mladistvej pleti Adriany Polákovej ODHALENÉ! Na ktoré produkty prisahá?" data-rubric="Video zóna">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b4258415-fcc6-44b7-b374-860b263a00fb_phpiejaok.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adriana Poláková ma pozitívny prístup k životu"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://eva.pluska.sk/video/tajomstvo-mladistvej-pleti-adriany-polakovej-odhalene-ktore-produkty-prisaha" class="heading">
<h2 class="h">Tajomstvo mladistvej pleti Adriany Polákovej ODHALENÉ! Na ktoré produkty prisahá?</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/dostali-ste-chut-lahky-obed-tento-francuzsky-slany-kolac-kis-nema-konkurenciu">
<div data-videoid="38863" data-position="promo" data-site="ncpz" data-title="Dostali ste chuť na ľahký obed? Tento francúzsky slaný koláč kiš nemá konkurenciu!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/89673910-93a6-4398-94b0-45b9ba510506_dam-urlkcaamj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/89673910-93a6-4398-94b0-45b9ba510506_dam-urlkcaamj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/89673910-93a6-4398-94b0-45b9ba510506_dam-urlkcaamj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/89673910-93a6-4398-94b0-45b9ba510506_dam-urlkcaamj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/89673910-93a6-4398-94b0-45b9ba510506_dam-urlkcaamj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/89673910-93a6-4398-94b0-45b9ba510506_dam-urlkcaamj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/89673910-93a6-4398-94b0-45b9ba510506_dam-urlkcaamj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/89673910-93a6-4398-94b0-45b9ba510506_dam-urlkcaamj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/89673910-93a6-4398-94b0-45b9ba510506_dam-urlkcaamj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dostali ste chuť na ľahký obed? Tento francúzsky slaný koláč kiš nemá konkurenciu!"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/dostali-ste-chut-lahky-obed-tento-francuzsky-slany-kolac-kis-nema-konkurenciu" class="heading">
<h2 class="h">Dostali ste chuť na ľahký obed? Tento francúzsky slaný koláč kiš nemá konkurenciu!</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/spevacka-sima-martausova-ma-odkaz-pre-vsetky-citatelky">
<div data-videoid="38481" data-position="promo" data-site="ncpz" data-title="Speváčka Sima Martausová má odkaz pre všetky čitateľky!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9c1f4170-2657-4fbd-901b-1550fd6ea89c_phpoeecdh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9c1f4170-2657-4fbd-901b-1550fd6ea89c_phpoeecdh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9c1f4170-2657-4fbd-901b-1550fd6ea89c_phpoeecdh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9c1f4170-2657-4fbd-901b-1550fd6ea89c_phpoeecdh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9c1f4170-2657-4fbd-901b-1550fd6ea89c_phpoeecdh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9c1f4170-2657-4fbd-901b-1550fd6ea89c_phpoeecdh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9c1f4170-2657-4fbd-901b-1550fd6ea89c_phpoeecdh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9c1f4170-2657-4fbd-901b-1550fd6ea89c_phpoeecdh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9c1f4170-2657-4fbd-901b-1550fd6ea89c_phpoeecdh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sima Martausová: Každú situáciu vnímam ako príležitosť rásť do hĺbky."></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/spevacka-sima-martausova-ma-odkaz-pre-vsetky-citatelky" class="heading">
<h2 class="h">Speváčka Sima Martausová má odkaz pre všetky čitateľky!</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/meghan-nezda-kym-vsetkym-randila-pred-harrym-2">
<div data-videoid="37708" data-position="promo" data-site="ncpz" data-title="Meghan sa nezdá. S kým všetkým randila pred Harrym?" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/cb01940f-1b54-4069-8072-181eba210f60_dam-urlhcjkmi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cb01940f-1b54-4069-8072-181eba210f60_dam-urlhcjkmi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cb01940f-1b54-4069-8072-181eba210f60_dam-urlhcjkmi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cb01940f-1b54-4069-8072-181eba210f60_dam-urlhcjkmi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cb01940f-1b54-4069-8072-181eba210f60_dam-urlhcjkmi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cb01940f-1b54-4069-8072-181eba210f60_dam-urlhcjkmi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cb01940f-1b54-4069-8072-181eba210f60_dam-urlhcjkmi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cb01940f-1b54-4069-8072-181eba210f60_dam-urlhcjkmi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cb01940f-1b54-4069-8072-181eba210f60_dam-urlhcjkmi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Meghan sa nezdá. S kým všetkým randila pred Harrym?"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/meghan-nezda-kym-vsetkym-randila-pred-harrym-2" class="heading">
<h2 class="h">Meghan sa nezdá. S kým všetkým randila pred Harrym?</h2>
</a>
</div>
</div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="like-dislike-box">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
<div class="items">
<a href="https://casprezeny.pluska.sk/sik-sok/zlatica-puskarova" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/c7a07b96-7271-4a38-a85e-62dbca62cb6f_phpddlflm.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/c7a07b96-7271-4a38-a85e-62dbca62cb6f_phpddlflm.jpg/120/180 120w,https://dam.nmhmedia.sk/image/c7a07b96-7271-4a38-a85e-62dbca62cb6f_phpddlflm.jpg/240/360 240w,https://dam.nmhmedia.sk/image/c7a07b96-7271-4a38-a85e-62dbca62cb6f_phpddlflm.jpg/360/540 360w,https://dam.nmhmedia.sk/image/c7a07b96-7271-4a38-a85e-62dbca62cb6f_phpddlflm.jpg/480/720 480w,https://dam.nmhmedia.sk/image/c7a07b96-7271-4a38-a85e-62dbca62cb6f_phpddlflm.jpg/600/900 600w,https://dam.nmhmedia.sk/image/c7a07b96-7271-4a38-a85e-62dbca62cb6f_phpddlflm.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/c7a07b96-7271-4a38-a85e-62dbca62cb6f_phpddlflm.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Obľúbená u divákov"></div></div>
<div class="title">
<h2 class="h">Zlatica Puškárová</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/lucia-mokranova--8" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/634b7de4-7285-4fd5-8a9b-4004ab6b8a43_phps91u7l.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/634b7de4-7285-4fd5-8a9b-4004ab6b8a43_phps91u7l.jpg/120/180 120w,https://dam.nmhmedia.sk/image/634b7de4-7285-4fd5-8a9b-4004ab6b8a43_phps91u7l.jpg/240/360 240w,https://dam.nmhmedia.sk/image/634b7de4-7285-4fd5-8a9b-4004ab6b8a43_phps91u7l.jpg/360/540 360w,https://dam.nmhmedia.sk/image/634b7de4-7285-4fd5-8a9b-4004ab6b8a43_phps91u7l.jpg/480/720 480w,https://dam.nmhmedia.sk/image/634b7de4-7285-4fd5-8a9b-4004ab6b8a43_phps91u7l.jpg/600/900 600w,https://dam.nmhmedia.sk/image/634b7de4-7285-4fd5-8a9b-4004ab6b8a43_phps91u7l.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/634b7de4-7285-4fd5-8a9b-4004ab6b8a43_phps91u7l.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Lucia Mokráňová"></div></div>
<div class="title">
<h2 class="h">Lucia Mokráňová</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/maria-cirova--10" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/159b0732-7f29-49a9-90eb-acf3cf42b9b0_phpfkmpig.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/159b0732-7f29-49a9-90eb-acf3cf42b9b0_phpfkmpig.jpg/120/180 120w,https://dam.nmhmedia.sk/image/159b0732-7f29-49a9-90eb-acf3cf42b9b0_phpfkmpig.jpg/240/360 240w,https://dam.nmhmedia.sk/image/159b0732-7f29-49a9-90eb-acf3cf42b9b0_phpfkmpig.jpg/360/540 360w,https://dam.nmhmedia.sk/image/159b0732-7f29-49a9-90eb-acf3cf42b9b0_phpfkmpig.jpg/480/720 480w,https://dam.nmhmedia.sk/image/159b0732-7f29-49a9-90eb-acf3cf42b9b0_phpfkmpig.jpg/600/900 600w,https://dam.nmhmedia.sk/image/159b0732-7f29-49a9-90eb-acf3cf42b9b0_phpfkmpig.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/159b0732-7f29-49a9-90eb-acf3cf42b9b0_phpfkmpig.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Mária Čírová"></div></div>
<div class="title">
 <h2 class="h">Mária Čírová</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/emma-drobna--6" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/9226d595-f5ca-4488-ba01-23fa4115eace_phpblkmcn.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/9226d595-f5ca-4488-ba01-23fa4115eace_phpblkmcn.jpg/120/180 120w,https://dam.nmhmedia.sk/image/9226d595-f5ca-4488-ba01-23fa4115eace_phpblkmcn.jpg/240/360 240w,https://dam.nmhmedia.sk/image/9226d595-f5ca-4488-ba01-23fa4115eace_phpblkmcn.jpg/360/540 360w,https://dam.nmhmedia.sk/image/9226d595-f5ca-4488-ba01-23fa4115eace_phpblkmcn.jpg/480/720 480w,https://dam.nmhmedia.sk/image/9226d595-f5ca-4488-ba01-23fa4115eace_phpblkmcn.jpg/600/900 600w,https://dam.nmhmedia.sk/image/9226d595-f5ca-4488-ba01-23fa4115eace_phpblkmcn.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/9226d595-f5ca-4488-ba01-23fa4115eace_phpblkmcn.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Emma Drobná"></div></div>
<div class="title">
<h2 class="h">Emma Drobná</h2>
<button>Ohodnotiť</button>
</div>
</a>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="swiper-container">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="navigation">
<button class="prev">
<svg aria-label="predošlé">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="next">
<svg aria-label="ďalšie">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper">
</div>
</div>
</block-leaflets>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/00c3621b-d931-4b27-8bd4-0f9702c4ab66_phpgamhgp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/00c3621b-d931-4b27-8bd4-0f9702c4ab66_phpgamhgp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/00c3621b-d931-4b27-8bd4-0f9702c4ab66_phpgamhgp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/00c3621b-d931-4b27-8bd4-0f9702c4ab66_phpgamhgp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/00c3621b-d931-4b27-8bd4-0f9702c4ab66_phpgamhgp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/00c3621b-d931-4b27-8bd4-0f9702c4ab66_phpgamhgp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/00c3621b-d931-4b27-8bd4-0f9702c4ab66_phpgamhgp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=44b51329-48c4-4a48-b0a7-bde88325e470&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
</main>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
