
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz">
<title>Jasmina Alagič ukázala krivky v čiernych plavkách a... </title>
<meta name="description" content="Jasmina Alagič momentálne so svojou rodinkou dovolenkuje. ">
<meta property="eagleDocumentId" content="a2a92864-1ce8-41bb-b73e-215777e28db8">
<meta name="keywords" content="Jasmina Alagič,autclanokvga">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-02-04T18:00:25+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-02-04T18:00:25+01:00">
<meta property="og:title" content="Jasmina Alagič ukázala krivky v čiernych plavkách a... FÚ, slová netreba. Rytmus je šťastný MUŽ">
<meta property="og:description" content="Jasmina Alagič momentálne so svojou rodinkou dovolenkuje. ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz"
        },
        "headline": "Jasmina Alagič ukázala krivky v čiernych plavkách a... ",
        "datePublished": "2022-02-04T18:00:25+01:00",
        "dateModified": "2022-02-04T18:00:25+01:00",
        "description": "Jasmina Alagič momentálne so svojou rodinkou dovolenkuje. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "vga"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Jasmina Alagič ukázala krivky v čiernych plavkách a... FÚ, slová netreba. Rytmus je šťastný MUŽ",
                "description": "Jasmina Alagič momentálne so svojou rodinkou dovolenkuje.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/74f7dc1f-0ad8-4994-9a3a-b1303624f8c6_dam-urlgbhjil.jpg/960/540",
                                "uploadDate": "2022-02-03T10:57:39+01:00",
                "contentUrl": "https://casprezeny.pluska.sk/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz",
                "duration": "T0H0M41S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" href="/images/ncpz/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=4.485.1
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=4.485.1
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/ncpz/app.js?v=4.485.1
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot> <div class="page__wrapper">
<site-header class="site-header" data-test="header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy" data-test="logo">
<img src="/images/ncpz/logo.svg?v=4.485.1
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
 </itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
Jasmina Alagič ukázala krivky v čiernych plavkách a... FÚ, slová netreba. Rytmus je šťastný MUŽ
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="a2a92864-1ce8-41bb-b73e-215777e28db8"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
</div>
<div class="site-header__controls">
<div class="badges">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.svg?v=4.485.1
">
</a>
</itm-params>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=4.485.1
">
</a>
</itm-params>
</div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="a2a92864-1ce8-41bb-b73e-215777e28db8"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
 <a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina a Rytmus"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina s milovanou Daphne"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina a Patrik si plnia sny. Budú mať byt v Bratislave s výhľadom na hrad."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmína Alagič v plavkách predviedla telo bohyne."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
</ul>
</div>
<div class="drawer-print">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/c9a46b06-6af8-4029-81b8-973512dccb82_phpnagfhc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c9a46b06-6af8-4029-81b8-973512dccb82_phpnagfhc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c9a46b06-6af8-4029-81b8-973512dccb82_phpnagfhc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c9a46b06-6af8-4029-81b8-973512dccb82_phpnagfhc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c9a46b06-6af8-4029-81b8-973512dccb82_phpnagfhc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c9a46b06-6af8-4029-81b8-973512dccb82_phpnagfhc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c9a46b06-6af8-4029-81b8-973512dccb82_phpnagfhc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboard"></aa-slot> </div>
<main class="main" id="main">
<article class="article article-detail" data-id="a2a92864-1ce8-41bb-b73e-215777e28db8">
<div class="hero">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/r/celebrity" class="rubric-link">Celebrity</a>
</itm-params>
<h1 class="title long" data-don="article_title">
Jasmina Alagič ukázala krivky v čiernych plavkách a... FÚ, slová netreba. Rytmus je šťastný MUŽ
</h1>
<aa-slot class="banner--300 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-day-month">4.2.</span></span>
Jasmina Alagič momentálne so svojou rodinkou dovolenkuje.
</p>
<div class="hero-image has-gallery">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz/1" class="link--block'" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina a Rytmus"></div></div>
</a>
</itm-params>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina a Rytmus"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
 <a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina s milovanou Daphne"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina a Patrik si plnia sny. Budú mať byt v Bratislave s výhľadom na hrad."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmína Alagič v plavkách predviedla telo bohyne."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz' class="gallery-button" data-attr="lista-gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<div class="hero-attribution">
<h3 class="h">https://www.instagram.com/p/CXXMH1gN-ik/</h3>
</div>
</div>
</div>
<div class="sidebar">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read data-module="articlesRead"></articles-read>
<div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.svg" width="75" height="29" alt="kvíz">
</div>
<itm-params data-itm-module="kvizy" data-itm-area="nadpis" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/zdrava-a-stihla/otestujte-vyznate-vyzivovych-hodnotach-potravin-tento-kviz-vam-otvori-oci" class="title">
OTESTUJTE SA! Vyznáte sa vo výživových hodnotách potravín? TENTO kvíz vám otvorí oči!
</a>
</itm-params>
<itm-params data-itm-module="kvizy" data-itm-area="vyskusat" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/zdrava-a-stihla/otestujte-vyznate-vyzivovych-hodnotach-potravin-tento-kviz-vam-otvori-oci" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</itm-params>
</div>
<section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<itm-params data-itm-module="popularne_z_webu" data-itm-position="1" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/maros-kramar-to-povedal-otvorene-toto-mysli-svadbe-fu-tie-slova-jeho-priatelku-zabolia" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a7ce5051-8fbb-4b26-9758-25bf674bb127_phpkmmcpa.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a7ce5051-8fbb-4b26-9758-25bf674bb127_phpkmmcpa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a7ce5051-8fbb-4b26-9758-25bf674bb127_phpkmmcpa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a7ce5051-8fbb-4b26-9758-25bf674bb127_phpkmmcpa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a7ce5051-8fbb-4b26-9758-25bf674bb127_phpkmmcpa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a7ce5051-8fbb-4b26-9758-25bf674bb127_phpkmmcpa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a7ce5051-8fbb-4b26-9758-25bf674bb127_phpkmmcpa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Maroš Kramár"></div></div>
</div>
<div class="title">
<h3 class="h">Maroš Kramár to povedal OTVORENE: TOTO si myslí o svadbe! FÚ, tie slová jeho priateľku zabolia</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="2" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/tormova-konecne-ukazala-svojho-maleho-princa-ten-je-rozkosny-ked-zbadate-jej-dvojicky-fuha" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a74923b2-c4e1-4fa8-8a73-c1425a8e4ffe_phpkcjcmj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a74923b2-c4e1-4fa8-8a73-c1425a8e4ffe_phpkcjcmj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a74923b2-c4e1-4fa8-8a73-c1425a8e4ffe_phpkcjcmj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a74923b2-c4e1-4fa8-8a73-c1425a8e4ffe_phpkcjcmj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a74923b2-c4e1-4fa8-8a73-c1425a8e4ffe_phpkcjcmj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a74923b2-c4e1-4fa8-8a73-c1425a8e4ffe_phpkcjcmj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a74923b2-c4e1-4fa8-8a73-c1425a8e4ffe_phpkcjcmj.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kristína Tormová"></div></div>
</div>
<div class="title">
 <h3 class="h">Tormová konečne ukázala svojho malého princa: Ten je rozkošný! A keď zbadáte jej dvojičky, FÚHA</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="3" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/skvela-sprava-kralovna-instagramu-zuzana-plackova-je-tehotna-aha-ako-to-povedala-renemu-jej" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/deb06067-ecc1-4242-80a5-bf84d1617c77_phpgfdhgj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/deb06067-ecc1-4242-80a5-bf84d1617c77_phpgfdhgj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/deb06067-ecc1-4242-80a5-bf84d1617c77_phpgfdhgj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/deb06067-ecc1-4242-80a5-bf84d1617c77_phpgfdhgj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/deb06067-ecc1-4242-80a5-bf84d1617c77_phpgfdhgj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/deb06067-ecc1-4242-80a5-bf84d1617c77_phpgfdhgj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/deb06067-ecc1-4242-80a5-bf84d1617c77_phpgfdhgj.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zuzana Plačková"></div></div>
</div>
<div class="title">
<h3 class="h">SKVELÁ správa: Kráľovná Instagramu Zuzana Plačková je TEHOTNÁ! AHA, ako to povedala Renému! Jéj</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="4" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/tajne-precitala-muzove-eroticke-sms-ky-podviedol-ju-nou-ale-to-najhorsie-este-len-prislo" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/84fe553b-389b-4aa8-963b-170287151ace_phpbajcfg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/84fe553b-389b-4aa8-963b-170287151ace_phpbajcfg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/84fe553b-389b-4aa8-963b-170287151ace_phpbajcfg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/84fe553b-389b-4aa8-963b-170287151ace_phpbajcfg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/84fe553b-389b-4aa8-963b-170287151ace_phpbajcfg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/84fe553b-389b-4aa8-963b-170287151ace_phpbajcfg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/84fe553b-389b-4aa8-963b-170287151ace_phpbajcfg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Podviedol ma s vlastnou sestrou..."></div></div>
</div>
<div class="title">
<h3 class="h">Tajne si prečítala mužove erotické SMS-ky: Podviedol ju s ŇOU, ale to najhoršie ešte len prišlo</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="5" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/vojvodkyna-kate-fotkach-ktore-vam-vyrazia-dych-princ-william-ma-doma-najkrajsiu-zenu-fuu" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9c0cf3b1-4a5a-4591-bb5e-31cb4a9c71d5_dam-urldgkgig.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9c0cf3b1-4a5a-4591-bb5e-31cb4a9c71d5_dam-urldgkgig.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9c0cf3b1-4a5a-4591-bb5e-31cb4a9c71d5_dam-urldgkgig.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9c0cf3b1-4a5a-4591-bb5e-31cb4a9c71d5_dam-urldgkgig.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9c0cf3b1-4a5a-4591-bb5e-31cb4a9c71d5_dam-urldgkgig.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9c0cf3b1-4a5a-4591-bb5e-31cb4a9c71d5_dam-urldgkgig.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9c0cf3b1-4a5a-4591-bb5e-31cb4a9c71d5_dam-urldgkgig.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kate sa odfotila v TÝCH ŠATÁCH, Instagram vybuchol: Princ William má doma najkrajšiu ženu, FÚÚ!"></div></div>
</div>
<div class="title">
<h3 class="h">Kate sa odfotila v TÝCH ŠATÁCH, Instagram vybuchol: Princ William má doma najkrajšiu ženu, FÚÚ!</h3>
</div>
</a>
</itm-params>
</div>
</section>
<div class="sticky">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="1" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/jasmina-alagic-predviedla-novy-uces-fiiiha-takymito-vlasmi-ste-ju-este-urcite-nevideli">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/31ccb7b8-91e2-4bf2-b8e8-449828f07a28_phpgpkokp.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/31ccb7b8-91e2-4bf2-b8e8-449828f07a28_phpgpkokp.png/160/90 160w,https://dam.nmhmedia.sk/image/31ccb7b8-91e2-4bf2-b8e8-449828f07a28_phpgpkokp.png/320/180 320w,https://dam.nmhmedia.sk/image/31ccb7b8-91e2-4bf2-b8e8-449828f07a28_phpgpkokp.png/480/270 480w,https://dam.nmhmedia.sk/image/31ccb7b8-91e2-4bf2-b8e8-449828f07a28_phpgpkokp.png/640/360 640w,https://dam.nmhmedia.sk/image/31ccb7b8-91e2-4bf2-b8e8-449828f07a28_phpgpkokp.png/800/450 800w,https://dam.nmhmedia.sk/image/31ccb7b8-91e2-4bf2-b8e8-449828f07a28_phpgpkokp.png/960/540 960w,https://dam.nmhmedia.sk/image/31ccb7b8-91e2-4bf2-b8e8-449828f07a28_phpgpkokp.png/1120/630 1120w,https://dam.nmhmedia.sk/image/31ccb7b8-91e2-4bf2-b8e8-449828f07a28_phpgpkokp.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina Alagič žiari šťastím."></div></div>
<h3 class="title">
Jasmina Alagič predviedla nový účes: Fíííha, s TAKÝMITO vlasmi ste ju ešte určite nevideli!
 </h3>
</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="2" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/celebrity/rozmaznavana-jasmina-alagic-toho-co-ma-obyvacke-odpadnete-ejha-to-je-luxus">Rozmaznávaná Jasmina Alagič: Z TOHO, čo má v obývačke ODPADNETE! Ejha, to je luxus...</a></li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="3" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/celebrity/rytmus-povedal-krasne-slova-jasmine-ale-tieto-slova-jeho-minulosti-dare-asi-nepacili">Rytmus povedal krásne slová o Jasmine ale..TIETO slová o jeho minulosti by sa Dare asi nepáčili</a></li>
</itm-params>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="ncpz" data-video="54170" data-volume=".20" id="OO54170" data-template="other"></div>
</video-livebox>
<p><strong>Život moderátorky a influencerky Jasminy Alagič</strong> pripomína rozprávku. Jej mužom snov sa stal drsný rapper Patrik Rytmus Vrbovský, ktorý pri Jasmine tak trochu zmäkol a <a href="https://casprezeny.pluska.sk/celebrity/najkrajsia-rodinka-nasom-soubiznise-jasmina-ukazala-sanela-rytmusom-objati-ach-krasa" target="_blank" rel="noopener">ukázal aj svoju citlivejšiu stránku</a>. Dvojica patrí k najharmonickejším párom slovenského šoubiznisu a ich spoločné šťastie je nákazlivé. K ich rodinnému šťastiu im pomohol aj ich prvorodený synček<strong> Sanel, ktorý im už navždy zmenil ich životy.&nbsp;</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CZHnVIVIu3H/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CZHnVIVIu3H/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Zobraziť tento príspevok na Instagrame</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CZHnVIVIu3H/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Príspevok, ktorý zdieľa Jasmina Alagič Vrbovská (@jasmina_alagic)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
<article-ad data-module="articleAd">
<aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
</div>
</div>
<div class="pagination" data-test="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/2
</div>
<a href="/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<div class="article-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="a2a92864-1ce8-41bb-b73e-215777e28db8"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-day">4.</span>&nbsp;<span class="datetime-month">február</span>&nbsp;<span class="datetime-time">18:00</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Celebrity</span>
</div>
<div class="author">
Autor:
<span data-don="article_author">vga</span> </div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="1" data-module="itmParams">
<li>
 <a href="https://casprezeny.pluska.sk/celebrity/rozzurena-alagic-fanusicka-napisala-drzy-komentar-foto-sanela-razna-reakcia-jasminy">ROZZÚRENÁ Alagič: Fanúšička napísala drzý komentár k FOTO Sanela. Rázna reakcia Jasminy!</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="2" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/jasmina-ukazala-sanela-je-neho-najkrajsi-chlapcek-nasom-soubiznise-to-musite-vidiet">Jasmina ukázala Sanela: Je z neho NAJKRAJŠÍ chlapček v našom šoubiznise? TO musíte vidieť!</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="3" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/najkrajsia-rodinka-nasom-soubiznise-jasmina-ukazala-sanela-rytmusom-objati-ach-krasa">Najkrajšia rodinka v našom šoubiznise: Jasmina ukázala Sanela s Rytmusom v objatí! Ach, KRÁSA!</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="4" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/jasmina-porozpravala-svojmu-sanelovi-tom-ako-spoznala-rytmusa-wau-to-ste-necakali">Jasmina porozprávala svojmu Sanelovi o tom, ako spoznala Rytmusa: Wau, to by ste nečakali!</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="5" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/jasmina-zverejnila-video-malym-sanelom-jej-princ-je-poriadny-velkac-aha-ako-vie-rozpravat">Jasmina zverejnila video s malým Sanelom: Jej princ je poriadny veľkáč a AHA, ako vie rozprávať</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="6" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/wau-takto-vyzera-mama-jasminy-alagic-toto-vsimol-uplne-kazdy-rytmusova-svokra-ma-naozaj">WAU! TAKTO vyzerá mama Jasmíny Alagič? TOTO si všimol úplne každý! Rytmusova svokra má naozaj..</a>
</li>
</itm-params>
</ul>
</div>
<aa-slot class="banner--small-leaderboard aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="promobox__content">
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-area="hp" data-endscreen="ncpz_endscreen" data-playlist="ncpz_playlist" data-position="promo" data-site="ncpz" data-template="other" data-promobox-type="article" data-boxes="4"></div>
</video-livebox>
</div>
</div>
</div>
<div class="grid__sidebar">
<div class="sticky">
<aa-slot class="banner--300 banner--white aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="like-dislike-box">
<itm-params data-itm-module="like-dislike" data-itm-area="sik-sok" data-module="itmParams">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
</itm-params>
<div class="items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/pamela-anderson--3" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/80f2b81b-5766-45e1-87ae-c538c8b079f9_phpnfpgcl.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/80f2b81b-5766-45e1-87ae-c538c8b079f9_phpnfpgcl.jpg/120/180 120w,https://dam.nmhmedia.sk/image/80f2b81b-5766-45e1-87ae-c538c8b079f9_phpnfpgcl.jpg/240/360 240w,https://dam.nmhmedia.sk/image/80f2b81b-5766-45e1-87ae-c538c8b079f9_phpnfpgcl.jpg/360/540 360w,https://dam.nmhmedia.sk/image/80f2b81b-5766-45e1-87ae-c538c8b079f9_phpnfpgcl.jpg/480/720 480w,https://dam.nmhmedia.sk/image/80f2b81b-5766-45e1-87ae-c538c8b079f9_phpnfpgcl.jpg/600/900 600w,https://dam.nmhmedia.sk/image/80f2b81b-5766-45e1-87ae-c538c8b079f9_phpnfpgcl.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/80f2b81b-5766-45e1-87ae-c538c8b079f9_phpnfpgcl.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Pamela Anderson"></div></div>
<div class="title">
<h2 class="h">Pamela Anderson</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/cindy-crawford--11" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/cd6cf3bb-90ea-474d-ae76-4102035b9e16_phpolchfe.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/cd6cf3bb-90ea-474d-ae76-4102035b9e16_phpolchfe.jpg/120/180 120w,https://dam.nmhmedia.sk/image/cd6cf3bb-90ea-474d-ae76-4102035b9e16_phpolchfe.jpg/240/360 240w,https://dam.nmhmedia.sk/image/cd6cf3bb-90ea-474d-ae76-4102035b9e16_phpolchfe.jpg/360/540 360w,https://dam.nmhmedia.sk/image/cd6cf3bb-90ea-474d-ae76-4102035b9e16_phpolchfe.jpg/480/720 480w,https://dam.nmhmedia.sk/image/cd6cf3bb-90ea-474d-ae76-4102035b9e16_phpolchfe.jpg/600/900 600w,https://dam.nmhmedia.sk/image/cd6cf3bb-90ea-474d-ae76-4102035b9e16_phpolchfe.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/cd6cf3bb-90ea-474d-ae76-4102035b9e16_phpolchfe.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Cindy Crawford"></div></div>
<div class="title">
<h2 class="h">Cindy Crawford</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="3" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/lady-gaga--27" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/18afde6d-0443-44bd-89fa-86851b0c380a_phpllakbf.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/18afde6d-0443-44bd-89fa-86851b0c380a_phpllakbf.jpg/120/180 120w,https://dam.nmhmedia.sk/image/18afde6d-0443-44bd-89fa-86851b0c380a_phpllakbf.jpg/240/360 240w,https://dam.nmhmedia.sk/image/18afde6d-0443-44bd-89fa-86851b0c380a_phpllakbf.jpg/360/540 360w,https://dam.nmhmedia.sk/image/18afde6d-0443-44bd-89fa-86851b0c380a_phpllakbf.jpg/480/720 480w,https://dam.nmhmedia.sk/image/18afde6d-0443-44bd-89fa-86851b0c380a_phpllakbf.jpg/600/900 600w,https://dam.nmhmedia.sk/image/18afde6d-0443-44bd-89fa-86851b0c380a_phpllakbf.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/18afde6d-0443-44bd-89fa-86851b0c380a_phpllakbf.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Lady Gaga"></div></div>
<div class="title">
<h2 class="h">Lady Gaga</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="4" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/irina-shayk--33" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/0348cf62-3e87-4a30-b7ad-e8292d5c9369_phpcljopk.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/0348cf62-3e87-4a30-b7ad-e8292d5c9369_phpcljopk.jpg/120/180 120w,https://dam.nmhmedia.sk/image/0348cf62-3e87-4a30-b7ad-e8292d5c9369_phpcljopk.jpg/240/360 240w,https://dam.nmhmedia.sk/image/0348cf62-3e87-4a30-b7ad-e8292d5c9369_phpcljopk.jpg/360/540 360w,https://dam.nmhmedia.sk/image/0348cf62-3e87-4a30-b7ad-e8292d5c9369_phpcljopk.jpg/480/720 480w,https://dam.nmhmedia.sk/image/0348cf62-3e87-4a30-b7ad-e8292d5c9369_phpcljopk.jpg/600/900 600w,https://dam.nmhmedia.sk/image/0348cf62-3e87-4a30-b7ad-e8292d5c9369_phpcljopk.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/0348cf62-3e87-4a30-b7ad-e8292d5c9369_phpcljopk.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Irina Shayk"></div></div>
<div class="title">
<h2 class="h">Irina Shayk</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="swiper-container">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="navigation">
<button class="prev" data-test="letaky-prev">
<svg aria-label="predošlé">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="next" data-test="letaky-next">
<svg aria-label="ďalšie">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper" data-test="letaky">
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="1" data-module="itmParams">
<a href="//letaky.centrum.sk/store/200/flyer/7902">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/1/7/6/5/1141765-500-810.jpg"></div>
<div class="title">AVON - Kampaň 2</div>
<div class="validity">
(01.02. - 28.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="2" data-module="itmParams">
<a href="//letaky.centrum.sk/store/203/flyer/7565">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/0/6/7/0/4/1106704-500-810.jpg"></div>
<div class="title">Bonprix - Nový rok = nový outfit!</div>
<div class="validity">
(04.01. - 03.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="3" data-module="itmParams">
<a href="//letaky.centrum.sk/store/230/flyer/7583">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/2/0/5/0/1112050-500-810.jpg"></div>
<div class="title">KON-RAD</div>
<div class="validity">
(10.01. - 09.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="4" data-module="itmParams">
<a href="//letaky.centrum.sk/store/255/flyer/7614">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/8/6/5/3/1118653-500-810.jpg"></div>
<div class="title">Kondela</div>
<div class="validity">
(12.01. - 08.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="5" data-module="itmParams">
<a href="//letaky.centrum.sk/store/234/flyer/7657">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/2/8/5/6/8/1128568-500-810.jpg"></div>
<div class="title">Mary Kay - Kniha o kráse</div>
<div class="validity">
(16.01. - 15.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="6" data-module="itmParams">
<a href="//letaky.centrum.sk/store/195/flyer/7651">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/2/7/7/6/7/1127767-500-810.jpg"></div>
<div class="title">101 Drogerie</div>
<div class="validity">
(19.01. - 08.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="7" data-module="itmParams">
<a href="//letaky.centrum.sk/store/224/flyer/7686">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/3/2/8/5/2/1132852-500-810.jpg"></div>
<div class="title">JYSK</div>
<div class="validity">
(26.01. - 08.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="8" data-module="itmParams">
<a href="//letaky.centrum.sk/store/198/flyer/7699">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/3/5/0/6/0/1135060-500-810.jpg"></div>
<div class="title">Asko Nábytok - Akcia mesiaca na plánovanej kuchyne</div>
 <div class="validity">
(27.01. - 09.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="9" data-module="itmParams">
<a href="//letaky.centrum.sk/store/217/flyer/7671">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/3/1/6/1/9/1131619-500-810.jpg"></div>
<div class="title">FRESH</div>
<div class="validity">
(28.01. - 14.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="10" data-module="itmParams">
<a href="//letaky.centrum.sk/store/251/flyer/46290">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/3/6/4/1/3/1136413-500-810.jpg"></div>
<div class="title">Sconto nábytok</div>
<div class="validity">
(28.01. - 17.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="11" data-module="itmParams">
<a href="//letaky.centrum.sk/store/258/flyer/7710">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/0/4/2/4/1140424-500-810.jpg"></div>
<div class="title">Teta drogerie</div>
<div class="validity">
(31.01. - 09.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="12" data-module="itmParams">
<a href="//letaky.centrum.sk/store/238/flyer/7750">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/4/2/0/1/1144201-500-810.jpg"></div>
<div class="title">Möbelix - -45% na plánovateľné skrine a postele</div>
<div class="validity">
(31.01. - 13.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="13" data-module="itmParams">
<a href="//letaky.centrum.sk/store/260/flyer/7748">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/4/2/6/1/1144261-500-810.jpg"></div>
<div class="title">Tupperware - Oslava lásky</div>
<div class="validity">
(31.01. - 27.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="14" data-module="itmParams">
<a href="//letaky.centrum.sk/store/221/flyer/7754">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/3/9/8/8/1143988-500-810.jpg"></div>
<div class="title">IDEA nábytok</div>
<div class="validity">
(01.02. - 14.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="15" data-module="itmParams">
<a href="//letaky.centrum.sk/store/210/flyer/7709">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/3/9/5/8/7/1139587-500-810.jpg"></div>
<div class="title">Diego</div>
<div class="validity">
(01.02. - 28.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="16" data-module="itmParams">
<a href="//letaky.centrum.sk/store/214/flyer/7718">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/0/1/9/6/1140196-500-810.jpg"></div>
<div class="title">eD PROFI - Nezmeškaj ten správny okamžik!</div>
<div class="validity">
(01.02. - 28.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="17" data-module="itmParams">
<a href="//letaky.centrum.sk/store/235/flyer/7724">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/0/5/3/8/1140538-500-810.jpg"></div>
<div class="title">Merkury Market - Akcia osvetlenie</div>
<div class="validity">
(01.02. - 28.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="18" data-module="itmParams">
<a href="//letaky.centrum.sk/store/225/flyer/7731">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/1/4/4/1/1141441-500-810.jpg"></div>
<div class="title">Kaufland - S Kaufland card zatočíte s cenami eště viac</div>
<div class="validity">
(01.02. - 28.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="19" data-module="itmParams">
<a href="//letaky.centrum.sk/store/212/flyer/7734">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/1/7/0/5/1141705-500-810.jpg"></div>
<div class="title">Dr. Max</div>
<div class="validity">
(01.02. - 28.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="20" data-module="itmParams">
<a href="//letaky.centrum.sk/store/208/flyer/7742">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/3/8/0/2/1143802-500-810.jpg"></div>
<div class="title">Decodom</div>
<div class="validity">
(01.02. - 28.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="21" data-module="itmParams">
<a href="//letaky.centrum.sk/store/199/flyer/7755">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/1/7/4/1/1141741-500-810.jpg"></div>
<div class="title">Auto Kelly - Čas na zimné výlety</div>
<div class="validity">
(01.02. - 07.03.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="22" data-module="itmParams">
<a href="//letaky.centrum.sk/store/237/flyer/7716">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/0/2/8/6/1140286-500-810.jpg"></div>
<div class="title">Milk AGRO</div>
<div class="validity">
(02.02. - 08.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="23" data-module="itmParams">
<a href="//letaky.centrum.sk/store/257/flyer/46352">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/0/0/2/5/1140025-500-810.jpg"></div>
<div class="title">TESCO - Clubcard znižuje ceny</div>
<div class="validity">
(02.02. - 08.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="24" data-module="itmParams">
<a href="//letaky.centrum.sk/store/201/flyer/7721">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/3/9/8/6/6/1139866-500-810.jpg"></div>
<div class="title">Billa</div>
<div class="validity">
(02.02. - 08.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="25" data-module="itmParams">
<a href="//letaky.centrum.sk/store/236/flyer/7702">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/3/6/4/7/6/1136476-500-810.jpg"></div>
<div class="title">Metro - Maloobchod</div>
<div class="validity">
(02.02. - 15.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="26" data-module="itmParams">
<a href="//letaky.centrum.sk/store/223/flyer/7749">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/4/7/8/0/1144780-500-810.jpg"></div>
<div class="title">Intersport</div>
<div class="validity">
 (02.02. - 28.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="27" data-module="itmParams">
<a href="//letaky.centrum.sk/store/254/flyer/7767">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/7/2/1/9/1147219-500-810.jpg"></div>
<div class="title">Sportisimo - Až -55 %! Obuv do práce (aj inde)</div>
<div class="validity">
(03.02. - 08.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="28" data-module="itmParams">
<a href="//letaky.centrum.sk/store/256/flyer/7713">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/0/3/8/8/1140388-500-810.jpg"></div>
<div class="title">Terno</div>
<div class="validity">
(03.02. - 09.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="29" data-module="itmParams">
<a href="//letaky.centrum.sk/store/231/flyer/7714">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/0/3/5/8/1140358-500-810.jpg"></div>
<div class="title">Kraj</div>
<div class="validity">
(03.02. - 09.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="30" data-module="itmParams">
<a href="//letaky.centrum.sk/store/247/flyer/7736">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/1/6/6/9/1141669-500-810.jpg"></div>
<div class="title">Pepco - Všetko na svojom mieste!</div>
<div class="validity">
(03.02. - 09.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="31" data-module="itmParams">
<a href="//letaky.centrum.sk/store/205/flyer/7763">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/6/9/8/2/1146982-500-810.jpg"></div>
<div class="title">COOP Jednota</div>
<div class="validity">
(03.02. - 09.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="32" data-module="itmParams">
<a href="//letaky.centrum.sk/store/253/flyer/7766">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/7/1/2/6/1147126-500-810.jpg"></div>
<div class="title">Sintra</div>
<div class="validity">
 (03.02. - 16.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="33" data-module="itmParams">
<a href="//letaky.centrum.sk/store/248/flyer/7765">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/7/0/6/6/1147066-500-810.jpg"></div>
<div class="title">Pet Center</div>
<div class="validity">
(03.02. - 28.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="34" data-module="itmParams">
<a href="//letaky.centrum.sk/store/240/flyer/7759">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/5/0/4/1/1145041-500-810.jpg"></div>
<div class="title">NAY Elektrodom</div>
<div class="validity">
(03.02. - 02.03.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="35" data-module="itmParams">
<a href="//letaky.centrum.sk/store/250/flyer/7773">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/7/4/8/0/1147480-500-810.jpg"></div>
<div class="title">Potraviny KORUNA</div>
<div class="validity">
(04.02. - 16.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="36" data-module="itmParams">
<a href="//letaky.centrum.sk/store/232/flyer/7761">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/6/8/5/3/1146853-500-810.jpg"></div>
<div class="title">Lidl</div>
<div class="validity">
(07.02. - 13.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="37" data-module="itmParams">
<a href="//letaky.centrum.sk/store/229/flyer/7772">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/7/3/8/7/1147387-500-810.jpg"></div>
<div class="title">Klas</div>
<div class="validity">
(07.02. - 13.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="38" data-module="itmParams">
<a href="//letaky.centrum.sk/store/206/flyer/7779">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/7/8/0/4/1147804-500-810.jpg"></div>
<div class="title">Datart</div>
<div class="validity">
(07.02. - 13.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="39" data-module="itmParams">
<a href="//letaky.centrum.sk/store/249/flyer/7783">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/7/9/1/2/1147912-500-810.jpg"></div>
<div class="title">PLANEO Elektro - Predĺžená záruka až na 3 roky zadarmo</div>
<div class="validity">
(07.02. - 13.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="40" data-module="itmParams">
<a href="//letaky.centrum.sk/store/228/flyer/46351">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/4/0/2/6/2/1140262-500-810.jpg"></div>
<div class="title">Kinekus - FEBRUÁROVÁ AKCIA</div>
<div class="validity">
(07.02. - 28.02.)
</div>
</a>
</itm-params>
</div>
</div>
</block-leaflets>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/c9a46b06-6af8-4029-81b8-973512dccb82_phpnagfhc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c9a46b06-6af8-4029-81b8-973512dccb82_phpnagfhc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c9a46b06-6af8-4029-81b8-973512dccb82_phpnagfhc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c9a46b06-6af8-4029-81b8-973512dccb82_phpnagfhc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c9a46b06-6af8-4029-81b8-973512dccb82_phpnagfhc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c9a46b06-6af8-4029-81b8-973512dccb82_phpnagfhc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c9a46b06-6af8-4029-81b8-973512dccb82_phpnagfhc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</div>
<aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlyLeaderboard"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=a2a92864-1ce8-41bb-b73e-215777e28db8&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> </main>
</div>
<footer class="site-footer" data-test="footer">
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="a2a92864-1ce8-41bb-b73e-215777e28db8"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a7e3357a-6f78-4e2b-a41b-0f8564344c60_phpnddgoi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina a Rytmus"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4bdd0f1e-29c5-4105-bfb8-015f38b6b0cf_phpikkglb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina s milovanou Daphne"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4ecddfe8-4698-4479-8313-bbcc799b2f3f_phpmgabop.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmina a Patrik si plnia sny. Budú mať byt v Bratislave s výhľadom na hrad."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d52eefbf-22c2-49cf-8fe3-48a7f2846436_phpppfcba.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jasmína Alagič v plavkách predviedla telo bohyne."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/jasmina-alagic-ukazala-krivky-ciernych-plavkach-fu-slova-netreba-rytmus-je-stastny-muz' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
<script type="text/javascript">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</script>
</body>
</html>
