
<!DOCTYPE html>
<html class="page--article" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;ncpz&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;casprezeny&quot;,&quot;unit_section&quot;:&quot;celebrity&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;7750ffe0-4861-4e6b-a974-907509c22663&quot;},&quot;assets_version&quot;:&quot;4.395.1\n&quot;,&quot;authors&quot;:[&quot;Petra Mitringov\u00e1&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/cas-pre-zeny-2.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;7750ffe0-4861-4e6b-a974-907509c22663&quot;,&quot;src&quot;:&quot;\/\/cas-pre-zeny-2.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;nXeVHPr8kda43cv8fj7shMU1.GMBVRibgs2wShy2k4z.77&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-M4N7XJK&quot;,&quot;site&quot;:&quot;ncpz&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:70,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;ncpz&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:250},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;country&quot;:1,&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;celebrity&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;ncpz&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;1157a727-c466-4673-9bf8-a09cb322e490&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal">
<title>Tina si nebrala servítku pred ústa: Tento VZŤAH ma NIČIL!</title>
<meta name="description" content="Úspešná speváčka je voči svojim fanúšikom veľmi otvorená. Už je to nejaký čas, čo sa rozišla so svojim exmanželom Separom a tak samozrejme všetkých zaujíma, ako to s ňou vyzerá teraz v otázkach lásky. Toto je jej odpoveď!">
<meta property="eagleDocumentId" content="7750ffe0-4861-4e6b-a974-907509c22663">
<meta name="keywords" content="speváčka tina">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2021-09-16T18:00:09+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-09-17T07:50:36+02:00">
<meta property="og:title" content="Tina prezradila, ktorý vzťah ju NIČIL: TÚ odpoveď by NIKTO nečakal!">
<meta property="og:description" content="Úspešná speváčka je voči svojim fanúšikom veľmi otvorená. Už je to nejaký čas, čo sa rozišla so svojim exmanželom Separom a tak samozrejme všetkých zaujíma, ako to s ňou vyzerá teraz v otázkach lásky. Toto je jej odpoveď!">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal"
        },
        "headline": "Tina si nebrala servítku pred ústa: Tento VZŤAH ma NIČIL!",
        "datePublished": "2021-09-16T18:00:09+02:00",
        "dateModified": "2021-09-17T07:50:36+02:00",
        "description": "Úspešná speváčka je voči svojim fanúšikom veľmi otvorená. Už je to nejaký čas, čo sa rozišla so svojim exmanželom Separom a tak samozrejme všetkých zaujíma, ako to s ňou vyzerá teraz v otázkach lásky. Toto je jej odpoveď!",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Petra Mitringová"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" href="/images/ncpz/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=4.395.1
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=4.395.1
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/ncpz/app.js?v=4.395.1
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'ncpz',
                    'template': 'article',
                    'area': 'floating'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'ncpz',
                'area': 'floating',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-09-19_02:26';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="banner banner-sticker-top">
<gpt-slot data-close="true" data-size="sticker_article_m" data-module="ads" data-position="article_sticker"></gpt-slot>
</div>
<div class="page__wrapper">
<site-header class="site-header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy">
<img src="/images/ncpz/logo.svg?v=4.395.1
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
</li>
<li>
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</li>
<li>
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
</li>
<li>
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
</li>
<li>
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
</li>
<li>
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</li>
<li>
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
</li>
<li>
<a href="/r/astro">
<span>Astro</span>
</a>
</li>
<li>
<a href="/r/video">
<span>Video</span>
</a>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
Tina prezradila, ktorý vzťah ju NIČIL: TÚ odpoveď by NIKTO nečakal!
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="7750ffe0-4861-4e6b-a974-907509c22663"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
</div>
<div class="site-header__controls">
<div class="badges">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.png?v=4.395.1
">
</a>
<a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=4.395.1
">
</a>
</div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="7750ffe0-4861-4e6b-a974-907509c22663"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tina"></div></div>
</a>
</li>
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Speváčka Tina"></div></div>
</a>
</li>
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/160/90 160w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/320/180 320w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/480/270 480w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/640/360 640w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/800/450 800w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/960/540 960w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Premiéra filmu Známi Neznámi v bratislavskom Bory Mall. Na snímke je speváčka Tina."></div></div>
</a>
</li>
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Speváčka Tina odpovedala na otázky od fanúšikov"></div></div>
</a>
</li>
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</ul>
</div>
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
 </div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
</ul>
</div>
<div class="drawer-print">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5be04988-410d-443b-bd9c-5dac645ba629_phpmjhkco.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5be04988-410d-443b-bd9c-5dac645ba629_phpmjhkco.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5be04988-410d-443b-bd9c-5dac645ba629_phpmjhkco.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5be04988-410d-443b-bd9c-5dac645ba629_phpmjhkco.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5be04988-410d-443b-bd9c-5dac645ba629_phpmjhkco.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5be04988-410d-443b-bd9c-5dac645ba629_phpmjhkco.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5be04988-410d-443b-bd9c-5dac645ba629_phpmjhkco.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</div>
</div>
</div>
</div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div class="page__banner">
<div class="banner banner--leaderboard banner--leaderboard-top banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<article class="article article-detail" data-id="7750ffe0-4861-4e6b-a974-907509c22663">
<div class="hero">
<a href="/r/celebrity" class="rubric-link">Celebrity</a>
<h1 class="title long" data-don="article_title">
Tina prezradila, ktorý vzťah ju NIČIL: TÚ odpoveď by NIKTO nečakal!
</h1>
<div class="banner banner--300 mobile banner-mobile banner-sticker-top-listener">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-day-month">16.9.</span></span>
Úspešná speváčka je voči svojim fanúšikom veľmi otvorená. Už je to nejaký čas, čo sa rozišla so svojim exmanželom Separom a tak samozrejme všetkých zaujíma, ako to s ňou vyzerá teraz v otázkach lásky. Toto je jej odpoveď!
</p>
<div class="hero-image has-gallery">
<a href="/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tina"></div></div>
</a>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tina"></div></div>
</a>
</li>
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Speváčka Tina"></div></div>
</a>
</li>
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/160/90 160w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/320/180 320w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/480/270 480w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/640/360 640w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/800/450 800w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/960/540 960w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Premiéra filmu Známi Neznámi v bratislavskom Bory Mall. Na snímke je speváčka Tina."></div></div>
</a>
</li>
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Speváčka Tina odpovedala na otázky od fanúšikov"></div></div>
</a>
</li>
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</ul>
</div>
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<div class="hero-attribution">
<h3 class="h">Martin Domok</h3>
</div>
</div>
</div>
<div class="sidebar">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-read data-module="articlesRead"></articles-read>
<div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.png" width="75" height="29" alt="kvíz">
</div>
<a href="https://casprezeny.pluska.sk/kvizy/kviz-pre-skutocnych-fajnsmekrov-ako-velmi-poznate-zivot-bozskeho-karla-gotta" class="title">
KVÍZ pre skutočných FAJNŠMEKROV: Ako veľmi poznáte život božského Karla Gotta?
</a>
<a href="https://casprezeny.pluska.sk/kvizy/kviz-pre-skutocnych-fajnsmekrov-ako-velmi-poznate-zivot-bozskeho-karla-gotta" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</div>
 <section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<a href="https://casprezeny.pluska.sk/celebrity/ani-naha-ani-oblecena-cibulkova-naozaj-odvaznom-outfite-wau-toto-chcelo-fakt-odvahu" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f33a4c8b-5b40-4140-97c6-0c513802b539_phpcmdgfc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f33a4c8b-5b40-4140-97c6-0c513802b539_phpcmdgfc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f33a4c8b-5b40-4140-97c6-0c513802b539_phpcmdgfc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f33a4c8b-5b40-4140-97c6-0c513802b539_phpcmdgfc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f33a4c8b-5b40-4140-97c6-0c513802b539_phpcmdgfc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f33a4c8b-5b40-4140-97c6-0c513802b539_phpcmdgfc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f33a4c8b-5b40-4140-97c6-0c513802b539_phpcmdgfc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Dominika Cibulková relaxuje."></div></div>
</div>
<div class="title">
<h3 class="h">Ani nahá, ani oblečená? Cibulková v naozaj odvážnom outfite...WAU, TOTO chcelo fakt odvahu... </h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/celebrity/outfit-manzelky-tomasa-mastalira-wow-prezidentka-nu-nechyta" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/74bbce38-5ea3-4b22-b371-df94b288c4c3_phphiolgp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/74bbce38-5ea3-4b22-b371-df94b288c4c3_phphiolgp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/74bbce38-5ea3-4b22-b371-df94b288c4c3_phphiolgp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/74bbce38-5ea3-4b22-b371-df94b288c4c3_phphiolgp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/74bbce38-5ea3-4b22-b371-df94b288c4c3_phphiolgp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/74bbce38-5ea3-4b22-b371-df94b288c4c3_phphiolgp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/74bbce38-5ea3-4b22-b371-df94b288c4c3_phphiolgp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Maštalir s manželkou"></div></div>
</div>
<div class="title">
<h3 class="h">Outfit manželky Tomáša Maštalíra: WOW... Prezidentka sa na ňu nechytá!</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/pribehy-sklamanych-zien-podviedol-ma-kolegynou-ktoru-zbalil-toto-ale-som-pomstila" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/81e96c34-e226-4e83-81f7-e00c82ac27ca_phpqdrrhs.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/81e96c34-e226-4e83-81f7-e00c82ac27ca_phpqdrrhs.jpg/100/100 100w,https://dam.nmhmedia.sk/image/81e96c34-e226-4e83-81f7-e00c82ac27ca_phpqdrrhs.jpg/200/200 200w,https://dam.nmhmedia.sk/image/81e96c34-e226-4e83-81f7-e00c82ac27ca_phpqdrrhs.jpg/400/400 400w,https://dam.nmhmedia.sk/image/81e96c34-e226-4e83-81f7-e00c82ac27ca_phpqdrrhs.jpg/600/600 600w,https://dam.nmhmedia.sk/image/81e96c34-e226-4e83-81f7-e00c82ac27ca_phpqdrrhs.jpg/800/800 800w,https://dam.nmhmedia.sk/image/81e96c34-e226-4e83-81f7-e00c82ac27ca_phpqdrrhs.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zúfalé ženy robia zúfalé veci."></div></div>
</div>
<div class="title">
<h3 class="h">Príbehy sklamaných žien: Podviedol ma s kolegyňou, ktorú zbalil na TOTO... Ale som sa pomstila!</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/celebrity/natalia-oreiro-jej-najnovsie-fotografie-vas-sokuju-ved-vyzera-ako-to-nie-je-mozne" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7f1ac579-047c-430a-9bc1-18252523d355_natalia-oreiro.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7f1ac579-047c-430a-9bc1-18252523d355_natalia-oreiro.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7f1ac579-047c-430a-9bc1-18252523d355_natalia-oreiro.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7f1ac579-047c-430a-9bc1-18252523d355_natalia-oreiro.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7f1ac579-047c-430a-9bc1-18252523d355_natalia-oreiro.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7f1ac579-047c-430a-9bc1-18252523d355_natalia-oreiro.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7f1ac579-047c-430a-9bc1-18252523d355_natalia-oreiro.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Natalia Oreiro"></div></div>
</div>
<div class="title">
<h3 class="h">Natália Oreiro: Jej najnovšie fotografie vás ŠOKUJÚ: Veď vyzerá ako... TO nie je MOŽNÉ!</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/pocas-sexu-zbadal-mam-tele-malu-vadu-to-ako-ma-ponizil-nikdy-nezabudnem" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a851ff2b-ff51-4d39-ad3f-2755b56b254b_phpahpdlc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a851ff2b-ff51-4d39-ad3f-2755b56b254b_phpahpdlc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a851ff2b-ff51-4d39-ad3f-2755b56b254b_phpahpdlc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a851ff2b-ff51-4d39-ad3f-2755b56b254b_phpahpdlc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a851ff2b-ff51-4d39-ad3f-2755b56b254b_phpahpdlc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a851ff2b-ff51-4d39-ad3f-2755b56b254b_phpahpdlc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a851ff2b-ff51-4d39-ad3f-2755b56b254b_phpahpdlc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Hoci po štyridsiatke či päťdesiatke vám hormonálne zmeny môžu sex znepríjemňovať, mali by ste ho mať paradoxne o to viac. Pravidelné prekrvovanie zvýši jej elasticitu a prirodzenú vlhkosť."></div></div>
</div>
<div class="title">
<h3 class="h">Počas SEXU zbadal, že mám na tele malú VADU: Na to, ako ma PONÍŽIL, nikdy NEZABUDNEM!</h3>
</div>
</a>
</div>
</section>
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
 </svg>
</div>
<ul>
<li>
<a href="https://casprezeny.pluska.sk/celebrity/slovenska-spevacka-tina-zmenila-uces-vyrazila-vsetkym-dych-pripomina-tuto-znamu-osobnost">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b946176e-1975-477e-943b-dd2409600596_phpdbclop.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b946176e-1975-477e-943b-dd2409600596_phpdbclop.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b946176e-1975-477e-943b-dd2409600596_phpdbclop.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b946176e-1975-477e-943b-dd2409600596_phpdbclop.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b946176e-1975-477e-943b-dd2409600596_phpdbclop.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b946176e-1975-477e-943b-dd2409600596_phpdbclop.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b946176e-1975-477e-943b-dd2409600596_phpdbclop.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b946176e-1975-477e-943b-dd2409600596_phpdbclop.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b946176e-1975-477e-943b-dd2409600596_phpdbclop.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Speváčka Tina."></div></div>
<h3 class="title">
Slovenská speváčka TINA zmenila účes a vyrazila všetkým dych… pripomína TÚTO známu osobnosť...
</h3>
</a>
</li>
<li><a href="https://casprezeny.pluska.sk/celebrity/zdenka-predna-novej-foto-ziari-jej-macacie-licenie-zvodny-pohlad-vas-nenechaju-spat">Zdenka Predná na novej FOTO ŽIARI: Jej mačacie líčenie a zvodný pohľad vás nenechajú SPAŤ! </a></li>
<li><a href="https://casprezeny.pluska.sk/celebrity/oblubenej-spevacky-je-mama-kristina-pelakova-porodila-fiiha-taketo-meno-ste-necakali">Z obľúbenej speváčky je MAMA! Kristína Peláková porodila, Fííha, takéto meno by ste nečakali </a></li>
<li><a href="https://casprezeny.pluska.sk/celebrity/tina-svojim-exmanzelom-separom-vsetkych-prekvapili-aha-co-urobili-pre-deti-fiiha">Tina so svojim exmanželom Separom všetkých PREKVAPILI: AHA, čo urobili pre deti...no fííha!</a></li>
<li><a href="https://casprezeny.pluska.sk/celebrity/zdenka-predna-odfotila-syncekov-rastu-ako-vody-aha-coho-ich-naobliekala-to-nema-chybu">Zdenka Predná odfotila synčekov, rastú ako z vody: Aha, do čoho ich naobliekala! To nemá chybu </a></li>
 </ul>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="ncpz" data-video="41054" data-volume=".20" id="OO41054" data-template="other"></div>
</video-livebox>
<p>Sympatická speváčka a mama dvoch krásnych deťúreniec je už nejaký čas sama. Dlhé roky tvorila pár&nbsp; so slovenským raperom Separom, s ktorým má dcérku Aničku. Ich vzťah vyzeral zvonka priam idylicky, medzi manželmi to stále iskrilo a tak, keď oznámili svoj rozchod, nikto tomu nemohol uveriť. Možno hralo úlohu aj to, že ich v tom čase oboch zaskočili vážne zdravotné problémy. Odvtedy je Tina sama a venuje sa svojej kariére, svojej škole a hlavne svojim dvom deťom.&nbsp;</p>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal/36">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/8d7c065b-f068-4c2f-88df-1a14aad84eae_phppkclgl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/8d7c065b-f068-4c2f-88df-1a14aad84eae_phppkclgl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/8d7c065b-f068-4c2f-88df-1a14aad84eae_phppkclgl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/8d7c065b-f068-4c2f-88df-1a14aad84eae_phppkclgl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/8d7c065b-f068-4c2f-88df-1a14aad84eae_phppkclgl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/8d7c065b-f068-4c2f-88df-1a14aad84eae_phppkclgl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/8d7c065b-f068-4c2f-88df-1a14aad84eae_phppkclgl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Speváčka Tina s rodinou a bývalým manželom Separom.">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div>
Speváčka Tina s rodinou a bývalým manželom Separom.
</div>
<div class="figure__attribution">
Zdroj: Instagram/ @tinaslovakia
</div>
</figcaption>
</figure>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal/37">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/eabc8ac7-f5da-417b-aff8-c384d6673fa1_phpdeeepi.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/eabc8ac7-f5da-417b-aff8-c384d6673fa1_phpdeeepi.jpg/288/0 288w,https://dam.nmhmedia.sk/image/eabc8ac7-f5da-417b-aff8-c384d6673fa1_phpdeeepi.jpg/448/0 448w,https://dam.nmhmedia.sk/image/eabc8ac7-f5da-417b-aff8-c384d6673fa1_phpdeeepi.jpg/608/0 608w,https://dam.nmhmedia.sk/image/eabc8ac7-f5da-417b-aff8-c384d6673fa1_phpdeeepi.jpg/800/0 800w,https://dam.nmhmedia.sk/image/eabc8ac7-f5da-417b-aff8-c384d6673fa1_phpdeeepi.jpg/992/0 992w,https://dam.nmhmedia.sk/image/eabc8ac7-f5da-417b-aff8-c384d6673fa1_phpdeeepi.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Speváčka Tina s rodinou a bývalým manželom Separom.">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div>
Speváčka Tina s rodinou a bývalým manželom Separom.
</div>
<div class="figure__attribution">
Zdroj: Instagram/ @tinaslovakia
</div>
</figcaption>
</figure>
<article-ad data-module="articleAd">
<div class="banner banner--article-ad hidden">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
</div>
</div>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/2
</div>
<a href="/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<div class="article-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="7750ffe0-4861-4e6b-a974-907509c22663"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-day">16.</span>&nbsp;<span class="datetime-month">september</span>&nbsp;<span class="datetime-time">18:00</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Celebrity</span>
</div>
<div class="author">
Autor:
<span data-don="article_author">Petra Mitringová</span> </div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<li><a href="https://casprezeny.pluska.sk/celebrity/tina-svojim-exmanzelom-separom-vsetkych-prekvapili-aha-co-urobili-pre-deti-fiiha">Tina so svojim exmanželom Separom všetkých PREKVAPILI: AHA, čo urobili pre deti...no fííha!</a></li>
<li><a href="https://casprezeny.pluska.sk/celebrity/zdenka-predna-odfotila-syncekov-rastu-ako-vody-aha-coho-ich-naobliekala-to-nema-chybu">Zdenka Predná odfotila synčekov, rastú ako z vody: Aha, do čoho ich naobliekala! To nemá chybu </a></li>
</ul>
</div>
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
</div>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/modny-tip-najkrajsie-napady-babie-leto-ako-vyuzit-letne-kusky-aj-septembri">
<div data-videoid="44642" data-position="promo" data-site="ncpz" data-title="Módny tip: Najkrajšie nápady na babie leto, ako využiť letné kúsky aj v septembri?" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dbbbc376-d0bb-45ce-bf0b-77180c46a3c7_phpobkone.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dbbbc376-d0bb-45ce-bf0b-77180c46a3c7_phpobkone.jpg/160/90 160w,https://dam.nmhmedia.sk/image/dbbbc376-d0bb-45ce-bf0b-77180c46a3c7_phpobkone.jpg/320/180 320w,https://dam.nmhmedia.sk/image/dbbbc376-d0bb-45ce-bf0b-77180c46a3c7_phpobkone.jpg/480/270 480w,https://dam.nmhmedia.sk/image/dbbbc376-d0bb-45ce-bf0b-77180c46a3c7_phpobkone.jpg/640/360 640w,https://dam.nmhmedia.sk/image/dbbbc376-d0bb-45ce-bf0b-77180c46a3c7_phpobkone.jpg/800/450 800w,https://dam.nmhmedia.sk/image/dbbbc376-d0bb-45ce-bf0b-77180c46a3c7_phpobkone.jpg/960/540 960w,https://dam.nmhmedia.sk/image/dbbbc376-d0bb-45ce-bf0b-77180c46a3c7_phpobkone.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/dbbbc376-d0bb-45ce-bf0b-77180c46a3c7_phpobkone.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Autumn,Mood.,Beautiful,Young,Woman,Lying,On,The,Autumn,Grass"></div></div>
 </div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/modny-tip-najkrajsie-napady-babie-leto-ako-vyuzit-letne-kusky-aj-septembri" class="heading">
<h2 class="h">Módny tip: Najkrajšie nápady na babie leto, ako využiť letné kúsky aj v septembri?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/exkluzivne-kristina-turjanova-pozdravuje-citatelky-ma-pre-vas-jesenne-prianie">
<div data-videoid="44308" data-position="promo" data-site="ncpz" data-title="EXKLUZÍVNE Kristína Turjanová pozdravuje čitateľky a má pre vás jesenné prianie!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e25371ab-fdf5-435f-a118-8ca9dc8c9fcf_phpliohab.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e25371ab-fdf5-435f-a118-8ca9dc8c9fcf_phpliohab.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e25371ab-fdf5-435f-a118-8ca9dc8c9fcf_phpliohab.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e25371ab-fdf5-435f-a118-8ca9dc8c9fcf_phpliohab.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e25371ab-fdf5-435f-a118-8ca9dc8c9fcf_phpliohab.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e25371ab-fdf5-435f-a118-8ca9dc8c9fcf_phpliohab.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e25371ab-fdf5-435f-a118-8ca9dc8c9fcf_phpliohab.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e25371ab-fdf5-435f-a118-8ca9dc8c9fcf_phpliohab.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e25371ab-fdf5-435f-a118-8ca9dc8c9fcf_phpliohab.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kristína Turjanová Vaculík"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/exkluzivne-kristina-turjanova-pozdravuje-citatelky-ma-pre-vas-jesenne-prianie" class="heading">
<h2 class="h">EXKLUZÍVNE Kristína Turjanová pozdravuje čitateľky a má pre vás jesenné prianie!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/moda-beauty-pozrite-zmenu-imidzu-nasej-citatelky-janky-je-nej-hotova-modelka">
<div data-videoid="43168" data-position="promo" data-site="ncpz" data-title="Móda &amp; beauty: Pozrite si zmenu imidžu našej čitateľky Janky, je z nej hotová modelka!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fea76106-af00-4a04-92fd-da18ba3f5ac5_phpagpeak.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fea76106-af00-4a04-92fd-da18ba3f5ac5_phpagpeak.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fea76106-af00-4a04-92fd-da18ba3f5ac5_phpagpeak.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fea76106-af00-4a04-92fd-da18ba3f5ac5_phpagpeak.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fea76106-af00-4a04-92fd-da18ba3f5ac5_phpagpeak.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fea76106-af00-4a04-92fd-da18ba3f5ac5_phpagpeak.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fea76106-af00-4a04-92fd-da18ba3f5ac5_phpagpeak.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fea76106-af00-4a04-92fd-da18ba3f5ac5_phpagpeak.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fea76106-af00-4a04-92fd-da18ba3f5ac5_phpagpeak.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zmena image"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/moda-beauty-pozrite-zmenu-imidzu-nasej-citatelky-janky-je-nej-hotova-modelka" class="heading">
<h2 class="h">Móda &amp; beauty: Pozrite si zmenu imidžu našej čitateľky Janky, je z nej hotová modelka!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/lacne-ucinne-3-pletove-masky-medom-pre-okamzite-mladsiu-plet">
<div data-videoid="44285" data-position="promo" data-site="ncpz" data-title="Lacné a účinné - 3 pleťové masky s medom pre okamžite mladšiu pleť" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/da3f674a-38dc-4c84-bb1e-f700f70ca15b_phpppfhmc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/da3f674a-38dc-4c84-bb1e-f700f70ca15b_phpppfhmc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/da3f674a-38dc-4c84-bb1e-f700f70ca15b_phpppfhmc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/da3f674a-38dc-4c84-bb1e-f700f70ca15b_phpppfhmc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/da3f674a-38dc-4c84-bb1e-f700f70ca15b_phpppfhmc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/da3f674a-38dc-4c84-bb1e-f700f70ca15b_phpppfhmc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/da3f674a-38dc-4c84-bb1e-f700f70ca15b_phpppfhmc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/da3f674a-38dc-4c84-bb1e-f700f70ca15b_phpppfhmc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/da3f674a-38dc-4c84-bb1e-f700f70ca15b_phpppfhmc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Woman,Holding,Sugar,Hair,Removing,Paste"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/lacne-ucinne-3-pletove-masky-medom-pre-okamzite-mladsiu-plet" class="heading">
<h2 class="h">Lacné a účinné - 3 pleťové masky s medom pre okamžite mladšiu pleť</h2>
</a>
</div>
</article-tile>
</div>
</div>
<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
 <div class="like-dislike-box">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
<div class="items">
<a href="https://casprezeny.pluska.sk/sik-sok/emily-ratajkowski--21" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/c5c8339d-ee42-40f5-b338-743372810a38_phpeadlla.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/c5c8339d-ee42-40f5-b338-743372810a38_phpeadlla.jpg/120/180 120w,https://dam.nmhmedia.sk/image/c5c8339d-ee42-40f5-b338-743372810a38_phpeadlla.jpg/240/360 240w,https://dam.nmhmedia.sk/image/c5c8339d-ee42-40f5-b338-743372810a38_phpeadlla.jpg/360/540 360w,https://dam.nmhmedia.sk/image/c5c8339d-ee42-40f5-b338-743372810a38_phpeadlla.jpg/480/720 480w,https://dam.nmhmedia.sk/image/c5c8339d-ee42-40f5-b338-743372810a38_phpeadlla.jpg/600/900 600w,https://dam.nmhmedia.sk/image/c5c8339d-ee42-40f5-b338-743372810a38_phpeadlla.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/c5c8339d-ee42-40f5-b338-743372810a38_phpeadlla.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Met Gala 2021: Emily Ratajkowski"></div></div>
<div class="title">
<h2 class="h">Emily Ratajkowski</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/megan-fox--8" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/b0626acc-ad61-4dbf-b83b-218808829e14_phpklhibd.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/b0626acc-ad61-4dbf-b83b-218808829e14_phpklhibd.jpg/120/180 120w,https://dam.nmhmedia.sk/image/b0626acc-ad61-4dbf-b83b-218808829e14_phpklhibd.jpg/240/360 240w,https://dam.nmhmedia.sk/image/b0626acc-ad61-4dbf-b83b-218808829e14_phpklhibd.jpg/360/540 360w,https://dam.nmhmedia.sk/image/b0626acc-ad61-4dbf-b83b-218808829e14_phpklhibd.jpg/480/720 480w,https://dam.nmhmedia.sk/image/b0626acc-ad61-4dbf-b83b-218808829e14_phpklhibd.jpg/600/900 600w,https://dam.nmhmedia.sk/image/b0626acc-ad61-4dbf-b83b-218808829e14_phpklhibd.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/b0626acc-ad61-4dbf-b83b-218808829e14_phpklhibd.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Megan Fox"></div></div>
<div class="title">
<h2 class="h">Megan Fox</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/zuzana-plackova--3" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/99198ab8-c1bd-4f9f-89a3-73b49ba56f34_ev-svk-20210908-bmd-jesenna-kolekcia-067-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/99198ab8-c1bd-4f9f-89a3-73b49ba56f34_ev-svk-20210908-bmd-jesenna-kolekcia-067-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/99198ab8-c1bd-4f9f-89a3-73b49ba56f34_ev-svk-20210908-bmd-jesenna-kolekcia-067-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/99198ab8-c1bd-4f9f-89a3-73b49ba56f34_ev-svk-20210908-bmd-jesenna-kolekcia-067-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/99198ab8-c1bd-4f9f-89a3-73b49ba56f34_ev-svk-20210908-bmd-jesenna-kolekcia-067-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/99198ab8-c1bd-4f9f-89a3-73b49ba56f34_ev-svk-20210908-bmd-jesenna-kolekcia-067-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/99198ab8-c1bd-4f9f-89a3-73b49ba56f34_ev-svk-20210908-bmd-jesenna-kolekcia-067-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/99198ab8-c1bd-4f9f-89a3-73b49ba56f34_ev-svk-20210908-bmd-jesenna-kolekcia-067-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Bratislavské módne dni " Jeseň 2021" na Hviezdoslavovom námestí v Bratislave."></div></div>
<div class="title">
<h2 class="h">Zuzana Plačková</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/sisa-sklovska--5" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/ee1c7392-5a7c-40ee-99a5-f3f1640dfed4_ev-svk-20210908-bmd-jesenna-kolekcia-047-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/ee1c7392-5a7c-40ee-99a5-f3f1640dfed4_ev-svk-20210908-bmd-jesenna-kolekcia-047-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/ee1c7392-5a7c-40ee-99a5-f3f1640dfed4_ev-svk-20210908-bmd-jesenna-kolekcia-047-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/ee1c7392-5a7c-40ee-99a5-f3f1640dfed4_ev-svk-20210908-bmd-jesenna-kolekcia-047-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/ee1c7392-5a7c-40ee-99a5-f3f1640dfed4_ev-svk-20210908-bmd-jesenna-kolekcia-047-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/ee1c7392-5a7c-40ee-99a5-f3f1640dfed4_ev-svk-20210908-bmd-jesenna-kolekcia-047-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/ee1c7392-5a7c-40ee-99a5-f3f1640dfed4_ev-svk-20210908-bmd-jesenna-kolekcia-047-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/ee1c7392-5a7c-40ee-99a5-f3f1640dfed4_ev-svk-20210908-bmd-jesenna-kolekcia-047-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Bratislavské módne dni " Jeseň 2021" na Hviezdoslavovom námestí v Bratislave."></div></div>
<div class="title">
<h2 class="h">Sisa Sklovská</h2>
<button>Ohodnotiť</button>
</div>
</a>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="swiper-container">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="navigation">
<button class="prev">
<svg aria-label="predošlé">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="next">
<svg aria-label="ďalšie">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper">
<a href="//letaky.centrum.sk/store/236/flyer/6794?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=1" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/7/0/2/0/1037020-500-810.jpg"></div>
<div class="title">Metro - Maloobchod</div>
<div class="validity">
(15.09. - 28.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/198/flyer/41778?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=2" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/7/3/2/6/1037326-500-810.jpg"></div>
<div class="title">Asko Nábytok</div>
<div class="validity">
(09.09. - 22.09.)
 </div>
</a>
<a href="//letaky.centrum.sk/store/257/flyer/6817?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=3" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/8/3/5/8/1038358-500-810.jpg"></div>
<div class="title">TESCO - Skvelá ponuka</div>
<div class="validity">
(14.09. - 21.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/203/flyer/6166?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=4" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/8/6/3/9/5/986395-500-810.jpg"></div>
<div class="title">Bonprix - Konečne! Prichádza leto!</div>
<div class="validity">
(08.06. - 01.12.)
</div>
</a>
<a href="//letaky.centrum.sk/store/234/flyer/6499?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=5" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/2/6/5/4/1012654-500-810.jpg"></div>
<div class="title">Mary Kay</div>
<div class="validity">
(01.07. - 30.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/199/flyer/6573?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=6" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/8/8/4/9/1018849-500-810.jpg"></div>
<div class="title">Auto Kelly</div>
<div class="validity">
(10.08. - 04.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/223/flyer/6652?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=7" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/2/7/0/6/9/1027069-500-810.jpg"></div>
<div class="title">Intersport</div>
<div class="validity">
(25.08. - 30.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/260/flyer/6709?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=8" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/2/9/1/0/6/1029106-500-810.jpg"></div>
<div class="title">Tupperware</div>
<div class="validity">
(30.08. - 26.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/219/flyer/6722?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=9" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/1/3/3/5/1031335-500-810.jpg"></div>
<div class="title">Hornbach</div>
<div class="validity">
(01.09. - 29.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/214/flyer/6686?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=10" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/2/8/1/0/1/1028101-500-810.jpg"></div>
<div class="title">eD PROFI</div>
<div class="validity">
 (01.09. - 30.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/210/flyer/6687?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=11" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/2/8/0/7/7/1028077-500-810.jpg"></div>
<div class="title">Diego</div>
<div class="validity">
(01.09. - 30.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/212/flyer/6691?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=12" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/2/8/6/2/3/1028623-500-810.jpg"></div>
<div class="title">Dr. Max</div>
<div class="validity">
(01.09. - 30.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/200/flyer/6729?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=13" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/0/4/4/7/1030447-500-810.jpg"></div>
<div class="title">Avon</div>
<div class="validity">
(01.09. - 30.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/208/flyer/6723?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=14" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/1/5/3/3/1031533-500-810.jpg"></div>
<div class="title">Decodom</div>
<div class="validity">
(01.09. - 30.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/230/flyer/6797?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=15" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/6/6/4/8/1036648-500-810.jpg"></div>
<div class="title">KON-RAD</div>
<div class="validity">
(10.09. - 09.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/225/flyer/6828?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=16" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/8/9/6/1/1038961-500-810.jpg"></div>
<div class="title">Kaufland</div>
<div class="validity">
(16.09. - 22.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/233/flyer/41532?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=17" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/2/0/8/8/1032088-500-810.jpg"></div>
<div class="title">Makro</div>
<div class="validity">
(01.09. - 30.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/245/flyer/6807?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=18" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/7/5/0/6/1037506-500-810.jpg"></div>
<div class="title">Orion</div>
<div class="validity">
 (01.09. - 28.02.)
</div>
</a>
<a href="//letaky.centrum.sk/store/205/flyer/6842?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=19" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/0/5/1/2/1040512-500-810.jpg"></div>
<div class="title">COOP Jednota</div>
<div class="validity">
(16.09. - 22.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/235/flyer/6730?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=20" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/0/8/3/7/1030837-500-810.jpg"></div>
<div class="title">Merkury Market</div>
<div class="validity">
(02.09. - 30.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/240/flyer/6725?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=21" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/1/9/9/5/1031995-500-810.jpg"></div>
<div class="title">NAY Elektrodom</div>
<div class="validity">
(02.09. - 06.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/251/flyer/6733?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=22" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/2/1/3/9/1032139-500-810.jpg"></div>
<div class="title">Sconto nábytok</div>
<div class="validity">
(03.09. - 23.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/222/flyer/23028?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=23" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/5/9/9/8/6/959986-500-810.jpg"></div>
<div class="title">IKEA</div>
<div class="validity">
(Platnosť nie je stanovená)
</div>
</a>
<a href="//letaky.centrum.sk/store/248/flyer/6734?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=24" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/2/0/9/1/1032091-500-810.jpg"></div>
<div class="title">Pet Center</div>
<div class="validity">
(03.09. - 02.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/238/flyer/6812?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=25" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/8/6/7/6/1038676-500-810.jpg"></div>
<div class="title">Möbelix</div>
<div class="validity">
(13.09. - 26.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/244/flyer/6772?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=26" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/4/9/8/9/1034989-500-810.jpg"></div>
<div class="title">Oriflame</div>
<div class="validity">
(07.09. - 27.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/242/flyer/6791?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=27" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/6/7/5/6/1036756-500-810.jpg"></div>
<div class="title">OBI</div>
<div class="validity">
(08.09. - 19.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/237/flyer/6801?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=28" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/6/7/0/8/1036708-500-810.jpg"></div>
<div class="title">Milk AGRO</div>
<div class="validity">
(08.09. - 21.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/255/flyer/6800?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=29" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/6/5/7/6/1036576-500-810.jpg"></div>
<div class="title">Kondela</div>
<div class="validity">
(08.09. - 12.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/224/flyer/6793?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=30" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/6/9/7/2/1036972-500-810.jpg"></div>
<div class="title">JYSK</div>
<div class="validity">
 (09.09. - 22.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/239/flyer/41882?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=31" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/8/8/4/4/1038844-500-810.jpg"></div>
<div class="title">Mountfield</div>
<div class="validity">
(09.09. - 22.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/250/flyer/6809?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=32" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/7/8/0/6/1037806-500-810.jpg"></div>
<div class="title">Potraviny KORUNA</div>
<div class="validity">
(10.09. - 22.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/232/flyer/6792?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=33" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/6/8/4/0/1036840-500-810.jpg"></div>
<div class="title">Lidl</div>
<div class="validity">
(13.09. - 19.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/206/flyer/6815?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=34" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/8/5/0/8/1038508-500-810.jpg"></div>
<div class="title">Datart</div>
<div class="validity">
(13.09. - 19.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/229/flyer/6822?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=35" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/7/9/5/3/1037953-500-810.jpg"></div>
<div class="title">Klas</div>
<div class="validity">
(13.09. - 19.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/249/flyer/6825?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=36" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/8/8/9/5/1038895-500-810.jpg"></div>
<div class="title">PLANEO Elektro</div>
<div class="validity">
(13.09. - 19.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/217/flyer/6837?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=37" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/0/2/2/1/1040221-500-810.jpg"></div>
<div class="title">FRESH - Stredné a západné Slovensko</div>
<div class="validity">
(17.09. - 14.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/258/flyer/41845?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=38" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/8/0/4/0/1038040-500-810.jpg"></div>
<div class="title">Teta drogerie</div>
<div class="validity">
(13.09. - 22.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/201/flyer/41876?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=39" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/8/0/9/1/1038091-500-810.jpg"></div>
<div class="title">Billa - Šetrite ešte viac s Billa kartou</div>
<div class="validity">
(16.09. - 21.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/228/flyer/6798?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=40" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/6/6/0/0/1036600-500-810.jpg"></div>
<div class="title">Kinekus</div>
<div class="validity">
(13.09. - 09.10.)
</div>
</a>
</div>
</div>
</block-leaflets>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5be04988-410d-443b-bd9c-5dac645ba629_phpmjhkco.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5be04988-410d-443b-bd9c-5dac645ba629_phpmjhkco.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5be04988-410d-443b-bd9c-5dac645ba629_phpmjhkco.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5be04988-410d-443b-bd9c-5dac645ba629_phpmjhkco.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5be04988-410d-443b-bd9c-5dac645ba629_phpmjhkco.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5be04988-410d-443b-bd9c-5dac645ba629_phpmjhkco.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5be04988-410d-443b-bd9c-5dac645ba629_phpmjhkco.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=7750ffe0-4861-4e6b-a974-907509c22663&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
</main>
</div>
<footer class="site-footer">
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="7750ffe0-4861-4e6b-a974-907509c22663"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6825c358-c68a-4016-86ee-b0cb60fb6783_phphlgajg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tina"></div></div>
</a>
</li>
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/178fb6e2-31ca-4fad-bb83-4a3d358c9c18_phpklkgjk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Speváčka Tina"></div></div>
</a>
</li>
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/160/90 160w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/320/180 320w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/480/270 480w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/640/360 640w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/800/450 800w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/960/540 960w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/516ef115-f54e-4ef3-8fe0-3212759a6c74_mk-svk-20210804-znamineznami-premierabory-h060.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Premiéra filmu Známi Neznámi v bratislavskom Bory Mall. Na snímke je speváčka Tina."></div></div>
</a>
</li>
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/80a8f5b0-eee8-4012-b0a6-9d7a906172c2_phpknnjcl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Speváčka Tina odpovedala na otázky od fanúšikov"></div></div>
</a>
</li>
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</ul>
</div>
<a href='/gal/celebrity/tina-prezradila-ktory-vztah-ju-nicil-tu-odpoved-nikto-necakal' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
</div>
</div>
</div>
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
