
<!DOCTYPE html>
<html class="page--article" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;ncpz&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;casprezeny&quot;,&quot;unit_section&quot;:&quot;celebrity&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;74d0c856-20bd-413e-9fc2-ec91c61a586d&quot;},&quot;assets_version&quot;:&quot;3.339\n&quot;,&quot;authors&quot;:[&quot;sasi&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/cas-pre-zeny-2.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;74d0c856-20bd-413e-9fc2-ec91c61a586d&quot;,&quot;src&quot;:&quot;\/\/cas-pre-zeny-2.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;nXeVHPr8kda43cv8fj7shMU1.GMBVRibgs2wShy2k4z.77&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-M4N7XJK&quot;,&quot;site&quot;:&quot;ncpz&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:70,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;ncpz&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:949},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;country&quot;:1,&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;celebrity&quot;},&quot;site&quot;:&quot;ncpz&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;1157a727-c466-4673-9bf8-a09cb322e490&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne">
<title>Vrchol nevkusu: Vinczeová sa predviedla s týmto na nohách</title>
<meta name="description" content="Tak takto ste moderátorku asi ešte nevideli!">
<meta property="eagleDocumentId" content="74d0c856-20bd-413e-9fc2-ec91c61a586d">
<meta name="keywords" content="Viktor Vincze,adela vinczeová,clanoksasi">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2021-07-01T09:00:12+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-07-07T16:42:39+02:00">
<meta property="og:title" content="VRCHOL nevkusu: Adela Vinczeová sa predviedla v plnej paráde s TÝMTO na nohách. Uff, hrozné!">
<meta property="og:description" content="Tak takto ste moderátorku asi ešte nevideli!">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne"
        },
        "headline": "Vrchol nevkusu: Vinczeová sa predviedla s týmto na nohách",
        "datePublished": "2021-07-01T09:00:12+02:00",
        "dateModified": "2021-07-07T16:42:39+02:00",
        "description": "Tak takto ste moderátorku asi ešte nevideli!",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "sasi"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Adela Vinczeová prekvapila svojich fanúšikov: TOTO je môj mladistvý ZADOK! Fúú, ten je ale...",
                "description": "Adela Vinczeová sa pochválila fotkou v plavkách!",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/52c34bea-fc5e-4a6a-af6a-7a6cee29730c_dam-urldcldea.jpg/960/540",
                                "uploadDate": "2021-06-21T17:07:29+02:00",
                "contentUrl": "https://casprezeny.pluska.sk/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne",
                "duration": "T0H0M35S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" href="/images/ncpz/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=3.339
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=3.339
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/ncpz/app.js?v=3.339
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'ncpz',
                    'template': 'article',
                    'area': 'floating'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'ncpz',
                'area': 'floating',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-07-08_16:57';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="banner banner-sticker-top">
<gpt-slot data-close="true" data-size="sticker_article_m" data-module="ads" data-position="article_sticker"></gpt-slot>
</div>
<div class="page__wrapper">
<site-header class="site-header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy">
<img src="/images/ncpz/logo.svg?v=3.339
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
</li>
<li>
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</li>
<li>
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
</li>
<li>
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
</li>
<li>
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
</li>
<li>
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</li>
<li>
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
</li>
<li>
<a href="/r/astro">
<span>Astro</span>
</a>
</li>
<li>
<a href="/r/video">
<span>Video</span>
</a>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
VRCHOL nevkusu: Adela Vinczeová sa predviedla v plnej paráde s TÝMTO na nohách. Uff, hrozné!
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="74d0c856-20bd-413e-9fc2-ec91c61a586d"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
</div>
<div class="site-header__controls">
<div class="badges">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.png?v=3.339
">
</a>
<a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=3.339
">
</a>
 </div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="74d0c856-20bd-413e-9fc2-ec91c61a586d"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
 <use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na tejto fotke sa Adela sama sebe páči. Nech si hovorí kto chce čo chce!"></div></div>
</a>
</li>
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela Vinczeová"></div></div>
</a>
</li>
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela krátko po očkovaní."></div></div>
</a>
</li>
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela skrátka miluje filtre."></div></div>
</a>
</li>
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</ul>
</div>
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
 </a>
</div>
</div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
</ul>
</div>
<div class="drawer-print">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/084010bb-9280-45a2-b661-5a01efb48e5e_phpdkgmoh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/084010bb-9280-45a2-b661-5a01efb48e5e_phpdkgmoh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/084010bb-9280-45a2-b661-5a01efb48e5e_phpdkgmoh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/084010bb-9280-45a2-b661-5a01efb48e5e_phpdkgmoh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/084010bb-9280-45a2-b661-5a01efb48e5e_phpdkgmoh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/084010bb-9280-45a2-b661-5a01efb48e5e_phpdkgmoh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/084010bb-9280-45a2-b661-5a01efb48e5e_phpdkgmoh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</div>
</div>
</div>
</div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div class="page__banner">
<div class="banner banner--leaderboard banner--leaderboard-top banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<article class="article article-detail" data-id="74d0c856-20bd-413e-9fc2-ec91c61a586d">
<div class="hero">
<a href="/r/celebrity" class="rubric-link">Celebrity</a>
<h1 class="title long" data-don="article_title">
VRCHOL nevkusu: Adela Vinczeová sa predviedla v plnej paráde s TÝMTO na nohách. Uff, hrozné!
</h1>
<div class="banner banner--300 mobile banner-mobile banner-sticker-top-listener">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-day-month">1.7.</span></span>
Tak takto ste moderátorku asi ešte nevideli!
</p>
<div class="hero-image has-gallery">
<a href="/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na tejto fotke sa Adela sama sebe páči. Nech si hovorí kto chce čo chce!"></div></div>
</a>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na tejto fotke sa Adela sama sebe páči. Nech si hovorí kto chce čo chce!"></div></div>
</a>
</li>
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela Vinczeová"></div></div>
</a>
</li>
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela krátko po očkovaní."></div></div>
</a>
</li>
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela skrátka miluje filtre."></div></div>
</a>
</li>
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</ul>
</div>
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<div class="hero-attribution">
<h3 class="h">Instagram/trochu_inak_s_adelou</h3>
</div>
</div>
</div>
<div class="sidebar">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-read data-module="articlesRead"></articles-read>
<div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.png" width="75" height="29" alt="kvíz">
</div>
<a href="https://casprezeny.pluska.sk/kvizy/otestujte-poznate-vyroky-legendarnych-ceskoslovenskych-filmov-toto-je-kviz-pre-profikov" class="title">
OTESTUJTE SA! Poznáte výroky z legendárnych československých filmov! TOTO je kvíz pre profíkov
</a>
<a href="https://casprezeny.pluska.sk/kvizy/otestujte-poznate-vyroky-legendarnych-ceskoslovenskych-filmov-toto-je-kviz-pre-profikov" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</div>
<section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<a href="https://casprezeny.pluska.sk/celebrity/tuto-tvar-moniky-benovej-ste-este-nevideli-nenamalovana-strapata-santi-leou-bazene" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/5fce6fdf-9dad-4149-b44a-3432c3e237a4_phphfngdn.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/5fce6fdf-9dad-4149-b44a-3432c3e237a4_phphfngdn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/5fce6fdf-9dad-4149-b44a-3432c3e237a4_phphfngdn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/5fce6fdf-9dad-4149-b44a-3432c3e237a4_phphfngdn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/5fce6fdf-9dad-4149-b44a-3432c3e237a4_phphfngdn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/5fce6fdf-9dad-4149-b44a-3432c3e237a4_phphfngdn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/5fce6fdf-9dad-4149-b44a-3432c3e237a4_phphfngdn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Monika Beňová"></div></div>
</div>
<div class="title">
<h3 class="h">TÚTO tvár Moniky Beňovej ste ešte NEVIDELI: Nenamaľovaná, strapatá sa šantí s Leou v bazéne! </h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/celebrity/palo-habera-vsetkych-sokoval-zenskou-parochnou-hlave-stvaral-fuuha" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/7c11eb80-c549-4ce9-8acd-7027d86a8913_phpbjoiho.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/7c11eb80-c549-4ce9-8acd-7027d86a8913_phpbjoiho.jpg/100/100 100w,https://dam.nmhmedia.sk/image/7c11eb80-c549-4ce9-8acd-7027d86a8913_phpbjoiho.jpg/200/200 200w,https://dam.nmhmedia.sk/image/7c11eb80-c549-4ce9-8acd-7027d86a8913_phpbjoiho.jpg/400/400 400w,https://dam.nmhmedia.sk/image/7c11eb80-c549-4ce9-8acd-7027d86a8913_phpbjoiho.jpg/600/600 600w,https://dam.nmhmedia.sk/image/7c11eb80-c549-4ce9-8acd-7027d86a8913_phpbjoiho.jpg/800/800 800w,https://dam.nmhmedia.sk/image/7c11eb80-c549-4ce9-8acd-7027d86a8913_phpbjoiho.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Pavol Habera"></div></div>
</div>
<div class="title">
<h3 class="h">Paľo Habera všetkých ŠOKOVAL: So ženskou parochňou na hlave stváral...Fúha, Pali ty sa nezdáš! </h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/volny-cas/pohoda-on-ground-svet-bez-dymu-ocami-znamych-osobnosti" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/351161c5-5a60-4ea6-a201-780567ab5be6_phpgjpgck.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/351161c5-5a60-4ea6-a201-780567ab5be6_phpgjpgck.jpg/100/100 100w,https://dam.nmhmedia.sk/image/351161c5-5a60-4ea6-a201-780567ab5be6_phpgjpgck.jpg/200/200 200w,https://dam.nmhmedia.sk/image/351161c5-5a60-4ea6-a201-780567ab5be6_phpgjpgck.jpg/400/400 400w,https://dam.nmhmedia.sk/image/351161c5-5a60-4ea6-a201-780567ab5be6_phpgjpgck.jpg/600/600 600w,https://dam.nmhmedia.sk/image/351161c5-5a60-4ea6-a201-780567ab5be6_phpgjpgck.jpg/800/800 800w,https://dam.nmhmedia.sk/image/351161c5-5a60-4ea6-a201-780567ab5be6_phpgjpgck.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračné foto"></div></div>
 </div>
<div class="title">
<h3 class="h">Pohoda on the Ground a Svet bez dymu očami známych osobností</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/zadana-sabina-uzivala-sex-krasnym-cudzincom-ked-jej-sebe-povedal-pravdu-takmer-onemela" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c9121832-4f0b-4152-a65f-28baa0cbd1d6_php3k2o3s.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c9121832-4f0b-4152-a65f-28baa0cbd1d6_php3k2o3s.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c9121832-4f0b-4152-a65f-28baa0cbd1d6_php3k2o3s.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c9121832-4f0b-4152-a65f-28baa0cbd1d6_php3k2o3s.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c9121832-4f0b-4152-a65f-28baa0cbd1d6_php3k2o3s.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c9121832-4f0b-4152-a65f-28baa0cbd1d6_php3k2o3s.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c9121832-4f0b-4152-a65f-28baa0cbd1d6_php3k2o3s.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Užila si vášeň s cudzincom..."></div></div>
</div>
<div class="title">
<h3 class="h">Zadaná Sabína si užívala sex s krásnym cudzincom: Keď jej o sebe povedal pravdu, takmer onemela</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/celebrity/necakana-sprava-krasna-mary-bartalos-je-opat-tehotna-aha-ake-ma-gulate-brusko" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/57353fe2-882b-4ac8-a38b-b4c76d2d7687_phpcmfmhj.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/57353fe2-882b-4ac8-a38b-b4c76d2d7687_phpcmfmhj.jpg/100/100 100w,https://dam.nmhmedia.sk/image/57353fe2-882b-4ac8-a38b-b4c76d2d7687_phpcmfmhj.jpg/200/200 200w,https://dam.nmhmedia.sk/image/57353fe2-882b-4ac8-a38b-b4c76d2d7687_phpcmfmhj.jpg/400/400 400w,https://dam.nmhmedia.sk/image/57353fe2-882b-4ac8-a38b-b4c76d2d7687_phpcmfmhj.jpg/600/600 600w,https://dam.nmhmedia.sk/image/57353fe2-882b-4ac8-a38b-b4c76d2d7687_phpcmfmhj.jpg/800/800 800w,https://dam.nmhmedia.sk/image/57353fe2-882b-4ac8-a38b-b4c76d2d7687_phpcmfmhj.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mary Bartalos"></div></div>
</div>
<div class="title">
<h3 class="h">NEČAKANÁ správa! Krásna Mary Bartalos je opäť TEHOTNÁ: AHA, aké už má zaguľatené bruško</h3>
</div>
</a>
</div>
</section>
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<li>
<a href="https://casprezeny.pluska.sk/celebrity/vincze-zverejnil-fotku-adelou-odhalil-tak-tajomstvo-ich-manzelstva-aha-co-maju-sebe">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/708c9bd8-c73e-45eb-a890-ba2ec8a593bc_phpfimjob.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/708c9bd8-c73e-45eb-a890-ba2ec8a593bc_phpfimjob.png/160/90 160w,https://dam.nmhmedia.sk/image/708c9bd8-c73e-45eb-a890-ba2ec8a593bc_phpfimjob.png/320/180 320w,https://dam.nmhmedia.sk/image/708c9bd8-c73e-45eb-a890-ba2ec8a593bc_phpfimjob.png/480/270 480w,https://dam.nmhmedia.sk/image/708c9bd8-c73e-45eb-a890-ba2ec8a593bc_phpfimjob.png/640/360 640w,https://dam.nmhmedia.sk/image/708c9bd8-c73e-45eb-a890-ba2ec8a593bc_phpfimjob.png/800/450 800w,https://dam.nmhmedia.sk/image/708c9bd8-c73e-45eb-a890-ba2ec8a593bc_phpfimjob.png/960/540 960w,https://dam.nmhmedia.sk/image/708c9bd8-c73e-45eb-a890-ba2ec8a593bc_phpfimjob.png/1120/630 1120w,https://dam.nmhmedia.sk/image/708c9bd8-c73e-45eb-a890-ba2ec8a593bc_phpfimjob.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Viktor sa snaží žiť ekologicky."></div></div>
<h3 class="title">
Vincze zverejnil fotku s Adelou a odhalil tak tajomstvo z ich manželstva: Aha, čo majú na sebe!
</h3>
</a>
</li>
<li><a href="https://casprezeny.pluska.sk/celebrity/adela-vinczeova-odfotila-vani-takuto-fotku-ste-nej-necakali-co-to-tam-robi">Adela Vinczeová sa odfotila vo vani...TAKÚTO fotku by ste od nej nečakali a...čo to tam robí?</a></li>
<li><a href="https://casprezeny.pluska.sk/celebrity/adele-vinczeovej-to-takto-ladi-svokrou-bok-boku-zvrtaju-kuchyni-wau-ved-su-ako">Adele Vinczeovej to takto ladí so svokrou: Bok po boku sa zvŕtajú v kuchyni! WAU, veď sú ako...</a></li>
<li><a href="https://casprezeny.pluska.sk/celebrity/adela-vinczeova-prekvapila-svojich-fanusikov-toto-je-moj-mladistvy-zadok-fuu-ten-je-ale">Adela Vinczeová prekvapila svojich fanúšikov: TOTO je môj mladistvý ZADOK! Fúú, ten je ale...</a></li>
</ul>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="ncpz" data-video="41265" data-volume=".20" id="OO41265" data-template="other"></div>
</video-livebox>
<p>Adela Vinczeová a Viktor Vincze tvoria milujúci manželský pár už štyri roky. I keď je medzi dvojicou 9-ročný vekový rozdiel a Viktorova mama by mohla byť kľudne aj Adelina staršia sestra, vyzerajú byť veľmi šťastní. Na sociálnej sieti pravidelne zverejňujú svoj každodenný život, no samozrejme je v tejto činnosti aktívnejší práve Viktor.</p>
<figure class="figure">
<div class="figure__image">
<a href="https://casprezeny.pluska.sk/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne/49">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4088cc25-5c45-47d3-8d9d-643b1167acd6_phpgpbinf.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4088cc25-5c45-47d3-8d9d-643b1167acd6_phpgpbinf.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4088cc25-5c45-47d3-8d9d-643b1167acd6_phpgpbinf.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4088cc25-5c45-47d3-8d9d-643b1167acd6_phpgpbinf.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4088cc25-5c45-47d3-8d9d-643b1167acd6_phpgpbinf.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4088cc25-5c45-47d3-8d9d-643b1167acd6_phpgpbinf.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4088cc25-5c45-47d3-8d9d-643b1167acd6_phpgpbinf.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="10. jún 2017: Svadba Adely a Viktora. Fotky, ktoré doteraz nikto nevidel.">
</a>
</div>
<figcaption class="figure__caption">
<div>
10. jún 2017: Svadba Adely a Viktora. Fotky, ktoré doteraz nikto nevidel.
</div>
<div class="figure__attribution">
Zdroj: Instagram Nina Vančová
</div>
</figcaption>
</figure>
<p>&nbsp;</p>
<article-ad data-module="articleAd">
<div class="banner banner--article-ad hidden">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
 <gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
</div>
</div>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/2
</div>
<a href="/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<div class="article-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="74d0c856-20bd-413e-9fc2-ec91c61a586d"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-day">1.</span>&nbsp;<span class="datetime-month">júl</span>&nbsp;<span class="datetime-time">9:00</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Celebrity</span>
</div>
<div class="author">
Autor:
<span data-don="article_author">sasi</span> </div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<li><a href="https://casprezeny.pluska.sk/celebrity/adela-vinczeova-prekvapila-svojich-fanusikov-toto-je-moj-mladistvy-zadok-fuu-ten-je-ale">Adela Vinczeová prekvapila svojich fanúšikov: TOTO je môj mladistvý ZADOK! Fúú, ten je ale...</a></li>
</ul>
</div>
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
</div>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/volny-cas/dovolenka-moze-byt-aj-balkone-ponukame-vam-najlepsie-tipy-letny-relax-pohodli-domova">
<div data-videoid="41501" data-position="promo" data-site="ncpz" data-title="Dovolenka môže byť aj na balkóne! Ponúkame vám najlepšie tipy na letný relax v pohodlí domova" data-rubric="Voľný čas">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/662a80b3-2404-49a2-8d70-9daf296ecd67_phpfjpmng.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/662a80b3-2404-49a2-8d70-9daf296ecd67_phpfjpmng.jpg/160/90 160w,https://dam.nmhmedia.sk/image/662a80b3-2404-49a2-8d70-9daf296ecd67_phpfjpmng.jpg/320/180 320w,https://dam.nmhmedia.sk/image/662a80b3-2404-49a2-8d70-9daf296ecd67_phpfjpmng.jpg/480/270 480w,https://dam.nmhmedia.sk/image/662a80b3-2404-49a2-8d70-9daf296ecd67_phpfjpmng.jpg/640/360 640w,https://dam.nmhmedia.sk/image/662a80b3-2404-49a2-8d70-9daf296ecd67_phpfjpmng.jpg/800/450 800w,https://dam.nmhmedia.sk/image/662a80b3-2404-49a2-8d70-9daf296ecd67_phpfjpmng.jpg/960/540 960w,https://dam.nmhmedia.sk/image/662a80b3-2404-49a2-8d70-9daf296ecd67_phpfjpmng.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/662a80b3-2404-49a2-8d70-9daf296ecd67_phpfjpmng.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dovolenka môže byť príjemná aj na balkóne u vás doma."></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/volny-cas/dovolenka-moze-byt-aj-balkone-ponukame-vam-najlepsie-tipy-letny-relax-pohodli-domova" class="heading">
<h2 class="h">Dovolenka môže byť aj na balkóne! Ponúkame vám najlepšie tipy na letný relax v pohodlí domova</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/moda-beauty-pribehy-krasy-stante-tvarou-nasej-premeny-4">
<div data-videoid="41514" data-position="promo" data-site="ncpz" data-title="Móda &amp; beauty: Príbehy krásy - staňte sa tvárou našej premeny! " data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/025210f0-2579-4f17-8dfd-95dd07b50568_phpnmeckc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/025210f0-2579-4f17-8dfd-95dd07b50568_phpnmeckc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/025210f0-2579-4f17-8dfd-95dd07b50568_phpnmeckc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/025210f0-2579-4f17-8dfd-95dd07b50568_phpnmeckc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/025210f0-2579-4f17-8dfd-95dd07b50568_phpnmeckc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/025210f0-2579-4f17-8dfd-95dd07b50568_phpnmeckc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/025210f0-2579-4f17-8dfd-95dd07b50568_phpnmeckc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/025210f0-2579-4f17-8dfd-95dd07b50568_phpnmeckc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/025210f0-2579-4f17-8dfd-95dd07b50568_phpnmeckc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zmena imidžu čitateliek"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/moda-beauty-pribehy-krasy-stante-tvarou-nasej-premeny-4" class="heading">
<h2 class="h">Móda &amp; beauty: Príbehy krásy - staňte sa tvárou našej premeny! </h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/sokujuci-pribeh-nevernej-citatelky-manzelstvo-jej-zachranuju-afery-takto-uziva-tajny-sex">
<div data-videoid="41698" data-position="promo" data-site="ncpz" data-title="Šokujúci príbeh nevernej čitateľky: Manželstvo jej zachraňujú aféry, TAKTO si užíva tajný sex!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c396999e-136c-4422-9b78-45a4d5ee35df_dam-urlhfkbak.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c396999e-136c-4422-9b78-45a4d5ee35df_dam-urlhfkbak.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c396999e-136c-4422-9b78-45a4d5ee35df_dam-urlhfkbak.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c396999e-136c-4422-9b78-45a4d5ee35df_dam-urlhfkbak.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c396999e-136c-4422-9b78-45a4d5ee35df_dam-urlhfkbak.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c396999e-136c-4422-9b78-45a4d5ee35df_dam-urlhfkbak.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c396999e-136c-4422-9b78-45a4d5ee35df_dam-urlhfkbak.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c396999e-136c-4422-9b78-45a4d5ee35df_dam-urlhfkbak.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c396999e-136c-4422-9b78-45a4d5ee35df_dam-urlhfkbak.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Šokujúci príbeh nevernej čitateľky: Manželstvo jej zachraňujú aféry, TAKTO si užíva tajný sex!"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/sokujuci-pribeh-nevernej-citatelky-manzelstvo-jej-zachranuju-afery-takto-uziva-tajny-sex" class="heading">
<h2 class="h">Šokujúci príbeh nevernej čitateľky: Manželstvo jej zachraňujú aféry, TAKTO si užíva tajný sex!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/monika-hilmerova-zahrala-kadernicku-pozrite-co-vytvorila-hlave-svojej-dcerky">
<div data-videoid="41485" data-position="promo" data-site="ncpz" data-title="Monika Hilmerová sa zahrala na kaderníčku: Pozrite, čo vytvorila na hlave svojej dcérky!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/aa8e5e4e-4e25-4263-86d5-2c52319f700f_dam-urlcgeogo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/aa8e5e4e-4e25-4263-86d5-2c52319f700f_dam-urlcgeogo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/aa8e5e4e-4e25-4263-86d5-2c52319f700f_dam-urlcgeogo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/aa8e5e4e-4e25-4263-86d5-2c52319f700f_dam-urlcgeogo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/aa8e5e4e-4e25-4263-86d5-2c52319f700f_dam-urlcgeogo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/aa8e5e4e-4e25-4263-86d5-2c52319f700f_dam-urlcgeogo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/aa8e5e4e-4e25-4263-86d5-2c52319f700f_dam-urlcgeogo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/aa8e5e4e-4e25-4263-86d5-2c52319f700f_dam-urlcgeogo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/aa8e5e4e-4e25-4263-86d5-2c52319f700f_dam-urlcgeogo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Hilmerová sa zahrala na kaderníčku: Pozrite, čo vytvorila na hlave svojej dcérky!"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/monika-hilmerova-zahrala-kadernicku-pozrite-co-vytvorila-hlave-svojej-dcerky" class="heading">
<h2 class="h">Monika Hilmerová sa zahrala na kaderníčku: Pozrite, čo vytvorila na hlave svojej dcérky!</h2>
</a>
</div>
</article-tile>
</div>
</div>
<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="like-dislike-box">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
<div class="items">
<a href="https://casprezeny.pluska.sk/sik-sok/barbora-piesova--3" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/407b89da-cc12-4dcd-953f-43ceb890f680_phpldpmdl.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/407b89da-cc12-4dcd-953f-43ceb890f680_phpldpmdl.jpg/120/180 120w,https://dam.nmhmedia.sk/image/407b89da-cc12-4dcd-953f-43ceb890f680_phpldpmdl.jpg/240/360 240w,https://dam.nmhmedia.sk/image/407b89da-cc12-4dcd-953f-43ceb890f680_phpldpmdl.jpg/360/540 360w,https://dam.nmhmedia.sk/image/407b89da-cc12-4dcd-953f-43ceb890f680_phpldpmdl.jpg/480/720 480w,https://dam.nmhmedia.sk/image/407b89da-cc12-4dcd-953f-43ceb890f680_phpldpmdl.jpg/600/900 600w,https://dam.nmhmedia.sk/image/407b89da-cc12-4dcd-953f-43ceb890f680_phpldpmdl.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/407b89da-cc12-4dcd-953f-43ceb890f680_phpldpmdl.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Barbora Piešová"></div></div>
<div class="title">
<h2 class="h">Barbora Piešová</h2>
<button>Ohodnotiť</button>
</div>
</a>
 <a href="https://casprezeny.pluska.sk/sik-sok/katerina-brozova" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/b28f5b5f-490f-4696-9243-afdbe51d33cc_phppnnojg.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/b28f5b5f-490f-4696-9243-afdbe51d33cc_phppnnojg.jpg/120/180 120w,https://dam.nmhmedia.sk/image/b28f5b5f-490f-4696-9243-afdbe51d33cc_phppnnojg.jpg/240/360 240w,https://dam.nmhmedia.sk/image/b28f5b5f-490f-4696-9243-afdbe51d33cc_phppnnojg.jpg/360/540 360w,https://dam.nmhmedia.sk/image/b28f5b5f-490f-4696-9243-afdbe51d33cc_phppnnojg.jpg/480/720 480w,https://dam.nmhmedia.sk/image/b28f5b5f-490f-4696-9243-afdbe51d33cc_phppnnojg.jpg/600/900 600w,https://dam.nmhmedia.sk/image/b28f5b5f-490f-4696-9243-afdbe51d33cc_phppnnojg.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/b28f5b5f-490f-4696-9243-afdbe51d33cc_phppnnojg.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Kateřina Brožová"></div></div>
<div class="title">
<h2 class="h">Kateřina Brožová </h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/madonna--8" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/c145d081-faa6-48ac-9bed-734cd4905278_phpdbgpee.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/c145d081-faa6-48ac-9bed-734cd4905278_phpdbgpee.jpg/120/180 120w,https://dam.nmhmedia.sk/image/c145d081-faa6-48ac-9bed-734cd4905278_phpdbgpee.jpg/240/360 240w,https://dam.nmhmedia.sk/image/c145d081-faa6-48ac-9bed-734cd4905278_phpdbgpee.jpg/360/540 360w,https://dam.nmhmedia.sk/image/c145d081-faa6-48ac-9bed-734cd4905278_phpdbgpee.jpg/480/720 480w,https://dam.nmhmedia.sk/image/c145d081-faa6-48ac-9bed-734cd4905278_phpdbgpee.jpg/600/900 600w,https://dam.nmhmedia.sk/image/c145d081-faa6-48ac-9bed-734cd4905278_phpdbgpee.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/c145d081-faa6-48ac-9bed-734cd4905278_phpdbgpee.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="2021 - Nové zábery fanúšikov iba utvrdili v tom, čo si mysleli už dlhšie. Madonna podľa nich podstúpila plastickú operáciu."></div></div>
<div class="title">
<h2 class="h">Madonna</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/hailey-bieber--14" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/7c3c97f4-9596-4ef5-952b-256c9adeb5fb_phpfafohf.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/7c3c97f4-9596-4ef5-952b-256c9adeb5fb_phpfafohf.jpg/120/180 120w,https://dam.nmhmedia.sk/image/7c3c97f4-9596-4ef5-952b-256c9adeb5fb_phpfafohf.jpg/240/360 240w,https://dam.nmhmedia.sk/image/7c3c97f4-9596-4ef5-952b-256c9adeb5fb_phpfafohf.jpg/360/540 360w,https://dam.nmhmedia.sk/image/7c3c97f4-9596-4ef5-952b-256c9adeb5fb_phpfafohf.jpg/480/720 480w,https://dam.nmhmedia.sk/image/7c3c97f4-9596-4ef5-952b-256c9adeb5fb_phpfafohf.jpg/600/900 600w,https://dam.nmhmedia.sk/image/7c3c97f4-9596-4ef5-952b-256c9adeb5fb_phpfafohf.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/7c3c97f4-9596-4ef5-952b-256c9adeb5fb_phpfafohf.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Justin Bieber a jeho manželka Hailey Baldwin Bieber navštívili francúzskeho prezidenta Emmanuela Macrona."></div></div>
<div class="title">
<h2 class="h">Hailey Bieber</h2>
<button>Ohodnotiť</button>
</div>
</a>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="swiper-container">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="navigation">
<button class="prev">
<svg aria-label="predošlé">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="next">
<svg aria-label="ďalšie">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper">
<a href="//letaky.centrum.sk/store/203/flyer/5735?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=1" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/5/2/4/8/3/952483-500-810.jpg"></div>
<div class="title">Bonprix - Konečne jar</div>
<div class="validity">
(13.04. - 17.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/236/flyer/6312?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=2" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/7/2/1/9/997219-500-810.jpg"></div>
<div class="title">Metro - Maloobchod</div>
<div class="validity">
(07.07. - 20.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/219/flyer/23703?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=3" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/6/5/5/6/9/965569-500-810.jpg"></div>
<div class="title">Hornbach</div>
<div class="validity">
(24.04. - 24.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/222/flyer/5879?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=4" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/5/8/7/4/1/958741-500-810.jpg"></div>
<div class="title">IKEA</div>
<div class="validity">
(27.04. - 31.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/257/flyer/6367?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=5" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/2/2/0/8/1002208-500-810.jpg"></div>
<div class="title">TESCO</div>
<div class="validity">
(07.07. - 13.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/198/flyer/6261?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=6" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/4/2/9/4/994294-500-810.jpg"></div>
<div class="title">Asko Nábytok</div>
<div class="validity">
(24.06. - 14.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/255/flyer/6177?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=7" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/8/7/8/4/7/987847-500-810.jpg"></div>
<div class="title">Tempo Kondela</div>
<div class="validity">
(09.06. - 13.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/230/flyer/6157?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=8" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/8/6/0/2/3/986023-500-810.jpg"></div>
<div class="title">KON-RAD</div>
<div class="validity">
(10.06. - 09.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/217/flyer/6266?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=9" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/4/6/3/6/994636-500-810.jpg"></div>
<div class="title">FRESH - Stredné a západné Slovensko</div>
<div class="validity">
(25.06. - 12.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/249/flyer/6274?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=10" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/5/1/5/8/995158-500-810.jpg"></div>
<div class="title">PLANEO Elektro</div>
<div class="validity">
(28.06. - 11.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/260/flyer/6291?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=11" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/5/6/9/8/995698-500-810.jpg"></div>
<div class="title">Tupperware</div>
<div class="validity">
(28.06. - 01.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/237/flyer/6311?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=12" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/7/5/1/6/997516-500-810.jpg"></div>
<div class="title">Milk AGRO</div>
<div class="validity">
(30.06. - 13.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/209/flyer/6279?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=13" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/5/2/0/0/995200-500-810.jpg"></div>
<div class="title">Deichmann</div>
<div class="validity">
(01.07. - 14.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/247/flyer/6283?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=14" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/5/6/4/4/995644-500-810.jpg"></div>
<div class="title">Pepco</div>
<div class="validity">
 (01.07. - 14.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/224/flyer/6307?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=15" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/8/4/4/0/998440-500-810.jpg"></div>
<div class="title">JYSK</div>
<div class="validity">
(01.07. - 14.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/253/flyer/6316?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=16" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/0/1/2/3/1000123-500-810.jpg"></div>
<div class="title">Sintra</div>
<div class="validity">
(01.07. - 14.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/205/flyer/6354?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=17" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/4/2/1/5/1004215-500-810.jpg"></div>
<div class="title">COOP Jednota</div>
<div class="validity">
(08.07. - 14.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/221/flyer/25756?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=18" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/7/1/2/6/997126-500-810.jpg"></div>
<div class="title">IDEA nábytok</div>
<div class="validity">
(01.07. - 14.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/210/flyer/6272?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=19" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/4/9/8/1/994981-500-810.jpg"></div>
<div class="title">Diego</div>
<div class="validity">
(01.07. - 31.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/225/flyer/6355?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=20" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/3/5/1/3/1003513-500-810.jpg"></div>
<div class="title">Kaufland</div>
<div class="validity">
(08.07. - 14.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/235/flyer/6295?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=21" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/6/4/3/6/996436-500-810.jpg"></div>
<div class="title">Merkury Market</div>
<div class="validity">
(01.07. - 31.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/211/flyer/6299?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=22" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/7/0/3/0/997030-500-810.jpg"></div>
<div class="title">dm drogerie</div>
<div class="validity">
 (01.07. - 31.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/214/flyer/6301?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=23" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/7/1/3/8/997138-500-810.jpg"></div>
<div class="title">eD PROFI</div>
<div class="validity">
(01.07. - 31.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/200/flyer/6313?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=24" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/7/7/8/9/997789-500-810.jpg"></div>
<div class="title">Avon</div>
<div class="validity">
(01.07. - 31.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/233/flyer/6370?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=25" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/4/2/7/5/1004275-500-810.jpg"></div>
<div class="title">Makro</div>
<div class="validity">
(01.07. - 31.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/208/flyer/25755?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=26" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/6/9/1/0/996910-500-810.jpg"></div>
<div class="title">Decodom</div>
<div class="validity">
(01.07. - 31.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/212/flyer/6276?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=27" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/4/9/9/9/994999-500-810.jpg"></div>
<div class="title">Dr. Max</div>
<div class="validity">
(01.07. - 31.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/251/flyer/6317?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=28" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/0/0/4/8/1000048-500-810.jpg"></div>
<div class="title">Sconto nábytok</div>
<div class="validity">
(02.07. - 11.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/248/flyer/6318?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=29" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/0/0/0/0/1000000-500-810.jpg"></div>
<div class="title">Pet Center</div>
<div class="validity">
(03.07. - 02.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/254/flyer/6353?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=30" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/2/5/0/2/1002502-500-810.jpg"></div>
<div class="title">Sportisimo</div>
<div class="validity">
 (04.07. - 09.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/232/flyer/25725?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=31" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/6/6/3/7/996637-500-810.jpg"></div>
<div class="title">Lidl</div>
<div class="validity">
(06.07. - 11.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/238/flyer/6350?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=32" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/1/4/4/3/1001443-500-810.jpg"></div>
<div class="title">Möbelix</div>
<div class="validity">
(05.07. - 18.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/201/flyer/6342?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=33" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/0/8/1/6/1000816-500-810.jpg"></div>
<div class="title">Billa - Skvelé jedlo za super ceny</div>
<div class="validity">
(07.07. - 13.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/228/flyer/25757?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=34" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/7/1/9/5/997195-500-810.jpg"></div>
<div class="title">Kinekus</div>
<div class="validity">
(05.07. - 31.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/206/flyer/25982?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=35" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/4/2/5/1/1004251-500-810.jpg"></div>
<div class="title">Datart</div>
<div class="validity">
(05.07. - 11.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/229/flyer/6334?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=36" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/0/4/8/0/1000480-500-810.jpg"></div>
<div class="title">Klas</div>
<div class="validity">
(06.07. - 11.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/258/flyer/6333?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=37" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/0/5/3/1/1000531-500-810.jpg"></div>
<div class="title">Teta drogerie</div>
<div class="validity">
(06.07. - 14.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/244/flyer/25905?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=38" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/2/9/2/5/1002925-500-810.jpg"></div>
<div class="title">Oriflame</div>
<div class="validity">
(06.07. - 26.07.)
</div>
</a>
<a href="//letaky.centrum.sk/store/199/flyer/25901?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=39" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/2/4/3/9/1002439-500-810.jpg"></div>
<div class="title">Auto Kelly</div>
<div class="validity">
(06.07. - 09.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/242/flyer/6372?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=40" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/4/4/0/4/1004404-500-810.jpg"></div>
<div class="title">OBI</div>
<div class="validity">
(07.07. - 18.07.)
</div>
</a>
</div>
</div>
</block-leaflets>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/084010bb-9280-45a2-b661-5a01efb48e5e_phpdkgmoh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/084010bb-9280-45a2-b661-5a01efb48e5e_phpdkgmoh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/084010bb-9280-45a2-b661-5a01efb48e5e_phpdkgmoh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/084010bb-9280-45a2-b661-5a01efb48e5e_phpdkgmoh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/084010bb-9280-45a2-b661-5a01efb48e5e_phpdkgmoh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/084010bb-9280-45a2-b661-5a01efb48e5e_phpdkgmoh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/084010bb-9280-45a2-b661-5a01efb48e5e_phpdkgmoh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</div>
</div>
</div>
 </div>
</div>
</div>
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=74d0c856-20bd-413e-9fc2-ec91c61a586d&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
</main>
</div>
<footer class="site-footer">
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="74d0c856-20bd-413e-9fc2-ec91c61a586d"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c9d86130-c62b-41a7-805b-6aee5c1ef2db_phpmmnmgk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na tejto fotke sa Adela sama sebe páči. Nech si hovorí kto chce čo chce!"></div></div>
</a>
</li>
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1e604c91-baea-4c9f-ae5b-1ffe044a4cc1_phpjkbgih.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela Vinczeová"></div></div>
</a>
</li>
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9aeed537-4e00-47ec-8fff-6f93433854f3_phpedabeb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela krátko po očkovaní."></div></div>
</a>
</li>
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1def4edf-2cee-42a8-bc7d-b38fec4ccc9d_phpcamijm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adela skrátka miluje filtre."></div></div>
</a>
</li>
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</ul>
</div>
<a href='/gal/celebrity/vrchol-nevkusu-adela-vinczeova-predviedla-plnej-parade-tymto-nohach-uff-hrozne' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
</div>
</div>
</div>
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
