
<!DOCTYPE html>
<html class="page--article" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;ncpz&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;casprezeny&quot;,&quot;unit_section&quot;:&quot;celebrity&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;89371f6c-9834-483a-8487-3c0ce5323d35&quot;},&quot;assets_version&quot;:&quot;4.401\n&quot;,&quot;authors&quot;:[&quot;Andrea Nov\u00e1kov\u00e1&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/cas-pre-zeny-2.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;89371f6c-9834-483a-8487-3c0ce5323d35&quot;,&quot;src&quot;:&quot;\/\/cas-pre-zeny-2.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;nXeVHPr8kda43cv8fj7shMU1.GMBVRibgs2wShy2k4z.77&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-M4N7XJK&quot;,&quot;site&quot;:&quot;ncpz&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:70,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;ncpz&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:250},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;country&quot;:1,&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;celebrity&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;ncpz&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;1157a727-c466-4673-9bf8-a09cb322e490&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby">
<title>Bagárová oznámila obrovskú NOVINU: VAU, toto nikto nečakal!</title>
<meta name="description" content="Česká speváčka Monika Bagárová (27) si plní sny! ">
<meta property="eagleDocumentId" content="89371f6c-9834-483a-8487-3c0ce5323d35">
<meta name="keywords" content="bio kozmetika,monika bagárová,Rumia,česká speváčka">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2021-09-30T12:00:18+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-10-01T08:38:53+02:00">
<meta property="og:title" content="Bagárová oznámila obrovskú NOVINU: VAU, toto nikto nečakal! Koniec HUDBY?">
<meta property="og:description" content="Česká speváčka Monika Bagárová (27) si plní sny! ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby"
        },
        "headline": "Bagárová oznámila obrovskú NOVINU: VAU, toto nikto nečakal!",
        "datePublished": "2021-09-30T12:00:18+02:00",
        "dateModified": "2021-10-01T08:38:53+02:00",
        "description": "Česká speváčka Monika Bagárová (27) si plní sny! ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Andrea Nováková"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Krásna Monika Bagárová má najrozkošnejšie dievčatko na svete: Z jej nových FOTO sa roztopíte!",
                "description": "Maličká dcérka Moniky Bagárovej, Rumia, baví celý Instagram. Pozrite sa na jej najnovšie rozkošné fotky!",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/c7949f44-5aa9-4f07-8853-615e4c738cbb_dam-urlgfajmc.jpg/960/540",
                                "uploadDate": "2021-09-10T11:15:03+02:00",
                "contentUrl": "https://casprezeny.pluska.sk/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby",
                "duration": "T0H0M35S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" href="/images/ncpz/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=4.401
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=4.401
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/ncpz/app.js?v=4.401
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'ncpz',
                    'template': 'article',
                    'area': 'floating'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'ncpz',
                'area': 'floating',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-10-03_02:31';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="banner banner-sticker-top">
<gpt-slot data-close="true" data-size="sticker_article_m" data-module="ads" data-position="article_sticker"></gpt-slot>
</div>
<div class="page__wrapper">
<site-header class="site-header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy">
<img src="/images/ncpz/logo.svg?v=4.401
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<a href="/r/zdrava-a-stihla">
 <span>Zdravá a štíhla</span>
</a>
</li>
<li>
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</li>
<li>
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
</li>
<li>
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
</li>
<li>
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
</li>
<li>
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</li>
<li>
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
</li>
<li>
<a href="/r/astro">
<span>Astro</span>
</a>
</li>
<li>
<a href="/r/video">
<span>Video</span>
</a>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
Bagárová oznámila obrovskú NOVINU: VAU, toto nikto nečakal! Koniec HUDBY?
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="89371f6c-9834-483a-8487-3c0ce5323d35"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
</div>
<div class="site-header__controls">
<div class="badges">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.png?v=4.401
">
</a>
<a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=4.401
">
</a>
</div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
 <svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="89371f6c-9834-483a-8487-3c0ce5323d35"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
 <use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rodinka."></div></div>
</a>
</li>
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika a Rumia."></div></div>
</a>
</li>
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dievčatá stíhajú aj biznis pre známu kozmetickú firmu."></div></div>
</a>
</li>
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/160/90 160w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/320/180 320w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/480/270 480w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/640/360 640w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/800/450 800w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/960/540 960w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika s Rumiou v Grécku."></div></div>
</a>
</li>
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</ul>
</div>
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
</ul>
</div>
<div class="drawer-print">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/92b79d8a-1ec1-403f-9fa9-c86757b35a09_phpbdioge.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/92b79d8a-1ec1-403f-9fa9-c86757b35a09_phpbdioge.jpg/288/0 288w,https://dam.nmhmedia.sk/image/92b79d8a-1ec1-403f-9fa9-c86757b35a09_phpbdioge.jpg/448/0 448w,https://dam.nmhmedia.sk/image/92b79d8a-1ec1-403f-9fa9-c86757b35a09_phpbdioge.jpg/608/0 608w,https://dam.nmhmedia.sk/image/92b79d8a-1ec1-403f-9fa9-c86757b35a09_phpbdioge.jpg/800/0 800w,https://dam.nmhmedia.sk/image/92b79d8a-1ec1-403f-9fa9-c86757b35a09_phpbdioge.jpg/992/0 992w,https://dam.nmhmedia.sk/image/92b79d8a-1ec1-403f-9fa9-c86757b35a09_phpbdioge.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</div>
</div>
</div>
</div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div class="page__banner">
<div class="banner banner--leaderboard banner--leaderboard-top banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<article class="article article-detail" data-id="89371f6c-9834-483a-8487-3c0ce5323d35">
<div class="hero">
<a href="/r/celebrity" class="rubric-link">Celebrity</a>
<h1 class="title long" data-don="article_title">
Bagárová oznámila obrovskú NOVINU: VAU, toto nikto nečakal! Koniec HUDBY?
</h1>
<div class="banner banner--300 mobile banner-mobile banner-sticker-top-listener">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-day-month">30.9.</span></span>
Česká speváčka Monika Bagárová (27) si plní sny!
</p>
<div class="hero-image has-gallery">
<a href="/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rodinka."></div></div>
</a>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rodinka."></div></div>
</a>
</li>
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika a Rumia."></div></div>
</a>
</li>
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dievčatá stíhajú aj biznis pre známu kozmetickú firmu."></div></div>
</a>
</li>
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/160/90 160w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/320/180 320w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/480/270 480w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/640/360 640w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/800/450 800w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/960/540 960w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika s Rumiou v Grécku."></div></div>
</a>
</li>
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</ul>
</div>
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<div class="hero-attribution">
<h3 class="h">instagram Monika Bagárová</h3>
</div>
</div>
</div>
<div class="sidebar">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-read data-module="articlesRead"></articles-read>
<div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.png" width="75" height="29" alt="kvíz">
</div>
<a href="https://casprezeny.pluska.sk/kvizy/ako-dobre-poznate-cudzie-slova-tento-kviz-vam-potrapi-mozgove-zavity" class="title">
Ako dobre poznáte cudzie slová? TENTO kvíz vám potrápi mozgové závity!
</a>
<a href="https://casprezeny.pluska.sk/kvizy/ako-dobre-poznate-cudzie-slova-tento-kviz-vam-potrapi-mozgove-zavity" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</div>
 <section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<a href="https://casprezeny.pluska.sk/celebrity/maros-kramar-pysi-novym-autom-zial-jeho-dve-deti-ostali-bez-odvozu" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d5b53207-ceb9-42d1-8544-e8b5adf80007_phphigbhl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d5b53207-ceb9-42d1-8544-e8b5adf80007_phphigbhl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d5b53207-ceb9-42d1-8544-e8b5adf80007_phphigbhl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d5b53207-ceb9-42d1-8544-e8b5adf80007_phphigbhl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d5b53207-ceb9-42d1-8544-e8b5adf80007_phphigbhl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d5b53207-ceb9-42d1-8544-e8b5adf80007_phphigbhl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d5b53207-ceb9-42d1-8544-e8b5adf80007_phphigbhl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="CELÝ TATO Kramárov najmladší syn Marko oslávil trinásť rokov."></div></div>
</div>
<div class="title">
<h3 class="h">Maroš Kramár sa PÝŠI novým autom: Žiaľ, jeho dve deti ostali bez odvozu...</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/celebrity/habera-santil-bagarovou-satni-takto-ste-ho-este-nevideli-ej-pali" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/69e63630-dfbb-44fc-8e14-e9925739125f_phpdclimh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/69e63630-dfbb-44fc-8e14-e9925739125f_phpdclimh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/69e63630-dfbb-44fc-8e14-e9925739125f_phpdclimh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/69e63630-dfbb-44fc-8e14-e9925739125f_phpdclimh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/69e63630-dfbb-44fc-8e14-e9925739125f_phpdclimh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/69e63630-dfbb-44fc-8e14-e9925739125f_phpdclimh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/69e63630-dfbb-44fc-8e14-e9925739125f_phpdclimh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Monika a Pali sa zabávali spolu v šatni."></div></div>
</div>
<div class="title">
<h3 class="h">Habera sa šantil s Bagárovou v šatni: TAKTO ste ho ešte nevideli... Ej, Pali!</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/co-robit-aby-vas-neopustil-3-velke-omyly-ktore-mozu-totalne-rozvratit-manzelstvo-vztah" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a1273a79-2744-47a1-a408-747b884dcc8e_dam-urlmgs0bx.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a1273a79-2744-47a1-a408-747b884dcc8e_dam-urlmgs0bx.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a1273a79-2744-47a1-a408-747b884dcc8e_dam-urlmgs0bx.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a1273a79-2744-47a1-a408-747b884dcc8e_dam-urlmgs0bx.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a1273a79-2744-47a1-a408-747b884dcc8e_dam-urlmgs0bx.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a1273a79-2744-47a1-a408-747b884dcc8e_dam-urlmgs0bx.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a1273a79-2744-47a1-a408-747b884dcc8e_dam-urlmgs0bx.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Dvaja ľudia, ktorí sa ľúbia, by sa mali navzájom podporovať."></div></div>
</div>
<div class="title">
<h3 class="h">Čo robiť, aby vás neopustil? 3 veľké omyly, ktoré môžu TOTÁLNE rozvrátiť manželstvo či vzťah</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/celebrity/uprimne-slova-barbory-svidranovej-takto-vyzera-prekonani-koronavirusu-schudnuta" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/0fb91f44-603e-417a-a36a-fa72d1f4e09d_phplbeach.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0fb91f44-603e-417a-a36a-fa72d1f4e09d_phplbeach.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0fb91f44-603e-417a-a36a-fa72d1f4e09d_phplbeach.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0fb91f44-603e-417a-a36a-fa72d1f4e09d_phplbeach.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0fb91f44-603e-417a-a36a-fa72d1f4e09d_phplbeach.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0fb91f44-603e-417a-a36a-fa72d1f4e09d_phplbeach.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0fb91f44-603e-417a-a36a-fa72d1f4e09d_phplbeach.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Barbora Švidraňová."></div></div>
</div>
<div class="title">
<h3 class="h">Úprimné slová Barbory Švidraňovej...TAKTO vyzerá po prekonaní koronavírusu: schudnutá a….</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/ludia-a-pribehy/praca-producentky-utajeneho-sefa-nie-je-med-lizat-natalia-ma-velku-zodpovednost" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2ad95848-2231-4c8a-938e-d22b1591c955_blob.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2ad95848-2231-4c8a-938e-d22b1591c955_blob.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2ad95848-2231-4c8a-938e-d22b1591c955_blob.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2ad95848-2231-4c8a-938e-d22b1591c955_blob.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2ad95848-2231-4c8a-938e-d22b1591c955_blob.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2ad95848-2231-4c8a-938e-d22b1591c955_blob.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2ad95848-2231-4c8a-938e-d22b1591c955_blob.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Svoje zdravie podporuje cvičením a vitamínmi."></div></div>
</div>
<div class="title">
<h3 class="h">Práca producentky Utajeného šéfa nie je med lízať: Natalia má veľkú zodpovednosť!</h3>
</div>
</a>
</div>
</section>

<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<li>
<a href="https://casprezeny.pluska.sk/celebrity/cibulkova-prehovorila-dalsom-dietati-michal-dufa-to-nebude-dievcatko">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/160/90 160w,https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/320/180 320w,https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/480/270 480w,https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/640/360 640w,https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/800/450 800w,https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/960/540 960w,https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/1120/630 1120w,https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."></div></div>
<h3 class="title">
Cibulková prehovorila o ďalšom dieťati: &quot;Michal dúfa, že to nebude dievčatko!&quot;
</h3>
</a>
</li>
<li><a href="https://casprezeny.pluska.sk/moda-a-krasa/zazracna-latka-vyhladi-pokozku-spomali-starnutie-pleti-to-vsak-nie-je-vsetko-dokaze-aj-toto">Zázračná látka vyhladí pokožku a spomalí starnutie pleti: To však nie je všetko, dokáže aj TOTO</a></li>
<li><a href="https://casprezeny.pluska.sk/domacnost/najlepsie-recepty-hubami-domaci-smotanovy-langos-kremovou-omackou-musite-ochutnat">Najlepšie recepty s hubami: Domáci smotanový langoš s krémovou omáčkou musíte ochutnať</a></li>
</ul>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="ncpz" data-video="45017" data-volume=".20" id="OO45017" data-template="other"></div>
</video-livebox>
<p>Mamina malej Ruminky predstavila svojim fanúšikom nový rad vlastnej kozmetiky s názvom RUMYIA. <strong>"Moji milí priatelia. Tak dlho som o tom tajne snívala a zrazu sa môj sen stal realitou,"</strong> napísala Monika v úvode svojho instagramového príspevku, ktorý obsahuje <a href="https://casprezeny.pluska.sk/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby/5" target="_blank" rel="noopener"><span style="text-decoration: underline;"><strong>TIETO FOTKY.</strong></span></a></p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://casprezeny.pluska.sk/celebrity/cibulkova-prehovorila-dalsom-dietati-michal-dufa-to-nebude-dievcatko">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/160/90 160w,https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/320/180 320w,https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/480/270 480w,https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/640/360 640w,https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/800/450 800w,https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/960/540 960w,https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/1120/630 1120w,https://dam.nmhmedia.sk/image/d97efcec-7364-4e0c-bfa9-027bb7498e5a_phpdhlckg.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="..."></div></div>
</a>
</div>
<a href="https://casprezeny.pluska.sk/celebrity/cibulkova-prehovorila-dalsom-dietati-michal-dufa-to-nebude-dievcatko" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
Cibulková prehovorila o ďalšom dieťati: &quot;Michal dúfa, že to nebude dievčatko!&quot;
</div>
</a>
</aside>
<p><strong>"Mesiace som pre vás s mojím tímom pripravovala niečo, na čom mi skutočne záleží a je to pre mňa zároveň úplne nová skúsenosť. Cítim obrovskú zodpovednosť, hlavne voči vám ženám, pre ktoré som sa rozhodla vytvoriť vlastnú prírodnú a organickú kozmetiku RUMYIA. Áno, nesie meno mojej najväčšej lásky, ktorá je mojou obrovskou motiváciou a inšpiráciou," </strong>uviedla. Článok pokračuje na ďalšej strane.</p>
<article-ad data-module="articleAd">
<div class="banner banner--article-ad hidden">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
</div>
</div>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
 <use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/2
</div>
<a href="/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<div class="article-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="89371f6c-9834-483a-8487-3c0ce5323d35"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-day">30.</span>&nbsp;<span class="datetime-month">september</span>&nbsp;<span class="datetime-time">12:00</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Celebrity</span>
</div>
<div class="author">
Autor:
<span data-don="article_author">Andrea Nováková</span> </div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
</div>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/celebrity/maros-kramar-pysi-novym-autom-zial-jeho-dve-deti-ostali-bez-odvozu">
<div data-videoid="" data-position="promo" data-site="ncpz" data-title="Maroš Kramár sa PÝŠI novým autom: Žiaľ, jeho dve deti ostali bez odvozu..." data-rubric="Celebrity">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d5b53207-ceb9-42d1-8544-e8b5adf80007_phphigbhl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d5b53207-ceb9-42d1-8544-e8b5adf80007_phphigbhl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d5b53207-ceb9-42d1-8544-e8b5adf80007_phphigbhl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d5b53207-ceb9-42d1-8544-e8b5adf80007_phphigbhl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d5b53207-ceb9-42d1-8544-e8b5adf80007_phphigbhl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d5b53207-ceb9-42d1-8544-e8b5adf80007_phphigbhl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d5b53207-ceb9-42d1-8544-e8b5adf80007_phphigbhl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d5b53207-ceb9-42d1-8544-e8b5adf80007_phphigbhl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d5b53207-ceb9-42d1-8544-e8b5adf80007_phphigbhl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="CELÝ TATO Kramárov najmladší syn Marko oslávil trinásť rokov."></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/celebrity/maros-kramar-pysi-novym-autom-zial-jeho-dve-deti-ostali-bez-odvozu" class="heading">
<h2 class="h">Maroš Kramár sa PÝŠI novým autom: Žiaľ, jeho dve deti ostali bez odvozu...</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/celebrity/habera-santil-bagarovou-satni-takto-ste-ho-este-nevideli-ej-pali">
<div data-videoid="" data-position="promo" data-site="ncpz" data-title="Habera sa šantil s Bagárovou v šatni: TAKTO ste ho ešte nevideli... Ej, Pali!" data-rubric="Celebrity">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/69e63630-dfbb-44fc-8e14-e9925739125f_phpdclimh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/69e63630-dfbb-44fc-8e14-e9925739125f_phpdclimh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/69e63630-dfbb-44fc-8e14-e9925739125f_phpdclimh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/69e63630-dfbb-44fc-8e14-e9925739125f_phpdclimh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/69e63630-dfbb-44fc-8e14-e9925739125f_phpdclimh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/69e63630-dfbb-44fc-8e14-e9925739125f_phpdclimh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/69e63630-dfbb-44fc-8e14-e9925739125f_phpdclimh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/69e63630-dfbb-44fc-8e14-e9925739125f_phpdclimh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/69e63630-dfbb-44fc-8e14-e9925739125f_phpdclimh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika a Pali sa zabávali spolu v šatni."></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/celebrity/habera-santil-bagarovou-satni-takto-ste-ho-este-nevideli-ej-pali" class="heading">
<h2 class="h">Habera sa šantil s Bagárovou v šatni: TAKTO ste ho ešte nevideli... Ej, Pali!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/sex-a-vztahy/co-robit-aby-vas-neopustil-3-velke-omyly-ktore-mozu-totalne-rozvratit-manzelstvo-vztah">
<div data-videoid="" data-position="promo" data-site="ncpz" data-title="Čo robiť, aby vás neopustil? 3 veľké omyly, ktoré môžu TOTÁLNE rozvrátiť manželstvo či vzťah" data-rubric="Sex a vzťahy">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a1273a79-2744-47a1-a408-747b884dcc8e_dam-urlmgs0bx.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a1273a79-2744-47a1-a408-747b884dcc8e_dam-urlmgs0bx.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a1273a79-2744-47a1-a408-747b884dcc8e_dam-urlmgs0bx.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a1273a79-2744-47a1-a408-747b884dcc8e_dam-urlmgs0bx.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a1273a79-2744-47a1-a408-747b884dcc8e_dam-urlmgs0bx.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a1273a79-2744-47a1-a408-747b884dcc8e_dam-urlmgs0bx.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a1273a79-2744-47a1-a408-747b884dcc8e_dam-urlmgs0bx.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a1273a79-2744-47a1-a408-747b884dcc8e_dam-urlmgs0bx.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a1273a79-2744-47a1-a408-747b884dcc8e_dam-urlmgs0bx.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dvaja ľudia, ktorí sa ľúbia, by sa mali navzájom podporovať."></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/co-robit-aby-vas-neopustil-3-velke-omyly-ktore-mozu-totalne-rozvratit-manzelstvo-vztah" class="heading">
<h2 class="h">Čo robiť, aby vás neopustil? 3 veľké omyly, ktoré môžu TOTÁLNE rozvrátiť manželstvo či vzťah</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/celebrity/uprimne-slova-barbory-svidranovej-takto-vyzera-prekonani-koronavirusu-schudnuta">
<div data-videoid="" data-position="promo" data-site="ncpz" data-title="Úprimné slová Barbory Švidraňovej...TAKTO vyzerá po prekonaní koronavírusu: schudnutá a…." data-rubric="Celebrity">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0fb91f44-603e-417a-a36a-fa72d1f4e09d_phplbeach.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0fb91f44-603e-417a-a36a-fa72d1f4e09d_phplbeach.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0fb91f44-603e-417a-a36a-fa72d1f4e09d_phplbeach.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0fb91f44-603e-417a-a36a-fa72d1f4e09d_phplbeach.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0fb91f44-603e-417a-a36a-fa72d1f4e09d_phplbeach.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0fb91f44-603e-417a-a36a-fa72d1f4e09d_phplbeach.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0fb91f44-603e-417a-a36a-fa72d1f4e09d_phplbeach.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0fb91f44-603e-417a-a36a-fa72d1f4e09d_phplbeach.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0fb91f44-603e-417a-a36a-fa72d1f4e09d_phplbeach.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Barbora Švidraňová."></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/celebrity/uprimne-slova-barbory-svidranovej-takto-vyzera-prekonani-koronavirusu-schudnuta" class="heading">
<h2 class="h">Úprimné slová Barbory Švidraňovej...TAKTO vyzerá po prekonaní koronavírusu: schudnutá a….</h2>
</a>
</div>
</article-tile>
</div>
</div>
<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="like-dislike-box">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
<div class="items">
<a href="https://casprezeny.pluska.sk/sik-sok/ivana-gaborik--17" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/dff346d2-00a5-48f7-a31b-8b3e57c43be2_phpeomgnl.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/dff346d2-00a5-48f7-a31b-8b3e57c43be2_phpeomgnl.jpg/120/180 120w,https://dam.nmhmedia.sk/image/dff346d2-00a5-48f7-a31b-8b3e57c43be2_phpeomgnl.jpg/240/360 240w,https://dam.nmhmedia.sk/image/dff346d2-00a5-48f7-a31b-8b3e57c43be2_phpeomgnl.jpg/360/540 360w,https://dam.nmhmedia.sk/image/dff346d2-00a5-48f7-a31b-8b3e57c43be2_phpeomgnl.jpg/480/720 480w,https://dam.nmhmedia.sk/image/dff346d2-00a5-48f7-a31b-8b3e57c43be2_phpeomgnl.jpg/600/900 600w,https://dam.nmhmedia.sk/image/dff346d2-00a5-48f7-a31b-8b3e57c43be2_phpeomgnl.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/dff346d2-00a5-48f7-a31b-8b3e57c43be2_phpeomgnl.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Ivana Gáborík sa nechala radikálne ostrihať"></div></div>
<div class="title">
<h2 class="h">Ivana Gáborík</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/nela-pociskova--6" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/66e973c8-0b8f-4399-ae34-e5319493e76d_phpbnjapm.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/66e973c8-0b8f-4399-ae34-e5319493e76d_phpbnjapm.jpg/120/180 120w,https://dam.nmhmedia.sk/image/66e973c8-0b8f-4399-ae34-e5319493e76d_phpbnjapm.jpg/240/360 240w,https://dam.nmhmedia.sk/image/66e973c8-0b8f-4399-ae34-e5319493e76d_phpbnjapm.jpg/360/540 360w,https://dam.nmhmedia.sk/image/66e973c8-0b8f-4399-ae34-e5319493e76d_phpbnjapm.jpg/480/720 480w,https://dam.nmhmedia.sk/image/66e973c8-0b8f-4399-ae34-e5319493e76d_phpbnjapm.jpg/600/900 600w,https://dam.nmhmedia.sk/image/66e973c8-0b8f-4399-ae34-e5319493e76d_phpbnjapm.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/66e973c8-0b8f-4399-ae34-e5319493e76d_phpbnjapm.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Nela Pocisková sa takto vyobliekala na vystúpenie v rámci koncertu Pocta Karolovi Duchoňovi."></div></div>
<div class="title">
<h2 class="h">Nela Pocisková </h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/veronika-nizlova--2" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/f4cdce29-9ce9-42d2-97a8-e9382404de69_phphokpni.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/f4cdce29-9ce9-42d2-97a8-e9382404de69_phphokpni.jpg/120/180 120w,https://dam.nmhmedia.sk/image/f4cdce29-9ce9-42d2-97a8-e9382404de69_phphokpni.jpg/240/360 240w,https://dam.nmhmedia.sk/image/f4cdce29-9ce9-42d2-97a8-e9382404de69_phphokpni.jpg/360/540 360w,https://dam.nmhmedia.sk/image/f4cdce29-9ce9-42d2-97a8-e9382404de69_phphokpni.jpg/480/720 480w,https://dam.nmhmedia.sk/image/f4cdce29-9ce9-42d2-97a8-e9382404de69_phphokpni.jpg/600/900 600w,https://dam.nmhmedia.sk/image/f4cdce29-9ce9-42d2-97a8-e9382404de69_phphokpni.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/f4cdce29-9ce9-42d2-97a8-e9382404de69_phphokpni.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Tehotná Veronika Nízlová sa už bábätka nevie dočkať."></div></div>
<div class="title">
<h2 class="h">Veronika Nízlová</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/zuzana-smatanova--5" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/6518c00a-606b-405a-a58e-04f12ee96e79_phpafmmia.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/6518c00a-606b-405a-a58e-04f12ee96e79_phpafmmia.jpg/120/180 120w,https://dam.nmhmedia.sk/image/6518c00a-606b-405a-a58e-04f12ee96e79_phpafmmia.jpg/240/360 240w,https://dam.nmhmedia.sk/image/6518c00a-606b-405a-a58e-04f12ee96e79_phpafmmia.jpg/360/540 360w,https://dam.nmhmedia.sk/image/6518c00a-606b-405a-a58e-04f12ee96e79_phpafmmia.jpg/480/720 480w,https://dam.nmhmedia.sk/image/6518c00a-606b-405a-a58e-04f12ee96e79_phpafmmia.jpg/600/900 600w,https://dam.nmhmedia.sk/image/6518c00a-606b-405a-a58e-04f12ee96e79_phpafmmia.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/6518c00a-606b-405a-a58e-04f12ee96e79_phpafmmia.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Zuzka Smatanová"></div></div>
<div class="title">
<h2 class="h">Zuzana Smatanová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="swiper-container">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="navigation">
<button class="prev">
<svg aria-label="predošlé">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="next">
<svg aria-label="ďalšie">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper">
<a href="//letaky.centrum.sk/store/257/flyer/6905?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=1" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/4/6/4/9/1044649-500-810.jpg"></div>
<div class="title">TESCO</div>
<div class="validity">
(29.09. - 05.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/203/flyer/6507?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=2" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/4/2/2/0/1014220-500-810.jpg"></div>
<div class="title">Bonprix - KVETOVANÝ MIX</div>
<div class="validity">
(01.08. - 19.01.)
</div>
</a>
<a href="//letaky.centrum.sk/store/199/flyer/6573?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=3" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/8/8/4/9/1018849-500-810.jpg"></div>
<div class="title">Auto Kelly</div>
<div class="validity">
(10.08. - 04.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/245/flyer/6807?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=4" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/7/5/0/6/1037506-500-810.jpg"></div>
<div class="title">Orion</div>
<div class="validity">
(01.09. - 28.02.)
</div>
</a>
<a href="//letaky.centrum.sk/store/240/flyer/6725?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=5" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/1/9/9/5/1031995-500-810.jpg"></div>
<div class="title">NAY Elektrodom</div>
<div class="validity">
(02.09. - 06.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/255/flyer/6800?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=6" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/6/5/7/6/1036576-500-810.jpg"></div>
<div class="title">Kondela</div>
<div class="validity">
(08.09. - 12.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/230/flyer/6797?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=7" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/6/6/4/8/1036648-500-810.jpg"></div>
<div class="title">KON-RAD</div>
<div class="validity">
(10.09. - 09.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/201/flyer/6897?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=8" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/4/4/2/4/1044424-500-810.jpg"></div>
<div class="title">Billa - Šetrite ešte viac s Billa kartou</div>
<div class="validity">
(29.09. - 05.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/228/flyer/6798?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=9" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/6/6/0/0/1036600-500-810.jpg"></div>
<div class="title">Kinekus</div>
<div class="validity">
(13.09. - 09.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/198/flyer/6857?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=10" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/1/1/6/3/1041163-500-810.jpg"></div>
<div class="title">Asko Nábytok</div>
<div class="validity">
(15.09. - 16.11.)
</div>
</a>
<a href="//letaky.centrum.sk/store/238/flyer/6883?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=11" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/3/3/4/4/1043344-500-810.jpg"></div>
<div class="title">Möbelix</div>
<div class="validity">
(22.09. - 03.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/217/flyer/6837?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=12" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/0/2/2/1/1040221-500-810.jpg"></div>
<div class="title">FRESH - Stredné a západné Slovensko</div>
<div class="validity">
(17.09. - 14.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/253/flyer/6834?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=13" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/0/2/9/3/1040293-500-810.jpg"></div>
<div class="title">Sintra</div>
<div class="validity">
(17.09. - 06.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/249/flyer/6867?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=14" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/1/6/1/9/1041619-500-810.jpg"></div>
<div class="title">PLANEO Elektro</div>
<div class="validity">
(20.09. - 03.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/242/flyer/6866?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=15" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/1/5/4/7/1041547-500-810.jpg"></div>
<div class="title">OBI</div>
<div class="validity">
 (22.09. - 03.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/247/flyer/6873?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=16" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/1/8/1/7/1041817-500-810.jpg"></div>
<div class="title">Pepco</div>
<div class="validity">
(23.09. - 06.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/224/flyer/6884?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=17" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/3/1/6/4/1043164-500-810.jpg"></div>
<div class="title">JYSK</div>
<div class="validity">
(23.09. - 06.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/205/flyer/6945?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=18" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/9/6/8/0/1049680-500-810.jpg"></div>
<div class="title">COOP Jednota</div>
<div class="validity">
(30.09. - 06.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/250/flyer/6877?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=19" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/3/7/4/6/1043746-500-810.jpg"></div>
<div class="title">Potraviny KORUNA</div>
<div class="validity">
(24.09. - 06.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/251/flyer/6878?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=20" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/3/6/7/4/1043674-500-810.jpg"></div>
<div class="title">Sconto nábytok</div>
<div class="validity">
(24.09. - 14.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/229/flyer/6880?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=21" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/3/6/1/1/1043611-500-810.jpg"></div>
<div class="title">Klas</div>
<div class="validity">
(27.09. - 03.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/232/flyer/42240?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=22" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/3/2/3/9/1043239-500-810.jpg"></div>
<div class="title">Lidl</div>
<div class="validity">
(27.09. - 03.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/258/flyer/6893?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=23" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/3/7/9/4/1043794-500-810.jpg"></div>
<div class="title">Teta drogerie</div>
 <div class="validity">
(27.09. - 06.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/260/flyer/6915?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=24" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/6/0/9/2/1046092-500-810.jpg"></div>
<div class="title">Tupperware</div>
<div class="validity">
(27.09. - 31.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/254/flyer/42355?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=25" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/6/0/8/3/1046083-500-810.jpg"></div>
<div class="title">Sportisimo</div>
<div class="validity">
(28.09. - 03.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/244/flyer/6916?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=26" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/5/6/2/7/1045627-500-810.jpg"></div>
<div class="title">Oriflame</div>
<div class="validity">
(28.09. - 18.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/206/flyer/42433?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=27" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/7/1/0/9/1047109-500-810.jpg"></div>
<div class="title">Datart</div>
<div class="validity">
(29.09. - 03.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/237/flyer/6918?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=28" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/5/4/1/1/1045411-500-810.jpg"></div>
<div class="title">Milk AGRO</div>
<div class="validity">
(29.09. - 05.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/236/flyer/6900?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=29" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/4/1/3/3/1044133-500-810.jpg"></div>
<div class="title">Metro - Maloobchod</div>
<div class="validity">
(29.09. - 12.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/195/flyer/6911?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=30" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/7/0/6/1/1047061-500-810.jpg"></div>
<div class="title">101 Drogerie</div>
<div class="validity">
(29.09. - 12.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/256/flyer/6902?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=31" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/4/7/2/1/1044721-500-810.jpg"></div>
 <div class="title">Terno</div>
<div class="validity">
(30.09. - 06.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/225/flyer/42403?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=32" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/6/1/4/0/1046140-500-810.jpg"></div>
<div class="title">Kaufland</div>
<div class="validity">
(30.09. - 06.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/231/flyer/6919?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=33" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/5/3/6/3/1045363-500-810.jpg"></div>
<div class="title">Kraj</div>
<div class="validity">
(30.09. - 06.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/221/flyer/6959?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=34" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/5/1/0/7/2/1051072-500-810.jpg"></div>
<div class="title">IDEA nábytok</div>
<div class="validity">
(01.10. - 14.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/212/flyer/6920?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=35" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/5/3/2/7/1045327-500-810.jpg"></div>
<div class="title">Dr. Max</div>
<div class="validity">
(01.10. - 31.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/235/flyer/6944?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=36" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/9/5/2/4/1049524-500-810.jpg"></div>
<div class="title">Merkury Market</div>
<div class="validity">
(01.10. - 31.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/200/flyer/6949?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=37" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/9/9/1/1/1049911-500-810.jpg"></div>
<div class="title">Avon</div>
<div class="validity">
(01.10. - 31.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/210/flyer/6953?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=38" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/9/7/1/6/1049716-500-810.jpg"></div>
<div class="title">Diego</div>
<div class="validity">
(01.10. - 31.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/208/flyer/6955?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=39" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/5/0/7/8/4/1050784-500-810.jpg"></div>
<div class="title">Decodom</div>
<div class="validity">
(01.10. - 31.10.)
</div>
</a>
<a href="//letaky.centrum.sk/store/219/flyer/6957?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=40" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/5/1/0/4/8/1051048-500-810.jpg"></div>
<div class="title">Hornbach</div>
<div class="validity">
(01.10. - 31.10.)
</div>
</a>
</div>
</div>
</block-leaflets>
</div>
<div class="grid__sidebar">
<div class="sticky">
 <div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/92b79d8a-1ec1-403f-9fa9-c86757b35a09_phpbdioge.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/92b79d8a-1ec1-403f-9fa9-c86757b35a09_phpbdioge.jpg/288/0 288w,https://dam.nmhmedia.sk/image/92b79d8a-1ec1-403f-9fa9-c86757b35a09_phpbdioge.jpg/448/0 448w,https://dam.nmhmedia.sk/image/92b79d8a-1ec1-403f-9fa9-c86757b35a09_phpbdioge.jpg/608/0 608w,https://dam.nmhmedia.sk/image/92b79d8a-1ec1-403f-9fa9-c86757b35a09_phpbdioge.jpg/800/0 800w,https://dam.nmhmedia.sk/image/92b79d8a-1ec1-403f-9fa9-c86757b35a09_phpbdioge.jpg/992/0 992w,https://dam.nmhmedia.sk/image/92b79d8a-1ec1-403f-9fa9-c86757b35a09_phpbdioge.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=89371f6c-9834-483a-8487-3c0ce5323d35&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
</main>
</div>
<footer class="site-footer">
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
 </svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="89371f6c-9834-483a-8487-3c0ce5323d35"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/160/90 160w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/320/180 320w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/480/270 480w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/640/360 640w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/800/450 800w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/960/540 960w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/d3991270-f460-413d-91d7-c93682938dd7_phpojdpen.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rodinka."></div></div>
</a>
</li>
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/919ea922-3ead-4e2d-811d-a35ae1e70c7a_phpegcibp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika a Rumia."></div></div>
</a>
</li>
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/af2f40f7-40df-499f-a0d5-cf6e4b3aaee3_phpgdjpfm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dievčatá stíhajú aj biznis pre známu kozmetickú firmu."></div></div>
</a>
</li>
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/160/90 160w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/320/180 320w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/480/270 480w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/640/360 640w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/800/450 800w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/960/540 960w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/40d13eb9-d169-4e9b-b15a-b509642325ad_phpnihmij.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika s Rumiou v Grécku."></div></div>
</a>
</li>
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</ul>
</div>
<a href='/gal/celebrity/bagarova-oznamila-obrovsku-novinu-vau-toto-nikto-necakal-koniec-hudby' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
</div>
</div>
</div>
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
