
<!DOCTYPE html>
<html class="page--article" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;ncpz&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;casprezeny&quot;,&quot;unit_section&quot;:&quot;celebrity&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;e79c5dae-49b1-49a1-82e7-20d30a99953a&quot;},&quot;assets_version&quot;:&quot;4.429\n&quot;,&quot;authors&quot;:[&quot;vga&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/cas-pre-zeny-2.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;e79c5dae-49b1-49a1-82e7-20d30a99953a&quot;,&quot;src&quot;:&quot;\/\/cas-pre-zeny-2.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:true},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;nXeVHPr8kda43cv8fj7shMU1.GMBVRibgs2wShy2k4z.77&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-M4N7XJK&quot;,&quot;site&quot;:&quot;ncpz&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:70,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;brand&quot;:&quot;ncpz&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:250},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;article_sticker&quot;:&quot;1178500&quot;,&quot;gallery_sticker&quot;:&quot;1178441&quot;,&quot;gallery_top&quot;:&quot;1178496&quot;,&quot;videoad&quot;:&quot;1178511&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;article_sticker&quot;:&quot;23044598&quot;,&quot;gallery_sticker&quot;:&quot;23044591&quot;,&quot;gallery_top&quot;:&quot;23044587&quot;,&quot;videoad&quot;:&quot;23044566&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;country&quot;:1,&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;article_sticker&quot;:&quot;2190916&quot;,&quot;gallery_sticker&quot;:&quot;2190912&quot;,&quot;gallery_top&quot;:&quot;2190910&quot;,&quot;videoad&quot;:&quot;2190914&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;celebrity&quot;},&quot;sentry&quot;:{&quot;enabled&quot;:false,&quot;publicKey&quot;:null,&quot;id&quot;:null,&quot;tracesSampleRate&quot;:null},&quot;site&quot;:&quot;ncpz&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;1157a727-c466-4673-9bf8-a09cb322e490&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom">
<title>Dara Rolins žije v skutočnom LUXUSE, ktorý si môžete dovoliť</title>
<meta name="description" content="Speváčka je známa tým, že má dobrý vkus. A to nielen v móde a hudbe, ale aj u seba doma. Nakuknite...">
<meta property="eagleDocumentId" content="e79c5dae-49b1-49a1-82e7-20d30a99953a">
<meta name="keywords" content="bývanie,Dara Rolins,Interiér,obývačka">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2021-11-09T09:00:16+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-11-09T09:00:16+01:00">
<meta property="og:title" content="Dara Rolins žije v skutočnom LUXUSE, ktorý si môžete dovoliť aj vy! Inšpirujete sa jej VKUSOM">
<meta property="og:description" content="Speváčka je známa tým, že má dobrý vkus. A to nielen v móde a hudbe, ale aj u seba doma. Nakuknite...">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom"
        },
        "headline": "Dara Rolins žije v skutočnom LUXUSE, ktorý si môžete dovoliť",
        "datePublished": "2021-11-09T09:00:16+01:00",
        "dateModified": "2021-11-09T09:00:16+01:00",
        "description": "Speváčka je známa tým, že má dobrý vkus. A to nielen v móde a hudbe, ale aj u seba doma. Nakuknite...",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "vga"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Sexi Dara Rolins provokuje v plavkách: Fanúšik si všimol, že má... Uff, toľko KRITIKY kvôli...?",
                "description": "Speváčka Dara Rolins sa vybrala na dovolenku a vyzerá naozaj skvele. Jeden jej fanúšik si však neodpustil komentár a musel si rypnúť...",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/51e7c566-8c68-416a-9dfc-67ab0734b6b2_dam-urlghpnkj.jpg/960/540",
                                "uploadDate": "2021-10-11T09:52:30+02:00",
                "contentUrl": "https://casprezeny.pluska.sk/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom",
                "duration": "T0H0M35S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" href="/images/ncpz/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=4.429
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=4.429
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/ncpz/app.js?v=4.429
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'ncpz',
                    'template': 'article',
                    'area': 'floating'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'ncpz',
                'area': 'floating',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-11-11_04:26';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="banner banner-sticker-top">
<gpt-slot data-close="true" data-size="sticker_article_m" data-module="ads" data-position="article_sticker"></gpt-slot>
</div>
<div class="page__wrapper">
<site-header class="site-header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy">
<img src="/images/ncpz/logo.svg?v=4.429
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
Dara Rolins žije v skutočnom LUXUSE, ktorý si môžete dovoliť aj vy! Inšpirujete sa jej VKUSOM
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="e79c5dae-49b1-49a1-82e7-20d30a99953a"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
</div>
<div class="site-header__controls">
<div class="badges">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.png?v=4.429
">
</a>
</itm-params>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=4.429
">
</a>
</itm-params>
</div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
 </a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="e79c5dae-49b1-49a1-82e7-20d30a99953a"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/160/90 160w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/320/180 320w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/480/270 480w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/640/360 640w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/800/450 800w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/960/540 960w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins siahla po ružovom tope."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="25. “ MEDIA PARTY ”  TV Markíza  sa uskutočnila na lodi Sundeck na Tyšrovom Nábreží v Bratislave. Na snímke je Dara Rolins, Adela Vinczeová a Viktor Vincze.  "></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/160/90 160w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/320/180 320w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/480/270 480w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/640/360 640w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/800/450 800w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/960/540 960w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snimke koucka sutaze Hlas Ceskoslovenska Dara Rolins pocas druheho finaloveho priameho prenosu."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
</ul>
</div>
<div class="drawer-print">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1c46d1fd-2048-4a10-aced-342b275c43e2_phpmaeglo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1c46d1fd-2048-4a10-aced-342b275c43e2_phpmaeglo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1c46d1fd-2048-4a10-aced-342b275c43e2_phpmaeglo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1c46d1fd-2048-4a10-aced-342b275c43e2_phpmaeglo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1c46d1fd-2048-4a10-aced-342b275c43e2_phpmaeglo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1c46d1fd-2048-4a10-aced-342b275c43e2_phpmaeglo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1c46d1fd-2048-4a10-aced-342b275c43e2_phpmaeglo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div class="page__banner">
<div class="banner banner--leaderboard banner--leaderboard-top banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<article class="article article-detail" data-id="e79c5dae-49b1-49a1-82e7-20d30a99953a">
<div class="hero">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/r/celebrity" class="rubric-link">Celebrity</a>
</itm-params>
<h1 class="title long" data-don="article_title">
Dara Rolins žije v skutočnom LUXUSE, ktorý si môžete dovoliť aj vy! Inšpirujete sa jej VKUSOM
</h1>
<div class="banner banner--300 mobile banner-mobile banner-sticker-top-listener">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-day-month">9.11.</span></span>
Speváčka je známa tým, že má dobrý vkus. A to nielen v móde a hudbe, ale aj u seba doma. Nakuknite...
</p>
<div class="hero-image has-gallery">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></div></div>
</a>
</itm-params>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/160/90 160w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/320/180 320w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/480/270 480w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/640/360 640w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/800/450 800w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/960/540 960w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins siahla po ružovom tope."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="25. “ MEDIA PARTY ”  TV Markíza  sa uskutočnila na lodi Sundeck na Tyšrovom Nábreží v Bratislave. Na snímke je Dara Rolins, Adela Vinczeová a Viktor Vincze.  "></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/160/90 160w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/320/180 320w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/480/270 480w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/640/360 640w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/800/450 800w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/960/540 960w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snimke koucka sutaze Hlas Ceskoslovenska Dara Rolins pocas druheho finaloveho priameho prenosu."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom'>
<span>Pokračujte do galérie</span>
 <svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<div class="hero-attribution">
<h3 class="h">Emil Vasko</h3>
</div>
</div>
</div>
<div class="sidebar">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-read data-module="articlesRead"></articles-read>
<div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.png" width="75" height="29" alt="kvíz">
</div>
<itm-params data-itm-module="kvizy" data-itm-area="nadpis" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/kvizy/otestujte-ktorou-hereckou-ste-najviac-podobne-urobte-nas-kviz-zistite-to" class="title">
Otestujte sa! S ktorou herečkou ste si najviac podobné? Urobte si náš kvíz a zistite to...
</a>
</itm-params>
<itm-params data-itm-module="kvizy" data-itm-area="vyskusat" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/kvizy/otestujte-ktorou-hereckou-ste-najviac-podobne-urobte-nas-kviz-zistite-to" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</itm-params>
</div>
<section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<itm-params data-itm-module="popularne_z_webu" data-itm-position="1" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/toto-su-deti-andrey-veresovej-fu-ti-ale-vyrastli-aha-toto-je-dcera-krajsia-ako-mama" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1ce07c30-8bb0-42ba-96e9-f59d87606730_phpwpgyln.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1ce07c30-8bb0-42ba-96e9-f59d87606730_phpwpgyln.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1ce07c30-8bb0-42ba-96e9-f59d87606730_phpwpgyln.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1ce07c30-8bb0-42ba-96e9-f59d87606730_phpwpgyln.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1ce07c30-8bb0-42ba-96e9-f59d87606730_phpwpgyln.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1ce07c30-8bb0-42ba-96e9-f59d87606730_phpwpgyln.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1ce07c30-8bb0-42ba-96e9-f59d87606730_phpwpgyln.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Andrea Verešová, EVA 3"></div></div>
</div>
<div class="title">
<h3 class="h">TOTO sú deti Andrey Verešovej! FÚ, tí ale vyrástli a AHA na toto: Je dcéra KRAJŠIA ako mama? </h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="2" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/necakana-rana-hudobna-legenda-meky-zbirka-je-mrtvy" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ef0ad658-a86b-4cd1-8037-b9d201201afa_pcs-134681.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ef0ad658-a86b-4cd1-8037-b9d201201afa_pcs-134681.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ef0ad658-a86b-4cd1-8037-b9d201201afa_pcs-134681.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ef0ad658-a86b-4cd1-8037-b9d201201afa_pcs-134681.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ef0ad658-a86b-4cd1-8037-b9d201201afa_pcs-134681.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ef0ad658-a86b-4cd1-8037-b9d201201afa_pcs-134681.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ef0ad658-a86b-4cd1-8037-b9d201201afa_pcs-134681.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Spomienka na Mariana Kochanskeho
29.6.06
Miro  Zbirka


pôvodný súbor:IMG_1911.JPG"></div></div>
</div>
<div class="title">
<h3 class="h">Ďalšia NEČAKANÁ rana: Navždy odišiel legendárny MEKY ŽBIRKA (†69)</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="3" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/videli-ste-najnovsiu-foto-sestry-bagarovej-fuu-ved-vyzeraju-ako-dvojicky-neuveritelne" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ebded339-9659-4510-ba26-bc0b54fcf3c9_ev-svk-20190518-superstar-party-203-h.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ebded339-9659-4510-ba26-bc0b54fcf3c9_ev-svk-20190518-superstar-party-203-h.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ebded339-9659-4510-ba26-bc0b54fcf3c9_ev-svk-20190518-superstar-party-203-h.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ebded339-9659-4510-ba26-bc0b54fcf3c9_ev-svk-20190518-superstar-party-203-h.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ebded339-9659-4510-ba26-bc0b54fcf3c9_ev-svk-20190518-superstar-party-203-h.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ebded339-9659-4510-ba26-bc0b54fcf3c9_ev-svk-20190518-superstar-party-203-h.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ebded339-9659-4510-ba26-bc0b54fcf3c9_ev-svk-20190518-superstar-party-203-h.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="SuperStar párty v jednom z bratislavských podnikov. Na snímke Monika Bagárová."></div></div>
</div>
<div class="title">
<h3 class="h">Videli ste už najnovšiu FOTO sestry Bagárovej: Fúú, veď vyzerajú ako DVOJIČKY! Neuveriteľné</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="4" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/priznanie-zenateho-muza-zenu-vzal-pred-10-rokmi-ale-1-vec-neodpusti-ejha-to-fakt" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/95f6a867-75c9-4d18-bb8b-4a953213867d_phphiglff.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/95f6a867-75c9-4d18-bb8b-4a953213867d_phphiglff.jpg/100/100 100w,https://dam.nmhmedia.sk/image/95f6a867-75c9-4d18-bb8b-4a953213867d_phphiglff.jpg/200/200 200w,https://dam.nmhmedia.sk/image/95f6a867-75c9-4d18-bb8b-4a953213867d_phphiglff.jpg/400/400 400w,https://dam.nmhmedia.sk/image/95f6a867-75c9-4d18-bb8b-4a953213867d_phphiglff.jpg/600/600 600w,https://dam.nmhmedia.sk/image/95f6a867-75c9-4d18-bb8b-4a953213867d_phphiglff.jpg/800/800 800w,https://dam.nmhmedia.sk/image/95f6a867-75c9-4d18-bb8b-4a953213867d_phphiglff.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Hoci je ženatý, nezabúda na dôležitú vec."></div></div>
</div>
<div class="title">
<h3 class="h">Priznanie ženatého muža: Ženu si vzal pred 10 rokmi, ale 1 vec si neodpustí... EJHA, to fakt?</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="5" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/ludia-a-pribehy/zenaty-milan-netuzil-vasni-potom-prisla-ona-zviedla-ho-mlada-milenka-chuderka-manzelka" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/dae17103-8ca9-4292-bec5-592707b5dad9_phpokeaaa.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/dae17103-8ca9-4292-bec5-592707b5dad9_phpokeaaa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/dae17103-8ca9-4292-bec5-592707b5dad9_phpokeaaa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/dae17103-8ca9-4292-bec5-592707b5dad9_phpokeaaa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/dae17103-8ca9-4292-bec5-592707b5dad9_phpokeaaa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/dae17103-8ca9-4292-bec5-592707b5dad9_phpokeaaa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/dae17103-8ca9-4292-bec5-592707b5dad9_phpokeaaa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zviedla ho krásna kolegyňa..."></div></div>
</div>
<div class="title">
<h3 class="h">Ženatý Milan netúžil po vášni, potom prišla ONA: Zviedla ho mladá milenka a.. Chuderka manželka</h3>
</div>
</a>
</itm-params>
</div>
</section>
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="1" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/dara-rolins-toto-je-jej-tajomstvo-mladeho-vzhladu-tiez-musim-povedat-spomal">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0a2db375-d8c1-49fb-b799-f42551996332_ev-svk-20210903-dara-rolins-kalendar-005-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0a2db375-d8c1-49fb-b799-f42551996332_ev-svk-20210903-dara-rolins-kalendar-005-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0a2db375-d8c1-49fb-b799-f42551996332_ev-svk-20210903-dara-rolins-kalendar-005-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0a2db375-d8c1-49fb-b799-f42551996332_ev-svk-20210903-dara-rolins-kalendar-005-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0a2db375-d8c1-49fb-b799-f42551996332_ev-svk-20210903-dara-rolins-kalendar-005-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0a2db375-d8c1-49fb-b799-f42551996332_ev-svk-20210903-dara-rolins-kalendar-005-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0a2db375-d8c1-49fb-b799-f42551996332_ev-svk-20210903-dara-rolins-kalendar-005-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0a2db375-d8c1-49fb-b799-f42551996332_ev-svk-20210903-dara-rolins-kalendar-005-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0a2db375-d8c1-49fb-b799-f42551996332_ev-svk-20210903-dara-rolins-kalendar-005-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Speváčka Dara Rolins pri predstavovaní svojho diára Rok podľa Dary."></div></div>
<h3 class="title">
Dara Rolins: TOTO je jej tajomstvo mladého vzhľadu a... Tiež si musím povedať spomaľ!
</h3>
</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="2" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/celebrity/sexi-dara-rolins-provokuje-plavkach-fanusik-vsimol-ma-uff-tolko-kritiky-kvoli">Sexi Dara Rolins provokuje v plavkách: Fanúšik si všimol, že má... Uff, toľko KRITIKY kvôli...?</a></li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="3" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/video/exkluzivne-spevacka-dara-rolins-pozdravuje-vsetkym-zenam-odkazuje-toto">EXKLUZÍVNE Speváčka Dara Rolins pozdravuje a všetkým ženám odkazuje TOTO!</a></li>
</itm-params>
</ul>
</div>
<div class="topics">
<header>
<h3 class="h">Súvisiace s témou</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</header>
<div class="items">
<div class="item">
<itm-params data-itm-module="suvisiace_s_temou" data-itm-position="1" data-module="itmParams">
<a href="../t/zlepsovaky-do-domacnosti" class="item__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/62e231f4-56e0-4096-83cd-a5b05afa68d7_php1jvcvn.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/62e231f4-56e0-4096-83cd-a5b05afa68d7_php1jvcvn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/62e231f4-56e0-4096-83cd-a5b05afa68d7_php1jvcvn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/62e231f4-56e0-4096-83cd-a5b05afa68d7_php1jvcvn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/62e231f4-56e0-4096-83cd-a5b05afa68d7_php1jvcvn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/62e231f4-56e0-4096-83cd-a5b05afa68d7_php1jvcvn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/62e231f4-56e0-4096-83cd-a5b05afa68d7_php1jvcvn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zlepšováky do domácnosti"></div></div>
</a>
<a href="../t/zlepsovaky-do-domacnosti" class="item__title">
<h4 class="h">Zlepšováky do domácnosti</h4>
</a>
</itm-params>
</div>
</div>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="ncpz" data-video="46746" data-volume=".20" id="OO46746" data-template="other"></div>
</video-livebox>
<p>Speváčka Dara si potrpí na štýlové veci a vidno to aj na fotkách jej bývania. V celom interiéri vás na prvý pohľad očarí elegantný štýl v kombinácii so širokou paletou farieb.Darina obývačka pôsobí hravým dojmom. Pestré farby pripomínajúce obľúbené Bali zohrávajú veľkú ulohu. Na prvý pohľad zaujme nápadná vzorovaná sedačka doplnená o menšiu zamatovú v tyrkysovom odtieni.</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CR65gaRF9N5/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CR65gaRF9N5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Zobraziť tento príspevok na Instagrame</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CR65gaRF9N5/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Príspevok, ktorý zdieľa Dara Rolins (@dararolins_vermi)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
<h3>Článok pokračuje na ďalšej strane &gt;&gt;&gt;</h3>
<article-ad data-module="articleAd">
<div class="banner banner--article-ad hidden">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
</div>
</div>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/5
</div>
<a href="/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<div class="article-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="e79c5dae-49b1-49a1-82e7-20d30a99953a"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-day">9.</span>&nbsp;<span class="datetime-month">november</span>&nbsp;<span class="datetime-time">9:00</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Celebrity</span>
</div>
<div class="author">
Autor:
<span data-don="article_author">vga</span> </div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="1" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/dara-rolins-prehovorila-dietati-rytmusom-snazili-sme-to-ale-takto-to-bolo-naozaj">Dara Rolins prehovorila o dieťati s Rytmusom: Snažili sme sa o to ale...! TAKTO to bolo naozaj!</a>
</li>
</itm-params>
</ul>
</div>
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
</div>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<article-tile class="article-tile" data-module="articleTile" data-itm-position="1" data-itm-module="video">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/zmena-imidzu-citateliek-pozrite-premenu-livie-vau-ako-krasne-omladla">
<div data-videoid="47773" data-position="promo" data-site="ncpz" data-title="Zmena imidžu čitateliek: Pozrite si premenu Lívie, VAU, ako krásne omladla!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e4c92fcb-9620-497d-91b1-f634acd305a7_phpmcipgp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e4c92fcb-9620-497d-91b1-f634acd305a7_phpmcipgp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e4c92fcb-9620-497d-91b1-f634acd305a7_phpmcipgp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e4c92fcb-9620-497d-91b1-f634acd305a7_phpmcipgp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e4c92fcb-9620-497d-91b1-f634acd305a7_phpmcipgp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e4c92fcb-9620-497d-91b1-f634acd305a7_phpmcipgp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e4c92fcb-9620-497d-91b1-f634acd305a7_phpmcipgp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e4c92fcb-9620-497d-91b1-f634acd305a7_phpmcipgp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e4c92fcb-9620-497d-91b1-f634acd305a7_phpmcipgp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Zmena imidžu čitateliek"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/zmena-imidzu-citateliek-pozrite-premenu-livie-vau-ako-krasne-omladla" class="heading">
<h2 class="h">Zmena imidžu čitateliek: Pozrite si premenu Lívie, VAU, ako krásne omladla!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile" data-itm-position="2" data-itm-module="video">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/cerstvy-otec-adam-bardy-zaprial-exkluzivne-novemu-casu-pre-zeny-narodeninam-wau">
<div data-videoid="47554" data-position="promo" data-site="ncpz" data-title="Čerstvý otec Adam Bardy zaprial EXKLUZÍVNE Novému Času pre ženy k narodeninám, WAU" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b5a91bcb-9080-455c-9fbe-f5c4a84ac05f_phpghclbf.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/b5a91bcb-9080-455c-9fbe-f5c4a84ac05f_phpghclbf.png/160/90 160w,https://dam.nmhmedia.sk/image/b5a91bcb-9080-455c-9fbe-f5c4a84ac05f_phpghclbf.png/320/180 320w,https://dam.nmhmedia.sk/image/b5a91bcb-9080-455c-9fbe-f5c4a84ac05f_phpghclbf.png/480/270 480w,https://dam.nmhmedia.sk/image/b5a91bcb-9080-455c-9fbe-f5c4a84ac05f_phpghclbf.png/640/360 640w,https://dam.nmhmedia.sk/image/b5a91bcb-9080-455c-9fbe-f5c4a84ac05f_phpghclbf.png/800/450 800w,https://dam.nmhmedia.sk/image/b5a91bcb-9080-455c-9fbe-f5c4a84ac05f_phpghclbf.png/960/540 960w,https://dam.nmhmedia.sk/image/b5a91bcb-9080-455c-9fbe-f5c4a84ac05f_phpghclbf.png/1120/630 1120w,https://dam.nmhmedia.sk/image/b5a91bcb-9080-455c-9fbe-f5c4a84ac05f_phpghclbf.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adam Bardy"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/cerstvy-otec-adam-bardy-zaprial-exkluzivne-novemu-casu-pre-zeny-narodeninam-wau" class="heading">
<h2 class="h">Čerstvý otec Adam Bardy zaprial EXKLUZÍVNE Novému Času pre ženy k narodeninám, WAU</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile" data-itm-position="3" data-itm-module="video">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/oslavte-nami-narodeniny-upecte-tuto-luxusnu-cokoladovu-tortu-sipkovym-lekvarom">
<div data-videoid="47480" data-position="promo" data-site="ncpz" data-title="Oslávte s nami narodeniny a upečte si túto luxusnú čokoládovú tortu so šípkovým lekvárom!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/248fff27-6a35-4f6f-9cba-1240a6ea835d_dam-urlmkaejj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/248fff27-6a35-4f6f-9cba-1240a6ea835d_dam-urlmkaejj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/248fff27-6a35-4f6f-9cba-1240a6ea835d_dam-urlmkaejj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/248fff27-6a35-4f6f-9cba-1240a6ea835d_dam-urlmkaejj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/248fff27-6a35-4f6f-9cba-1240a6ea835d_dam-urlmkaejj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/248fff27-6a35-4f6f-9cba-1240a6ea835d_dam-urlmkaejj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/248fff27-6a35-4f6f-9cba-1240a6ea835d_dam-urlmkaejj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/248fff27-6a35-4f6f-9cba-1240a6ea835d_dam-urlmkaejj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/248fff27-6a35-4f6f-9cba-1240a6ea835d_dam-urlmkaejj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Oslávte s nami narodeniny a upečte si túto luxusnú čokoládovú tortu so šípkovým lekvárom!"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/oslavte-nami-narodeniny-upecte-tuto-luxusnu-cokoladovu-tortu-sipkovym-lekvarom" class="heading">
<h2 class="h">Oslávte s nami narodeniny a upečte si túto luxusnú čokoládovú tortu so šípkovým lekvárom!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile" data-itm-position="4" data-itm-module="video">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/uzasne-citatelske-jesenne-dekoracie-inspirujete-aj-vy">
<div data-videoid="47214" data-position="promo" data-site="ncpz" data-title="Úžasné čitateľské jesenné dekorácie! Zaručene sa inšpirujete aj vy" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e9bac496-dcb2-4a60-af1c-7bfabf314733_phpekkckj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e9bac496-dcb2-4a60-af1c-7bfabf314733_phpekkckj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e9bac496-dcb2-4a60-af1c-7bfabf314733_phpekkckj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e9bac496-dcb2-4a60-af1c-7bfabf314733_phpekkckj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e9bac496-dcb2-4a60-af1c-7bfabf314733_phpekkckj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e9bac496-dcb2-4a60-af1c-7bfabf314733_phpekkckj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e9bac496-dcb2-4a60-af1c-7bfabf314733_phpekkckj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e9bac496-dcb2-4a60-af1c-7bfabf314733_phpekkckj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e9bac496-dcb2-4a60-af1c-7bfabf314733_phpekkckj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Jesenná výzdoba od čitateľa z Trenčína."></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/uzasne-citatelske-jesenne-dekoracie-inspirujete-aj-vy" class="heading">
<h2 class="h">Úžasné čitateľské jesenné dekorácie! Zaručene sa inšpirujete aj vy</h2>
</a>
</div>
</article-tile>
</div>
</div>
<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="like-dislike-box">
<itm-params data-itm-module="like-dislike" data-itm-area="sik-sok" data-module="itmParams">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
</itm-params>
<div class="items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/kamila-magalova--4" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/2c7ac8fa-7fa0-45f9-af3a-789cf1e02894_img-9963emil-vasko-foto.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/2c7ac8fa-7fa0-45f9-af3a-789cf1e02894_img-9963emil-vasko-foto.jpg/120/180 120w,https://dam.nmhmedia.sk/image/2c7ac8fa-7fa0-45f9-af3a-789cf1e02894_img-9963emil-vasko-foto.jpg/240/360 240w,https://dam.nmhmedia.sk/image/2c7ac8fa-7fa0-45f9-af3a-789cf1e02894_img-9963emil-vasko-foto.jpg/360/540 360w,https://dam.nmhmedia.sk/image/2c7ac8fa-7fa0-45f9-af3a-789cf1e02894_img-9963emil-vasko-foto.jpg/480/720 480w,https://dam.nmhmedia.sk/image/2c7ac8fa-7fa0-45f9-af3a-789cf1e02894_img-9963emil-vasko-foto.jpg/600/900 600w,https://dam.nmhmedia.sk/image/2c7ac8fa-7fa0-45f9-af3a-789cf1e02894_img-9963emil-vasko-foto.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/2c7ac8fa-7fa0-45f9-af3a-789cf1e02894_img-9963emil-vasko-foto.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Oslava narodenin skladatela textara spisovatela Kamila Peteraja spojena s koncertom v Bratislavskej Inchebe"></div></div>
<div class="title">
<h2 class="h">Kamila Magálová	</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/simona-krainova--22" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/bbf28b27-97ad-44f0-815e-1c5c0f2ee52f_ts-svk-20210825-slavnostne-otvorenie-kliniky-088-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/bbf28b27-97ad-44f0-815e-1c5c0f2ee52f_ts-svk-20210825-slavnostne-otvorenie-kliniky-088-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/bbf28b27-97ad-44f0-815e-1c5c0f2ee52f_ts-svk-20210825-slavnostne-otvorenie-kliniky-088-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/bbf28b27-97ad-44f0-815e-1c5c0f2ee52f_ts-svk-20210825-slavnostne-otvorenie-kliniky-088-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/bbf28b27-97ad-44f0-815e-1c5c0f2ee52f_ts-svk-20210825-slavnostne-otvorenie-kliniky-088-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/bbf28b27-97ad-44f0-815e-1c5c0f2ee52f_ts-svk-20210825-slavnostne-otvorenie-kliniky-088-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/bbf28b27-97ad-44f0-815e-1c5c0f2ee52f_ts-svk-20210825-slavnostne-otvorenie-kliniky-088-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/bbf28b27-97ad-44f0-815e-1c5c0f2ee52f_ts-svk-20210825-slavnostne-otvorenie-kliniky-088-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Slávnostné otvorenie kliniky Yes Visage. Na fotke je Simona Krainová."></div></div>
<div class="title">
<h2 class="h">Simona Krainová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="3" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/andrea-veresova--21" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/d16770c4-a560-4ddd-95c3-e9683f4ff30f_img-4519emil-vasko-foto.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/d16770c4-a560-4ddd-95c3-e9683f4ff30f_img-4519emil-vasko-foto.jpg/120/180 120w,https://dam.nmhmedia.sk/image/d16770c4-a560-4ddd-95c3-e9683f4ff30f_img-4519emil-vasko-foto.jpg/240/360 240w,https://dam.nmhmedia.sk/image/d16770c4-a560-4ddd-95c3-e9683f4ff30f_img-4519emil-vasko-foto.jpg/360/540 360w,https://dam.nmhmedia.sk/image/d16770c4-a560-4ddd-95c3-e9683f4ff30f_img-4519emil-vasko-foto.jpg/480/720 480w,https://dam.nmhmedia.sk/image/d16770c4-a560-4ddd-95c3-e9683f4ff30f_img-4519emil-vasko-foto.jpg/600/900 600w,https://dam.nmhmedia.sk/image/d16770c4-a560-4ddd-95c3-e9683f4ff30f_img-4519emil-vasko-foto.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/d16770c4-a560-4ddd-95c3-e9683f4ff30f_img-4519emil-vasko-foto.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="druhy den Bratislavskych modnych dni v Slovnaft galerii v Bratislave"></div></div>
<div class="title">
<h2 class="h">Andrea Verešová	</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="4" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/eva-longoria--9" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/ba998998-f1c7-4141-a83d-67ded84213c4_dam-urlgzvo7k.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/ba998998-f1c7-4141-a83d-67ded84213c4_dam-urlgzvo7k.jpg/120/180 120w,https://dam.nmhmedia.sk/image/ba998998-f1c7-4141-a83d-67ded84213c4_dam-urlgzvo7k.jpg/240/360 240w,https://dam.nmhmedia.sk/image/ba998998-f1c7-4141-a83d-67ded84213c4_dam-urlgzvo7k.jpg/360/540 360w,https://dam.nmhmedia.sk/image/ba998998-f1c7-4141-a83d-67ded84213c4_dam-urlgzvo7k.jpg/480/720 480w,https://dam.nmhmedia.sk/image/ba998998-f1c7-4141-a83d-67ded84213c4_dam-urlgzvo7k.jpg/600/900 600w,https://dam.nmhmedia.sk/image/ba998998-f1c7-4141-a83d-67ded84213c4_dam-urlgzvo7k.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/ba998998-f1c7-4141-a83d-67ded84213c4_dam-urlgzvo7k.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Eva Longoria na Paris Fashion Week."></div></div>
<div class="title">
<h2 class="h">Eva Longoria </h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="swiper-container">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="navigation">
<button class="prev">
<svg aria-label="predošlé">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="next">
<svg aria-label="ďalšie">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper">
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="1" data-module="itmParams">
<a href="//letaky.centrum.sk/store/257/flyer/7195">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/3/0/5/9/1073059-500-810.jpg"></div>
<div class="title">TESCO - Všetko pre pohodové sviatky</div>
<div class="validity">
(10.11. - 15.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="2" data-module="itmParams">
<a href="//letaky.centrum.sk/store/245/flyer/6807">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/7/5/0/6/1037506-500-810.jpg"></div>
<div class="title">Orion</div>
<div class="validity">
 (01.09. - 28.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="3" data-module="itmParams">
<a href="//letaky.centrum.sk/store/210/flyer/43584">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/6/6/9/8/1/1066981-500-810.jpg"></div>
<div class="title">Diego</div>
<div class="validity">
(01.11. - 30.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="4" data-module="itmParams">
<a href="//letaky.centrum.sk/store/203/flyer/41594">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/4/1/2/2/1034122-500-810.jpg"></div>
<div class="title">Bonprix - ZASLÚŽENÉ VOĽNO</div>
<div class="validity">
(06.09. - 28.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="5" data-module="itmParams">
<a href="//letaky.centrum.sk/store/198/flyer/6857">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/4/1/1/6/3/1041163-500-810.jpg"></div>
<div class="title">Asko Nábytok</div>
<div class="validity">
(15.09. - 16.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="6" data-module="itmParams">
<a href="//letaky.centrum.sk/store/200/flyer/7132">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/6/7/9/8/9/1067989-500-810.jpg"></div>
<div class="title">Avon</div>
<div class="validity">
(01.11. - 30.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="7" data-module="itmParams">
<a href="//letaky.centrum.sk/store/234/flyer/7082">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/6/2/5/8/6/1062586-500-810.jpg"></div>
<div class="title">Mary Kay</div>
<div class="validity">
(01.10. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="8" data-module="itmParams">
<a href="//letaky.centrum.sk/store/219/flyer/7177">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/1/9/5/8/1071958-500-810.jpg"></div>
<div class="title">Hornbach</div>
<div class="validity">
 (03.11. - 30.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="9" data-module="itmParams">
<a href="//letaky.centrum.sk/store/201/flyer/7193">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/2/8/5/8/1072858-500-810.jpg"></div>
<div class="title">Billa - Kvalita pre každého</div>
<div class="validity">
(10.11. - 16.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="10" data-module="itmParams">
<a href="//letaky.centrum.sk/store/213/flyer/7029">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/5/6/2/8/0/1056280-500-810.jpg"></div>
<div class="title">Dráčik</div>
<div class="validity">
(11.10. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="11" data-module="itmParams">
<a href="//letaky.centrum.sk/store/223/flyer/7043">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/5/8/4/8/8/1058488-500-810.jpg"></div>
<div class="title">Intersport</div>
<div class="validity">
(13.10. - 12.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="12" data-module="itmParams">
<a href="//letaky.centrum.sk/store/222/flyer/23028">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/5/9/9/8/6/959986-500-810.jpg"></div>
<div class="title">IKEA</div>
<div class="validity">
(Platnosť nie je stanovená)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="13" data-module="itmParams">
<a href="//letaky.centrum.sk/store/236/flyer/7172">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/1/5/7/7/1071577-500-810.jpg"></div>
<div class="title">Metro - Maloobchod</div>
<div class="validity">
(10.11. - 23.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="14" data-module="itmParams">
<a href="//letaky.centrum.sk/store/217/flyer/7121">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/6/6/6/0/0/1066600-500-810.jpg"></div>
<div class="title">FRESH - Stredné a západné Slovensko</div>
<div class="validity">
(29.10. - 15.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="15" data-module="itmParams">
<a href="//letaky.centrum.sk/store/221/flyer/7128">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/6/9/0/6/3/1069063-500-810.jpg"></div>
<div class="title">IDEA nábytok</div>
<div class="validity">
(01.11. - 14.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="16" data-module="itmParams">
<a href="//letaky.centrum.sk/store/260/flyer/7166">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/0/9/5/3/1070953-500-810.jpg"></div>
<div class="title">Tupperware</div>
<div class="validity">
(01.11. - 28.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="17" data-module="itmParams">
<a href="//letaky.centrum.sk/store/230/flyer/7190">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/2/8/0/1/1072801-500-810.jpg"></div>
<div class="title">KON-RAD</div>
<div class="validity">
(10.11. - 09.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="18" data-module="itmParams">
<a href="//letaky.centrum.sk/store/212/flyer/7125">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/6/6/9/9/9/1066999-500-810.jpg"></div>
<div class="title">Dr. Max</div>
<div class="validity">
(01.11. - 30.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="19" data-module="itmParams">
<a href="//letaky.centrum.sk/store/208/flyer/7162">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/0/7/3/7/1070737-500-810.jpg"></div>
<div class="title">Decodom</div>
<div class="validity">
(01.11. - 30.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="20" data-module="itmParams">
<a href="//letaky.centrum.sk/store/233/flyer/7169">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/1/0/6/1/1071061-500-810.jpg"></div>
<div class="title">Makro</div>
<div class="validity">
(01.11. - 30.11.)
</div>
</a>
</itm-params>
 <itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="21" data-module="itmParams">
<a href="//letaky.centrum.sk/store/214/flyer/43585">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/6/7/0/3/5/1067035-500-810.jpg"></div>
<div class="title">eD PROFI</div>
<div class="validity">
(01.11. - 30.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="22" data-module="itmParams">
<a href="//letaky.centrum.sk/store/238/flyer/7209">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/3/1/7/9/1073179-500-810.jpg"></div>
<div class="title">Möbelix</div>
<div class="validity">
(08.11. - 21.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="23" data-module="itmParams">
<a href="//letaky.centrum.sk/store/225/flyer/7197">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/4/2/7/1/1074271-500-810.jpg"></div>
<div class="title">Kaufland</div>
<div class="validity">
(11.11. - 16.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="24" data-module="itmParams">
<a href="//letaky.centrum.sk/store/235/flyer/43642">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/6/7/8/9/9/1067899-500-810.jpg"></div>
<div class="title">Merkury Market</div>
<div class="validity">
(02.11. - 30.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="25" data-module="itmParams">
<a href="//letaky.centrum.sk/store/242/flyer/43769">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/1/0/6/4/1071064-500-810.jpg"></div>
<div class="title">OBI</div>
<div class="validity">
(03.11. - 14.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="26" data-module="itmParams">
<a href="//letaky.centrum.sk/store/195/flyer/43768">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/0/9/8/9/1070989-500-810.jpg"></div>
<div class="title">101 Drogerie</div>
<div class="validity">
(03.11. - 25.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="27" data-module="itmParams">
<a href="//letaky.centrum.sk/store/248/flyer/7167">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/1/1/4/2/1071142-500-810.jpg"></div>
<div class="title">Pet Center</div>
<div class="validity">
(03.11. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="28" data-module="itmParams">
<a href="//letaky.centrum.sk/store/224/flyer/7170">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/1/5/0/5/1071505-500-810.jpg"></div>
<div class="title">JYSK</div>
<div class="validity">
(04.11. - 17.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="29" data-module="itmParams">
<a href="//letaky.centrum.sk/store/205/flyer/7176">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/1/8/9/5/1071895-500-810.jpg"></div>
<div class="title">COOP Jednota</div>
<div class="validity">
(04.11. - 17.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="30" data-module="itmParams">
<a href="//letaky.centrum.sk/store/253/flyer/7181">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/1/9/9/4/1071994-500-810.jpg"></div>
<div class="title">Sintra</div>
<div class="validity">
(04.11. - 18.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="31" data-module="itmParams">
<a href="//letaky.centrum.sk/store/240/flyer/7188">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/2/1/3/5/1072135-500-810.jpg"></div>
<div class="title">NAY Elektrodom</div>
<div class="validity">
(04.11. - 01.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="32" data-module="itmParams">
<a href="//letaky.centrum.sk/store/247/flyer/7202">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/3/6/0/2/1073602-500-810.jpg"></div>
<div class="title">Pepco</div>
<div class="validity">
(11.11. - 17.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="33" data-module="itmParams">
<a href="//letaky.centrum.sk/store/250/flyer/7183">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/2/4/5/3/1072453-500-810.jpg"></div>
<div class="title">Potraviny KORUNA</div>
<div class="validity">
(05.11. - 16.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="34" data-module="itmParams">
<a href="//letaky.centrum.sk/store/251/flyer/7184">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/2/3/8/1/1072381-500-810.jpg"></div>
<div class="title">Sconto nábytok</div>
<div class="validity">
(05.11. - 25.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="35" data-module="itmParams">
<a href="//letaky.centrum.sk/store/254/flyer/7194">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/2/8/4/9/1072849-500-810.jpg"></div>
<div class="title">Sportisimo</div>
<div class="validity">
(07.11. - 12.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="36" data-module="itmParams">
<a href="//letaky.centrum.sk/store/229/flyer/7178">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/2/0/7/5/1072075-500-810.jpg"></div>
<div class="title">Klas</div>
<div class="validity">
(08.11. - 14.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="37" data-module="itmParams">
<a href="//letaky.centrum.sk/store/232/flyer/7393">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/1/2/8/6/1071286-500-810.jpg"></div>
<div class="title">Lidl</div>
<div class="validity">
(08.11. - 14.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="38" data-module="itmParams">
<a href="//letaky.centrum.sk/store/249/flyer/7204">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/3/4/5/2/1073452-500-810.jpg"></div>
<div class="title">PLANEO Elektro</div>
<div class="validity">
(08.11. - 14.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="39" data-module="itmParams">
<a href="//letaky.centrum.sk/store/206/flyer/43893">
 <div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/3/3/7/1/1073371-500-810.jpg"></div>
<div class="title">Datart</div>
<div class="validity">
(08.11. - 14.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="40" data-module="itmParams">
<a href="//letaky.centrum.sk/store/258/flyer/7189">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/7/2/7/6/5/1072765-500-810.jpg"></div>
<div class="title">Teta drogerie</div>
<div class="validity">
(08.11. - 16.11.)
</div>
</a>
</itm-params>
</div>
</div>
</block-leaflets>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/1c46d1fd-2048-4a10-aced-342b275c43e2_phpmaeglo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/1c46d1fd-2048-4a10-aced-342b275c43e2_phpmaeglo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/1c46d1fd-2048-4a10-aced-342b275c43e2_phpmaeglo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/1c46d1fd-2048-4a10-aced-342b275c43e2_phpmaeglo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/1c46d1fd-2048-4a10-aced-342b275c43e2_phpmaeglo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/1c46d1fd-2048-4a10-aced-342b275c43e2_phpmaeglo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/1c46d1fd-2048-4a10-aced-342b275c43e2_phpmaeglo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=e79c5dae-49b1-49a1-82e7-20d30a99953a&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
</main>
</div>
<footer class="site-footer">
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="e79c5dae-49b1-49a1-82e7-20d30a99953a"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bd92643e-eddd-41dd-800b-5ff62ca8dd37_dara-rolins.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/160/90 160w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/320/180 320w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/480/270 480w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/640/360 640w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/800/450 800w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/960/540 960w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/631dccc7-ff7c-4f29-9c7c-ea4d97f8866c_phpdfhkpa.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dara Rolins siahla po ružovom tope."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c6dcea5d-685c-404c-a586-71b475eff871_ns-svk-20210824-markiza-patry-097-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="25. “ MEDIA PARTY ”  TV Markíza  sa uskutočnila na lodi Sundeck na Tyšrovom Nábreží v Bratislave. Na snímke je Dara Rolins, Adela Vinczeová a Viktor Vincze.  "></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/160/90 160w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/320/180 320w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/480/270 480w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/640/360 640w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/800/450 800w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/960/540 960w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/578469ee-e389-4fb2-b89c-f8b50ec875c2_hlascs-2finale-smrcok13.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snimke koucka sutaze Hlas Ceskoslovenska Dara Rolins pocas druheho finaloveho priameho prenosu."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/dara-rolins-zije-skutocnom-luxuse-ktory-mozete-dovolit-aj-vy-inspirujete-jej-vkusom' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
