
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2">
<title>Alkoholička Sue Ellen má na krku 81 rokov: FÚ, TÁ TVÁR!</title>
<meta name="description" content="Kedysi to bola nádherná žena, ale ako vyzerá dnes? Budete naozaj veľmi prekvapení... Ako TOTO dokázala??">
<meta property="eagleDocumentId" content="493c6cbc-2753-4479-ad64-2d0e7a2dd516">
<meta name="keywords" content="Dallas,clanokanm,promi anm,linda gray,sue ellen">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-11-15T10:16:02+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-11-16T09:09:26+01:00">
<meta property="og:title" content="Alkoholička Sue Ellen má na krku 82 rokov: FÚ, TÁ TVÁR! Veľmi sa zmenila, ale všimnite si TOTO">
<meta property="og:description" content="Kedysi to bola nádherná žena, ale ako vyzerá dnes? Budete naozaj veľmi prekvapení... Ako TOTO dokázala??">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2"
        },
        "headline": "Alkoholička Sue Ellen má na krku 81 rokov: FÚ, TÁ TVÁR!",
        "datePublished": "2022-11-15T10:16:02+01:00",
        "dateModified": "2022-11-16T09:09:26+01:00",
        "description": "Kedysi to bola nádherná žena, ale ako vyzerá dnes? Budete naozaj veľmi prekvapení... Ako TOTO dokázala??",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "anm"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" href="/images/ncpz/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=4.578
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=4.578
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/ncpz/app.js?v=4.578
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot> <site-header class="site-header" data-test="header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy" data-test="logo">
<img src="/images/ncpz/logo.svg?v=4.578
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
Alkoholička Sue Ellen má na krku 82 rokov: FÚ, TÁ TVÁR! Veľmi sa zmenila, ale všimnite si TOTO
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="493c6cbc-2753-4479-ad64-2d0e7a2dd516"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
</div>
<div class="site-header__controls">
<div class="badges">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.svg?v=4.578
">
</a>
</itm-params>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=4.578
">
</a>
</itm-params>
</div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
 <use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="493c6cbc-2753-4479-ad64-2d0e7a2dd516"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Linda Gray v seriáli Dallas."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Linda Gray v seriáli Dallas."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Linde jedna vec stále zostala, a tou je jej žiarivý úsmev. Hoci má v očiach smútok, stále sa dokáže aj úprimne usmievať. A na svoj vek vôbec nevyzerá!"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/160/90 160w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/320/180 320w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/480/270 480w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/640/360 640w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/800/450 800w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/960/540 960w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/1120/630 1120w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Linda Gray sa preslávila vďaka postave Sue Ellen v legendárnom seriáli Dallas."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
</ul>
</div>
<div class="drawer-print">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/22e7b811-17d2-4bc5-a889-5da7431549d7_phpbfeoop.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/22e7b811-17d2-4bc5-a889-5da7431549d7_phpbfeoop.jpg/288/0 288w,https://dam.nmhmedia.sk/image/22e7b811-17d2-4bc5-a889-5da7431549d7_phpbfeoop.jpg/448/0 448w,https://dam.nmhmedia.sk/image/22e7b811-17d2-4bc5-a889-5da7431549d7_phpbfeoop.jpg/608/0 608w,https://dam.nmhmedia.sk/image/22e7b811-17d2-4bc5-a889-5da7431549d7_phpbfeoop.jpg/800/0 800w,https://dam.nmhmedia.sk/image/22e7b811-17d2-4bc5-a889-5da7431549d7_phpbfeoop.jpg/992/0 992w,https://dam.nmhmedia.sk/image/22e7b811-17d2-4bc5-a889-5da7431549d7_phpbfeoop.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<article class="article article-detail" data-id="493c6cbc-2753-4479-ad64-2d0e7a2dd516">
<div class="hero">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/r/celebrity" class="rubric-link">Celebrity</a>
</itm-params>
<h1 class="title long" data-don="article_title">
Alkoholička Sue Ellen má na krku 82 rokov: FÚ, TÁ TVÁR! Veľmi sa zmenila, ale všimnite si TOTO
</h1>
<aa-slot class="banner--300 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-day-month">15.11.</span></span>
Kedysi to bola nádherná žena, ale ako vyzerá dnes? Budete naozaj veľmi prekvapení... Ako TOTO dokázala??
</p>
<div class="hero-image has-gallery">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2/1" class="link--block'" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Linda Gray v seriáli Dallas."></div></div>
</a>
</itm-params>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Linda Gray v seriáli Dallas."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Linda Gray v seriáli Dallas."></div></div>
 </a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Linde jedna vec stále zostala, a tou je jej žiarivý úsmev. Hoci má v očiach smútok, stále sa dokáže aj úprimne usmievať. A na svoj vek vôbec nevyzerá!"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/160/90 160w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/320/180 320w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/480/270 480w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/640/360 640w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/800/450 800w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/960/540 960w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/1120/630 1120w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Linda Gray sa preslávila vďaka postave Sue Ellen v legendárnom seriáli Dallas."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2' class="gallery-button" data-attr="lista-gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<div class="hero-attribution">
<h3 class="h">Movie Stills DB</h3>
</div>
</div>
</div>
<div class="sidebar">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read data-module="articlesRead"></articles-read>
<div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.svg" width="75" height="29" alt="kvíz">
</div>
<itm-params data-itm-module="kvizy" data-itm-position="1" data-id="f660f86d-fe4d-4fdd-b8f3-27d673ce105a" data-module="itmParams">
<itm-params data-itm-area="nadpis">
<a href="https://casprezeny.pluska.sk/kvizy/ako-dobre-poznate-hrdinov-oblubenych-serialov-filmov-teraz-zistite-ste-naozaj-experti" class="title">
Ako dobre poznáte hrdinov z obľúbených seriálov a filmov? Teraz zistíte, či ste naozaj EXPERTI!
</a>
</itm-params>
<itm-params data-itm-area="vyskusat">
<a href="https://casprezeny.pluska.sk/kvizy/ako-dobre-poznate-hrdinov-oblubenych-serialov-filmov-teraz-zistite-ste-naozaj-experti" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</itm-params>
</itm-params>
</div>
<section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<itm-params data-itm-module="popularne_z_webu" data-itm-position="1" data-id="db27e2a6-2e0d-455e-82a0-5bdd75125af4" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/zboznujete-sex-sprche-urcite-vyskusajte-polohu-cislo-6-privedie-vas-perfektnemu-orgazmu" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/896f4a06-a375-407f-a8e1-adc45371e4e8_phpebmmmc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/896f4a06-a375-407f-a8e1-adc45371e4e8_phpebmmmc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/896f4a06-a375-407f-a8e1-adc45371e4e8_phpebmmmc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/896f4a06-a375-407f-a8e1-adc45371e4e8_phpebmmmc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/896f4a06-a375-407f-a8e1-adc45371e4e8_phpebmmmc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/896f4a06-a375-407f-a8e1-adc45371e4e8_phpebmmmc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/896f4a06-a375-407f-a8e1-adc45371e4e8_phpebmmmc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Sex pod sprchou"></div></div>
</div>
<div class="title">
<h3 class="h">Zbožňujete SEX v SPRCHE? Určite vyskúšajte POLOHU číslo 6, privedie vás k perfektnému ORGAZMU!!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="2" data-id="3e1d7ba7-075a-4b5d-a275-99858760b134" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/krasne-gesto-rok-smrti-mekyho-zbirku-dojata-manzelka-katka-zaplava-kvetov" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/af4680d5-e755-4931-8b2a-36813b87b4a6_phpnjoiio.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/af4680d5-e755-4931-8b2a-36813b87b4a6_phpnjoiio.jpg/100/100 100w,https://dam.nmhmedia.sk/image/af4680d5-e755-4931-8b2a-36813b87b4a6_phpnjoiio.jpg/200/200 200w,https://dam.nmhmedia.sk/image/af4680d5-e755-4931-8b2a-36813b87b4a6_phpnjoiio.jpg/400/400 400w,https://dam.nmhmedia.sk/image/af4680d5-e755-4931-8b2a-36813b87b4a6_phpnjoiio.jpg/600/600 600w,https://dam.nmhmedia.sk/image/af4680d5-e755-4931-8b2a-36813b87b4a6_phpnjoiio.jpg/800/800 800w,https://dam.nmhmedia.sk/image/af4680d5-e755-4931-8b2a-36813b87b4a6_phpnjoiio.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="O hudobnú pozostalosť legendy sa stará jeho manželka Katarína"></div></div>
</div>
<div class="title">
<h3 class="h">Krásne gesto rok po smrti Mekyho Žbirku: Dojatá manželka Katka a záplava kvetov!</h3>
</div>
</a>
 </itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="3" data-id="7d1d83d6-0bac-4b5d-8783-c33657f9103f" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/laska-silne-puto-veronika-ostrihonova-zdielala-nadhernu-fotografiu-svojim-synom-pozrite" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/89a68dff-4a8d-4fe6-b6e5-6a97bf62b350_phpgnippk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/89a68dff-4a8d-4fe6-b6e5-6a97bf62b350_phpgnippk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/89a68dff-4a8d-4fe6-b6e5-6a97bf62b350_phpgnippk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/89a68dff-4a8d-4fe6-b6e5-6a97bf62b350_phpgnippk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/89a68dff-4a8d-4fe6-b6e5-6a97bf62b350_phpgnippk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/89a68dff-4a8d-4fe6-b6e5-6a97bf62b350_phpgnippk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/89a68dff-4a8d-4fe6-b6e5-6a97bf62b350_phpgnippk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Veronika Ostrihoňová"></div></div>
</div>
<div class="title">
<h3 class="h">Láska a silné PUTO: Veronika Ostrihoňová zdieľala nádhernú fotografiu so svojím SYNOM…Pozrite!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="4" data-id="f5c452e7-872d-4c6d-aa65-944770d71cd4" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/herecka-diana-morova-predviedla-sexi-telo-tesne-plavky-zarezane-budete-pozerat-len-tam" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/952e7dcb-97fc-4fa6-bf72-35077a681110_phpgnfjkf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/952e7dcb-97fc-4fa6-bf72-35077a681110_phpgnfjkf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/952e7dcb-97fc-4fa6-bf72-35077a681110_phpgnfjkf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/952e7dcb-97fc-4fa6-bf72-35077a681110_phpgnfjkf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/952e7dcb-97fc-4fa6-bf72-35077a681110_phpgnfjkf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/952e7dcb-97fc-4fa6-bf72-35077a681110_phpgnfjkf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/952e7dcb-97fc-4fa6-bf72-35077a681110_phpgnfjkf.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Diana Morová"></div></div>
</div>
<div class="title">
<h3 class="h">Herečka Diana Morová predviedla SEXI TELO: Tesné plavky zarezané AŽ V…Budete pozerať LEN TAM</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="5" data-id="5f2c9a1c-c939-450a-b9fc-d7aeb1a5698e" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/foto-karel-gott-svoju-okazalu-vilu-bertramke-miloval-tieto-zabery-este-nikto-nevidel-wau" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d623229d-eb8f-4929-9f44-60116fa54808_phppcljch.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d623229d-eb8f-4929-9f44-60116fa54808_phppcljch.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d623229d-eb8f-4929-9f44-60116fa54808_phppcljch.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d623229d-eb8f-4929-9f44-60116fa54808_phppcljch.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d623229d-eb8f-4929-9f44-60116fa54808_phppcljch.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d623229d-eb8f-4929-9f44-60116fa54808_phppcljch.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d623229d-eb8f-4929-9f44-60116fa54808_phppcljch.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bývanie Karla Gotta v Prahe."></div></div>
</div>
<div class="title">
<h3 class="h">FOTO: KAREL GOTT svoju okázalú vilu na Bertramke miloval! Tieto zábery ešte NIKTO nevidel...WAU</h3>
</div>
</a>
</itm-params>
</div>
</section>
<div class="sticky">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="1" data-id="30b0d748-ab24-40e9-ba34-2f8689741cca" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/tana-pauhofova-ukazala-milovanu-dcerku-ta-je-ale-rozkosna-pri-pohlade-foto-roztopite">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dee33e8e-dc79-4341-a35f-984a8e61e42f_phpmigpgo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dee33e8e-dc79-4341-a35f-984a8e61e42f_phpmigpgo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/dee33e8e-dc79-4341-a35f-984a8e61e42f_phpmigpgo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/dee33e8e-dc79-4341-a35f-984a8e61e42f_phpmigpgo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/dee33e8e-dc79-4341-a35f-984a8e61e42f_phpmigpgo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/dee33e8e-dc79-4341-a35f-984a8e61e42f_phpmigpgo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/dee33e8e-dc79-4341-a35f-984a8e61e42f_phpmigpgo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/dee33e8e-dc79-4341-a35f-984a8e61e42f_phpmigpgo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/dee33e8e-dc79-4341-a35f-984a8e61e42f_phpmigpgo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Táňa Pauhofová"></div></div>
<h3 class="title">
Táňa Pauhofová ukázala milovanú dcérku: Tá je ale ROZKOŠNÁ! Pri pohľade na FOTO sa roztopíte
</h3>
</a>
 </li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="2" data-id="55f5bd3d-eb98-480d-8668-196cb9c1a4dd" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/celebrity/kvetka-horvathova-odfotila-dcerou-rovno-odpadnete-ta-nadherna-slecna-kedy-tak-vyrastla">Kvetka Horváthová sa odfotila s DCÉROU, rovno odpadnete: Tá NÁDHERNÁ slečna KEDY tak vyrástla??</a></li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="3" data-id="71b62020-5865-4895-8e55-d8497926b354" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/celebrity/kollarova-ex-katerina-brozova-ma-54-vyzera-lepsie-ako-mnoho-jeho-mladuckych-krasok-aha">Kollárova ex Kateřina Brožová: Má 54 a vyzerá LEPŠIE ako mnoho jeho mladučkých krások! AHA</a></li>
</itm-params>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="ncpz" data-video="70647" data-volume=".20" id="OO70647" data-template="other"></div>
</video-livebox>
<p>Herečka Linda Gray, ktorá stvárnila alkoholičku Sue Ellen v seriáli Dallas, oslávila v septembri krásnych 82 rokov. Kedysi to bola zvodná krásavica s nezabudnuteľným širokým úsmevom. Dnes je z nej síce už zrelá žena a jej tvár sa veľmi zmenila, na svoj vek stále nevyzerá.</p><p><strong>A takto starne kedysi krásna PAMELA! Poriadne to prehnala s plastikami:</strong></p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://casprezeny.pluska.sk/celebrity/pamela-dallasu-starne-plastikami-bobby-ju-dnes-ani-nespoznal-skoda-takej-krasnej-zeny">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/98a5178e-eb39-45ef-80b1-3b50a3d6cf19_phpdpchca.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/98a5178e-eb39-45ef-80b1-3b50a3d6cf19_phpdpchca.jpg/160/90 160w,https://dam.nmhmedia.sk/image/98a5178e-eb39-45ef-80b1-3b50a3d6cf19_phpdpchca.jpg/320/180 320w,https://dam.nmhmedia.sk/image/98a5178e-eb39-45ef-80b1-3b50a3d6cf19_phpdpchca.jpg/480/270 480w,https://dam.nmhmedia.sk/image/98a5178e-eb39-45ef-80b1-3b50a3d6cf19_phpdpchca.jpg/640/360 640w,https://dam.nmhmedia.sk/image/98a5178e-eb39-45ef-80b1-3b50a3d6cf19_phpdpchca.jpg/800/450 800w,https://dam.nmhmedia.sk/image/98a5178e-eb39-45ef-80b1-3b50a3d6cf19_phpdpchca.jpg/960/540 960w,https://dam.nmhmedia.sk/image/98a5178e-eb39-45ef-80b1-3b50a3d6cf19_phpdpchca.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/98a5178e-eb39-45ef-80b1-3b50a3d6cf19_phpdpchca.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Seriál Dallas sa začal nakrúcať v roku 1978."></div></div>
</a>
</div>
<a href="https://casprezeny.pluska.sk/celebrity/pamela-dallasu-starne-plastikami-bobby-ju-dnes-ani-nespoznal-skoda-takej-krasnej-zeny" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
Pamela z Dallasu starne s plastikami: Bobby by ju dnes ani nespoznal! ŠKODA takej krásnej ženy
</div>
</a>
</aside>
<p>Kto by si Sue Ellen nepamätal? Predstaviteľka jednej z najobľúbenejších postáv kultového seriálu si v roku 1978 myslela, že podpísala zmluvu na nakrútenie 5 epizód. V Dallase sa mala objaviť ako hosťujúca herečka a stvárniť manželku J. R. Ewinga bojujúcu so závislosťou od alkoholu.</p><p><a target="_blank" rel="noopener" href="https://casprezeny.pluska.sk/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2">FOTO nájdete v galérii.</a></p><p>Jej láske k vodke dokázala konkurovať len láska k mladším mužom a vďaka Lindinmu skvelému výkonu si čoskoro milióny divákov každý týždeň zapínali televízory, len aby si mohli pozrieť kúsok zo života ich obľúbenej sebadeštruktívnej hrdinky. Z pôvodných 5 epizód nakoniec v priebehu rokov vzniklo oveľa, oveľa viac. Herečka to ale ani v súkromí nemala vôbec jednoduché...</p>
<article-ad data-module="articleAd">
<aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
</div>
</div>
<div class="pagination" data-test="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/2
</div>
<a href="/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<div class="article-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
 <button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="493c6cbc-2753-4479-ad64-2d0e7a2dd516"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-day">15.</span>&nbsp;<span class="datetime-month">november</span>&nbsp;<span class="datetime-time">10:15</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Celebrity</span>
</div>
<div class="author">
Autor:
<span data-don="article_author">anm</span> </div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="1" data-id="80161d4b-2a3c-4bba-8747-7df28ea5ec5d" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/vsetky-lasky-radka-brzobohateho-takto-mu-pocarovala-hana-gregorova-flirtu-obrovska-laska">Všetky lásky Radka Brzobohatého: Takto mu počarovala Hana Gregorová! Z flirtu obrovská láska</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="2" data-id="c421289c-6fe2-4abb-ba36-e7fc059928e3" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/krasna-kate-prekvapila-obtiahnutych-satach-bolo-jej-vidno-kazdu-krivku-ona-porodila-3-deti">Krásna Kate prekvapila v obtiahnutých šatách: Bolo jej vidno každú krivku! Ona porodila 3 deti?</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="3" data-id="d9486a19-9908-4d2a-98a9-11cfe025ce40" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/seherezada-tisic-jednej-noci-ma-3-detoch-novy-uces-vybuchol-jej-instagram-uzasna-zmena">Šeherezáda z Tisíc a jednej noci má po 3 deťoch NOVÝ ÚČES: Vybuchol jej Instagram, ÚŽASNÁ ZMENA</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="4" data-id="ddd03e20-eda2-45f5-afd7-f072e8c35e26" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/maros-kramar-drsne-slova-adresu-zien-plastikami-nakupneho-centra-musel-utekat-prec">Maroš Kramár: DRSNÉ SLOVÁ na adresu žien s PLASTIKAMI! Z nákupného centra musel UTEKAŤ PREČ</a>
</li>
</itm-params>
</ul>
</div>
<aa-slot class="banner--small-leaderboard aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="promobox__content">
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-endscreen="ncpz_endscreen" data-playlist="ncpz_playlist" data-position="promo" data-site="ncpz" data-promobox-type="article" data-boxes="4"></div>
</video-livebox>
</div>
</div>
</div>
<div class="grid__sidebar">
<div class="sticky">
<aa-slot class="banner--300 banner--white aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="like-dislike-box">
<itm-params data-itm-module="like-dislike" data-itm-area="sik-sok" data-module="itmParams">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
</itm-params>
<div class="items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-id="20260" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/mariah-carey--9" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/a0220369-3d6f-447e-8b46-b974da8436bd_phpekhkji.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/a0220369-3d6f-447e-8b46-b974da8436bd_phpekhkji.jpg/120/180 120w,https://dam.nmhmedia.sk/image/a0220369-3d6f-447e-8b46-b974da8436bd_phpekhkji.jpg/240/360 240w,https://dam.nmhmedia.sk/image/a0220369-3d6f-447e-8b46-b974da8436bd_phpekhkji.jpg/360/540 360w,https://dam.nmhmedia.sk/image/a0220369-3d6f-447e-8b46-b974da8436bd_phpekhkji.jpg/480/720 480w,https://dam.nmhmedia.sk/image/a0220369-3d6f-447e-8b46-b974da8436bd_phpekhkji.jpg/600/900 600w,https://dam.nmhmedia.sk/image/a0220369-3d6f-447e-8b46-b974da8436bd_phpekhkji.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/a0220369-3d6f-447e-8b46-b974da8436bd_phpekhkji.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Mariah Carey"></div></div>
<div class="title">
<h2 class="h">Mariah Carey</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-id="20259" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/kaia-gerber--7" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/42d4186a-d05f-4f68-bff3-adfad8df4f7a_phpadeomo.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/42d4186a-d05f-4f68-bff3-adfad8df4f7a_phpadeomo.jpg/120/180 120w,https://dam.nmhmedia.sk/image/42d4186a-d05f-4f68-bff3-adfad8df4f7a_phpadeomo.jpg/240/360 240w,https://dam.nmhmedia.sk/image/42d4186a-d05f-4f68-bff3-adfad8df4f7a_phpadeomo.jpg/360/540 360w,https://dam.nmhmedia.sk/image/42d4186a-d05f-4f68-bff3-adfad8df4f7a_phpadeomo.jpg/480/720 480w,https://dam.nmhmedia.sk/image/42d4186a-d05f-4f68-bff3-adfad8df4f7a_phpadeomo.jpg/600/900 600w,https://dam.nmhmedia.sk/image/42d4186a-d05f-4f68-bff3-adfad8df4f7a_phpadeomo.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/42d4186a-d05f-4f68-bff3-adfad8df4f7a_phpadeomo.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Kaia Gerber"></div></div>
<div class="title">
<h2 class="h">Kaia Gerber</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="3" data-id="20258" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/kylie-jenner--14" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/64f3dfba-3c18-45d5-aa5a-7ed712d6e5b1_phpnioofb.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/64f3dfba-3c18-45d5-aa5a-7ed712d6e5b1_phpnioofb.jpg/120/180 120w,https://dam.nmhmedia.sk/image/64f3dfba-3c18-45d5-aa5a-7ed712d6e5b1_phpnioofb.jpg/240/360 240w,https://dam.nmhmedia.sk/image/64f3dfba-3c18-45d5-aa5a-7ed712d6e5b1_phpnioofb.jpg/360/540 360w,https://dam.nmhmedia.sk/image/64f3dfba-3c18-45d5-aa5a-7ed712d6e5b1_phpnioofb.jpg/480/720 480w,https://dam.nmhmedia.sk/image/64f3dfba-3c18-45d5-aa5a-7ed712d6e5b1_phpnioofb.jpg/600/900 600w,https://dam.nmhmedia.sk/image/64f3dfba-3c18-45d5-aa5a-7ed712d6e5b1_phpnioofb.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/64f3dfba-3c18-45d5-aa5a-7ed712d6e5b1_phpnioofb.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Kylie Jenner"></div></div>
<div class="title">
<h2 class="h">Kylie Jenner</h2>
<button>Ohodnotiť</button>
 </div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="4" data-id="20348" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/julia-fox" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/99dfe328-01de-4cff-ac35-b6f9895d3d6c_phpmpahjk.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/99dfe328-01de-4cff-ac35-b6f9895d3d6c_phpmpahjk.jpg/120/180 120w,https://dam.nmhmedia.sk/image/99dfe328-01de-4cff-ac35-b6f9895d3d6c_phpmpahjk.jpg/240/360 240w,https://dam.nmhmedia.sk/image/99dfe328-01de-4cff-ac35-b6f9895d3d6c_phpmpahjk.jpg/360/540 360w,https://dam.nmhmedia.sk/image/99dfe328-01de-4cff-ac35-b6f9895d3d6c_phpmpahjk.jpg/480/720 480w,https://dam.nmhmedia.sk/image/99dfe328-01de-4cff-ac35-b6f9895d3d6c_phpmpahjk.jpg/600/900 600w,https://dam.nmhmedia.sk/image/99dfe328-01de-4cff-ac35-b6f9895d3d6c_phpmpahjk.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/99dfe328-01de-4cff-ac35-b6f9895d3d6c_phpmpahjk.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Julia Fox"></div></div>
<div class="title">
<h2 class="h">Julia Fox</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="swiper-container">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="navigation">
<button class="prev" data-test="letaky-prev">
<svg aria-label="predošlé">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="next" data-test="letaky-next">
<svg aria-label="ďalšie">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper" data-test="letaky">
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="1" data-module="itmParams">
<a href="//letaky.centrum.sk/store/225/flyer/10022">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/8/2/8/5/1528285-500-810.jpg"></div>
<div class="title">Kaufland</div>
<div class="validity">
(16.11. - 23.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="2" data-module="itmParams">
<a href="//letaky.centrum.sk/store/203/flyer/55829">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/1/3/7/8/9/1513789-500-810.jpg"></div>
<div class="title">Bonprix</div>
<div class="validity">
(24.10. - 24.04.)
</div>
</a>
</itm-params>
 <itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="3" data-module="itmParams">
<a href="//letaky.centrum.sk/store/236/flyer/9929">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/1/8/9/6/7/1518967-500-810.jpg"></div>
<div class="title">Metro</div>
<div class="validity">
(02.11. - 22.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="4" data-module="itmParams">
<a href="//letaky.centrum.sk/store/234/flyer/9726">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/0/0/4/3/6/1500436-500-810.jpg"></div>
<div class="title">Mary Kay</div>
<div class="validity">
(01.10. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="5" data-module="itmParams">
<a href="//letaky.centrum.sk/store/210/flyer/9924">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/0/2/6/9/1520269-500-810.jpg"></div>
<div class="title">Diego</div>
<div class="validity">
(01.11. - 30.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="6" data-module="itmParams">
<a href="//letaky.centrum.sk/store/201/flyer/10014">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/7/6/3/4/1527634-500-810.jpg"></div>
<div class="title">Billa</div>
<div class="validity">
(16.11. - 22.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="7" data-module="itmParams">
<a href="//letaky.centrum.sk/store/213/flyer/9783">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/0/6/0/0/1/1506001-500-810.jpg"></div>
<div class="title">Dráčik</div>
<div class="validity">
(10.10. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="8" data-module="itmParams">
<a href="//letaky.centrum.sk/store/219/flyer/9787">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/0/8/0/5/3/1508053-500-810.jpg"></div>
<div class="title">Hornbach</div>
<div class="validity">
(11.10. - 11.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="9" data-module="itmParams">
<a href="//letaky.centrum.sk/store/223/flyer/9855">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/1/2/5/3/2/1512532-500-810.jpg"></div>
<div class="title">Intersport</div>
<div class="validity">
(19.10. - 20.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="10" data-module="itmParams">
<a href="//letaky.centrum.sk/store/224/flyer/9858">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/1/2/2/3/8/1512238-500-810.jpg"></div>
<div class="title">JYSK</div>
<div class="validity">
(19.10. - 22.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="11" data-module="itmParams">
<a href="//letaky.centrum.sk/store/198/flyer/9991">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/7/1/0/9/1527109-500-810.jpg"></div>
<div class="title">Asko Nábytok</div>
<div class="validity">
(10.11. - 23.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="12" data-module="itmParams">
<a href="//letaky.centrum.sk/store/260/flyer/9941">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/0/8/1/2/1520812-500-810.jpg"></div>
<div class="title">Tupperware</div>
<div class="validity">
(31.10. - 27.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="13" data-module="itmParams">
<a href="//letaky.centrum.sk/store/230/flyer/57544">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/4/9/2/8/1524928-500-810.jpg"></div>
<div class="title">KON-RAD</div>
<div class="validity">
(10.11. - 09.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="14" data-module="itmParams">
<a href="//letaky.centrum.sk/store/200/flyer/9928">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/1/9/2/8/5/1519285-500-810.jpg"></div>
<div class="title">Avon</div>
<div class="validity">
(01.11. - 30.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="15" data-module="itmParams">
<a href="//letaky.centrum.sk/store/248/flyer/9944">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/0/6/1/7/1520617-500-810.jpg"></div>
<div class="title">Pet Center</div>
<div class="validity">
(01.11. - 30.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="16" data-module="itmParams">
<a href="//letaky.centrum.sk/store/214/flyer/9948">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/0/3/8/6/1520386-500-810.jpg"></div>
<div class="title">eD PROFI</div>
<div class="validity">
(01.11. - 30.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="17" data-module="itmParams">
<a href="//letaky.centrum.sk/store/212/flyer/9967">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/3/1/4/9/1523149-500-810.jpg"></div>
<div class="title">Dr. Max</div>
<div class="validity">
(01.11. - 30.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="18" data-module="itmParams">
<a href="//letaky.centrum.sk/store/235/flyer/9912">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/1/7/3/2/6/1517326-500-810.jpg"></div>
<div class="title">Merkury Market</div>
<div class="validity">
(02.11. - 30.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="19" data-module="itmParams">
<a href="//letaky.centrum.sk/store/257/flyer/58525">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/7/8/2/3/1527823-500-810.jpg"></div>
<div class="title">TESCO</div>
<div class="validity">
(16.11. - 22.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="20" data-module="itmParams">
<a href="//letaky.centrum.sk/store/240/flyer/9953">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/1/9/1/6/1521916-500-810.jpg"></div>
<div class="title">NAY Elektrodom</div>
<div class="validity">
(03.11. - 30.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="21" data-module="itmParams">
<a href="//letaky.centrum.sk/store/247/flyer/10044">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/3/0/1/3/6/1530136-500-810.jpg"></div>
<div class="title">Pepco</div>
<div class="validity">
(17.11. - 23.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="22" data-module="itmParams">
<a href="//letaky.centrum.sk/store/251/flyer/9972">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/3/3/7/1/1523371-500-810.jpg"></div>
<div class="title">Sconto nábytok</div>
<div class="validity">
(04.11. - 24.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="23" data-module="itmParams">
<a href="//letaky.centrum.sk/store/238/flyer/9984">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/4/7/2/7/1524727-500-810.jpg"></div>
<div class="title">Möbelix</div>
<div class="validity">
(07.11. - 20.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="24" data-module="itmParams">
<a href="//letaky.centrum.sk/store/256/flyer/10016">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/7/9/0/7/1527907-500-810.jpg"></div>
<div class="title">Terno</div>
<div class="validity">
(18.11. - 23.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="25" data-module="itmParams">
<a href="//letaky.centrum.sk/store/199/flyer/9998">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/6/5/1/8/1526518-500-810.jpg"></div>
<div class="title">Auto Kelly</div>
<div class="validity">
(08.11. - 28.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="26" data-module="itmParams">
<a href="//letaky.centrum.sk/store/195/flyer/9997">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/6/6/1/4/1526614-500-810.jpg"></div>
<div class="title">101 Drogerie</div>
<div class="validity">
(09.11. - 22.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="27" data-module="itmParams">
<a href="//letaky.centrum.sk/store/255/flyer/10040">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/3/0/3/9/4/1530394-500-810.jpg"></div>
<div class="title">Kondela</div>
<div class="validity">
(16.11. - 06.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="28" data-module="itmParams">
<a href="//letaky.centrum.sk/store/205/flyer/10042">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/3/0/2/8/0/1530280-500-810.jpg"></div>
<div class="title">COOP Jednota</div>
<div class="validity">
(18.11. - 23.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="29" data-module="itmParams">
<a href="//letaky.centrum.sk/store/254/flyer/10012">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/7/6/2/8/1527628-500-810.jpg"></div>
<div class="title">Sportisimo</div>
<div class="validity">
(13.11. - 18.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="30" data-module="itmParams">
<a href="//letaky.centrum.sk/store/232/flyer/9992">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/6/9/8/3/1526983-500-810.jpg"></div>
<div class="title">Lidl</div>
<div class="validity">
(14.11. - 20.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="31" data-module="itmParams">
<a href="//letaky.centrum.sk/store/229/flyer/10009">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/7/4/6/3/1527463-500-810.jpg"></div>
<div class="title">Klas</div>
<div class="validity">
(14.11. - 20.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="32" data-module="itmParams">
<a href="//letaky.centrum.sk/store/249/flyer/10021">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/8/1/5/0/1528150-500-810.jpg"></div>
<div class="title">PLANEO Elektro</div>
<div class="validity">
(14.11. - 20.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="33" data-module="itmParams">
<a href="//letaky.centrum.sk/store/221/flyer/10048">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/9/4/3/1/1529431-500-810.jpg"></div>
<div class="title">IDEA nábytok</div>
<div class="validity">
 (15.11. - 30.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="34" data-module="itmParams">
<a href="//letaky.centrum.sk/store/237/flyer/58524">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/7/9/8/2/1527982-500-810.jpg"></div>
<div class="title">Milk AGRO</div>
<div class="validity">
(16.11. - 29.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="35" data-module="itmParams">
<a href="//letaky.centrum.sk/store/244/flyer/10039">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/3/0/4/6/0/1530460-500-810.jpg"></div>
<div class="title">Oriflame</div>
<div class="validity">
(16.11. - 06.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="36" data-module="itmParams">
<a href="//letaky.centrum.sk/store/231/flyer/10018">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/7/9/5/5/1527955-500-810.jpg"></div>
<div class="title">Kraj</div>
<div class="validity">
(18.11. - 23.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="37" data-module="itmParams">
<a href="//letaky.centrum.sk/store/217/flyer/10050">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/9/2/6/3/1529263-500-810.jpg"></div>
<div class="title">FRESH</div>
<div class="validity">
(18.11. - 06.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="38" data-module="itmParams">
<a href="//letaky.centrum.sk/store/209/flyer/2334">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/8/3/6/1/8/8/836188-500-810.jpg"></div>
<div class="title">Deichmann</div>
<div class="validity">
(Platnosť nie je stanovená)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="39" data-module="itmParams">
<a href="//letaky.centrum.sk/store/233/flyer/9376">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/4/2/7/2/2/1442722-500-810.jpg"></div>
<div class="title">Makro</div>
<div class="validity">
(Platnosť nie je stanovená)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="40" data-module="itmParams">
<a href="//letaky.centrum.sk/store/245/flyer/9614">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/4/5/7/5/1484575-500-810.jpg"></div>
<div class="title">Orion</div>
<div class="validity">
(Platnosť nie je stanovená)
</div>
</a>
</itm-params>
</div>
</div>
</block-leaflets>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/22e7b811-17d2-4bc5-a889-5da7431549d7_phpbfeoop.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/22e7b811-17d2-4bc5-a889-5da7431549d7_phpbfeoop.jpg/288/0 288w,https://dam.nmhmedia.sk/image/22e7b811-17d2-4bc5-a889-5da7431549d7_phpbfeoop.jpg/448/0 448w,https://dam.nmhmedia.sk/image/22e7b811-17d2-4bc5-a889-5da7431549d7_phpbfeoop.jpg/608/0 608w,https://dam.nmhmedia.sk/image/22e7b811-17d2-4bc5-a889-5da7431549d7_phpbfeoop.jpg/800/0 800w,https://dam.nmhmedia.sk/image/22e7b811-17d2-4bc5-a889-5da7431549d7_phpbfeoop.jpg/992/0 992w,https://dam.nmhmedia.sk/image/22e7b811-17d2-4bc5-a889-5da7431549d7_phpbfeoop.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</div>
<aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlyLeaderboard"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=493c6cbc-2753-4479-ad64-2d0e7a2dd516&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> </main>
<footer class="site-footer" data-test="footer">
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="493c6cbc-2753-4479-ad64-2d0e7a2dd516"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Linda Gray v seriáli Dallas."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4efd8d4c-0529-4fff-99cd-175c9f8a6180_phpbdkabp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Linda Gray v seriáli Dallas."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0b150ef6-8d9e-40d5-97cb-4437ef8aabb1_phppdjdka.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Linde jedna vec stále zostala, a tou je jej žiarivý úsmev. Hoci má v očiach smútok, stále sa dokáže aj úprimne usmievať. A na svoj vek vôbec nevyzerá!"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/160/90 160w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/320/180 320w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/480/270 480w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/640/360 640w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/800/450 800w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/960/540 960w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/1120/630 1120w,https://dam.nmhmedia.sk/image/afef80aa-e5c2-4b7b-9e73-4eb0cbfaf62b_phpbhgdng.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Linda Gray sa preslávila vďaka postave Sue Ellen v legendárnom seriáli Dallas."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/alkoholicka-sue-ellen-ma-krku-81-rokov-fu-ta-tvar-velmi-zmenila-ale-vsimnite-toto-2' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
