
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou">
<title>Syn Ivety Bartošovej prešiel radikálnou premenou: ZAVALITÝ</title>
<meta name="description" content="Pamätáte si ešte na syna Ivety Bartošovej? ">
<meta property="eagleDocumentId" content="13ef6701-9e5c-4be4-8ebc-f42e23f0d584">
<meta name="keywords" content="iveta bartošová,autclanokvga">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-04-14T07:00:22+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-04-14T10:20:13+02:00">
<meta property="og:title" content="Bacuľatý syn Ivety Bartošovej prešiel radikálnou premenou: ZAVALITÝ chlapec je dnes minulosťou!">
<meta property="og:description" content="Pamätáte si ešte na syna Ivety Bartošovej? ">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou"
        },
        "headline": "Syn Ivety Bartošovej prešiel radikálnou premenou: ZAVALITÝ",
        "datePublished": "2022-04-14T07:00:22+02:00",
        "dateModified": "2022-04-14T10:20:13+02:00",
        "description": "Pamätáte si ešte na syna Ivety Bartošovej? ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "vga"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "IVETA BARTOŠOVÁ - Tři oříšky",
                "description": "Zdroj: YouTube / Warner Music Czech Republic",
                                "uploadDate": "2019-04-29T13:47:55+02:00",
                "contentUrl": "https://casprezeny.pluska.sk/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou",
                "duration": "T0H3M50S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" href="/images/ncpz/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=4.511
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=4.511
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/ncpz/app.js?v=4.511
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot> <site-header class="site-header" data-test="header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy" data-test="logo">
<img src="/images/ncpz/logo.svg?v=4.511
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
 <span>Celebrity</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
Bacuľatý syn Ivety Bartošovej prešiel radikálnou premenou: ZAVALITÝ chlapec je dnes minulosťou!
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="13ef6701-9e5c-4be4-8ebc-f42e23f0d584"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
</div>
<div class="site-header__controls">
<div class="badges">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.svg?v=4.511
">
</a>
</itm-params>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=4.511
">
</a>
</itm-params>
</div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="13ef6701-9e5c-4be4-8ebc-f42e23f0d584"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Iveta BARTOŠOVÁ,  ARTUR ŠTAIDL"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Iveta BARTOŠOVÁ,  ARTUR ŠTAIDL"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Artur Štaidl"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/160/90 160w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/320/180 320w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/480/270 480w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/640/360 640w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/800/450 800w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/960/540 960w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Artur Štaidl"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
</ul>
</div>
<div class="drawer-print">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a941b725-336f-482d-a4c4-3e80a894e738_phpblhjnh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a941b725-336f-482d-a4c4-3e80a894e738_phpblhjnh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a941b725-336f-482d-a4c4-3e80a894e738_phpblhjnh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a941b725-336f-482d-a4c4-3e80a894e738_phpblhjnh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a941b725-336f-482d-a4c4-3e80a894e738_phpblhjnh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a941b725-336f-482d-a4c4-3e80a894e738_phpblhjnh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a941b725-336f-482d-a4c4-3e80a894e738_phpblhjnh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<article class="article article-detail" data-id="13ef6701-9e5c-4be4-8ebc-f42e23f0d584">
<div class="hero">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/r/celebrity" class="rubric-link">Celebrity</a>
</itm-params>
<h1 class="title long" data-don="article_title">
Bacuľatý syn Ivety Bartošovej prešiel radikálnou premenou: ZAVALITÝ chlapec je dnes minulosťou!
</h1>
<aa-slot class="banner--300 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-day-month">14.4.</span></span>
Pamätáte si ešte na syna Ivety Bartošovej?
</p>
<div class="hero-image has-gallery">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou/1" class="link--block'" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Iveta BARTOŠOVÁ,  ARTUR ŠTAIDL"></div></div>
</a>
</itm-params>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Iveta BARTOŠOVÁ,  ARTUR ŠTAIDL"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Iveta BARTOŠOVÁ,  ARTUR ŠTAIDL"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Artur Štaidl"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/160/90 160w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/320/180 320w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/480/270 480w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/640/360 640w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/800/450 800w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/960/540 960w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Artur Štaidl"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou' class="gallery-button" data-attr="lista-gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<div class="hero-attribution">
<h3 class="h">Profimedia</h3>
</div>
</div>
</div>
<div class="sidebar">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read data-module="articlesRead"></articles-read>
 <div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.svg" width="75" height="29" alt="kvíz">
</div>
<itm-params data-itm-module="kvizy" data-itm-area="nadpis" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/kviz-poznate-postavy-serialu-laska-prenajom-tento-kviz-je-pre-prave-fanusicky" class="title">
KVÍZ! Poznáte postavy zo seriálu Láska na prenájom? TENTO kvíz je pre pravé fanúšičky!
</a>
</itm-params>
<itm-params data-itm-module="kvizy" data-itm-area="vyskusat" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/kviz-poznate-postavy-serialu-laska-prenajom-tento-kviz-je-pre-prave-fanusicky" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</itm-params>
</div>
<section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<itm-params data-itm-module="popularne_z_webu" data-itm-position="1" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/adam-bardy-moze-pysit-ozaj-stylovym-bytom-minimalizmus-wau-to-sme-donho-nepovedali" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/5473538d-cfb6-497f-aab0-bfd6106555b9_phpcdledc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/5473538d-cfb6-497f-aab0-bfd6106555b9_phpcdledc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/5473538d-cfb6-497f-aab0-bfd6106555b9_phpcdledc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/5473538d-cfb6-497f-aab0-bfd6106555b9_phpcdledc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/5473538d-cfb6-497f-aab0-bfd6106555b9_phpcdledc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/5473538d-cfb6-497f-aab0-bfd6106555b9_phpcdledc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/5473538d-cfb6-497f-aab0-bfd6106555b9_phpcdledc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Adam aBibiána na svadbe priateľov -že im to pristane."></div></div>
</div>
<div class="title">
<h3 class="h">Adam Bardy sa môže pýšiť ozaj štýlovým bytom: Minimalizmus a... WAU to by sme doňho nepovedali!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="2" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/ludia-a-pribehy/zime-spadol-udrel-hlavu-vsetci-to-zabudli-ale-velka-noc-nemohla-skoncit-horsie" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/0fc0cff6-fe21-43ef-9f64-54e9155df373_ncpz28-17-22-2.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0fc0cff6-fe21-43ef-9f64-54e9155df373_ncpz28-17-22-2.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0fc0cff6-fe21-43ef-9f64-54e9155df373_ncpz28-17-22-2.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0fc0cff6-fe21-43ef-9f64-54e9155df373_ncpz28-17-22-2.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0fc0cff6-fe21-43ef-9f64-54e9155df373_ncpz28-17-22-2.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0fc0cff6-fe21-43ef-9f64-54e9155df373_ncpz28-17-22-2.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0fc0cff6-fe21-43ef-9f64-54e9155df373_ncpz28-17-22-2.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="žena - plač - smútok - depresia"></div></div>
</div>
<div class="title">
<h3 class="h">V zime spadol a UDREL SI HLAVU, všetci na to zabudli, ALE...! Veľká noc nemohla skončiť HORŠIE!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="3" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/osudova-zena-patricka-swayzeho-vyzera-47-rokoch-neskutocne-keby-ju-uvidel-stratil-rec" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e8b60ac7-effa-46a1-a02f-1c71b9d483eb_dam-urlm0kfs5.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e8b60ac7-effa-46a1-a02f-1c71b9d483eb_dam-urlm0kfs5.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e8b60ac7-effa-46a1-a02f-1c71b9d483eb_dam-urlm0kfs5.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e8b60ac7-effa-46a1-a02f-1c71b9d483eb_dam-urlm0kfs5.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e8b60ac7-effa-46a1-a02f-1c71b9d483eb_dam-urlm0kfs5.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e8b60ac7-effa-46a1-a02f-1c71b9d483eb_dam-urlm0kfs5.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e8b60ac7-effa-46a1-a02f-1c71b9d483eb_dam-urlm0kfs5.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="" Veľa šťastia k narodeninám, môj milovaný," napísala Lisa."></div></div>
</div>
<div class="title">
<h3 class="h">Osudová žena Patricka Swayzeho vyzerá po 47 rokoch NESKUTOČNE: Keby ju uvidel, stratil by reč!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="4" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/lucie-vondrackova-otvorene-ondrej-kandrac-je-skusenost-policiou" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ee0b5adf-91d8-4227-bbf4-1b245a10fe02_phpkfdgoa.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ee0b5adf-91d8-4227-bbf4-1b245a10fe02_phpkfdgoa.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ee0b5adf-91d8-4227-bbf4-1b245a10fe02_phpkfdgoa.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ee0b5adf-91d8-4227-bbf4-1b245a10fe02_phpkfdgoa.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ee0b5adf-91d8-4227-bbf4-1b245a10fe02_phpkfdgoa.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ee0b5adf-91d8-4227-bbf4-1b245a10fe02_phpkfdgoa.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ee0b5adf-91d8-4227-bbf4-1b245a10fe02_phpkfdgoa.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Lucie Vondráčková"></div></div>
</div>
<div class="title">
<h3 class="h">Lucie Vondráčková otvorene: ONDREJ KANDRÁČ je... Skúsenosť s políciou!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="5" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/volny-cas/jarna-dovolenka-uzasny-tip-ktoremu-neodolate-tu-tocilo-umucenie-krista-melom-gibsonom" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/3c8c035d-5daa-4e89-8c2c-551a701e423c_phpdhkdap.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/3c8c035d-5daa-4e89-8c2c-551a701e423c_phpdhkdap.jpg/100/100 100w,https://dam.nmhmedia.sk/image/3c8c035d-5daa-4e89-8c2c-551a701e423c_phpdhkdap.jpg/200/200 200w,https://dam.nmhmedia.sk/image/3c8c035d-5daa-4e89-8c2c-551a701e423c_phpdhkdap.jpg/400/400 400w,https://dam.nmhmedia.sk/image/3c8c035d-5daa-4e89-8c2c-551a701e423c_phpdhkdap.jpg/600/600 600w,https://dam.nmhmedia.sk/image/3c8c035d-5daa-4e89-8c2c-551a701e423c_phpdhkdap.jpg/800/800 800w,https://dam.nmhmedia.sk/image/3c8c035d-5daa-4e89-8c2c-551a701e423c_phpdhkdap.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Matera"></div></div>
</div>
<div class="title">
<h3 class="h">Jarná dovolenka? ÚŽASNÝ tip, ktorému NEODOLÁTE! Tu sa točilo Umučenie Krista s Melom Gibsonom</h3>
</div>
</a>
</itm-params>
</div>
</section>
<div class="sticky">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="1" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/marika-gombitova-zrusila-vsetky-svoje-koncerty-ma-to-zakazane-tu-je-dovod-preco">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4e8e44c8-0e33-4a03-9ccd-d418d4fad2f7_img-4223emil-vasko-foto.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4e8e44c8-0e33-4a03-9ccd-d418d4fad2f7_img-4223emil-vasko-foto.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4e8e44c8-0e33-4a03-9ccd-d418d4fad2f7_img-4223emil-vasko-foto.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4e8e44c8-0e33-4a03-9ccd-d418d4fad2f7_img-4223emil-vasko-foto.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4e8e44c8-0e33-4a03-9ccd-d418d4fad2f7_img-4223emil-vasko-foto.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4e8e44c8-0e33-4a03-9ccd-d418d4fad2f7_img-4223emil-vasko-foto.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4e8e44c8-0e33-4a03-9ccd-d418d4fad2f7_img-4223emil-vasko-foto.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4e8e44c8-0e33-4a03-9ccd-d418d4fad2f7_img-4223emil-vasko-foto.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4e8e44c8-0e33-4a03-9ccd-d418d4fad2f7_img-4223emil-vasko-foto.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Marika Gombitová"></div></div>
<h3 class="title">
Marika Gombitová zrušila VŠETKY svoje koncerty: Má to ZAKÁZANÉ! TU je DÔVOD PREČO
</h3>
</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="2" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/celebrity/kviz-poznate-postavy-serialu-laska-prenajom-tento-kviz-je-pre-prave-fanusicky">KVÍZ! Poznáte postavy zo seriálu Láska na prenájom? TENTO kvíz je pre pravé fanúšičky! </a></li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="3" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/celebrity/mastalirova-manzelka-kristina-opat-spolocnosti-ejha-naozaj-zvolila-taketo-saty-fiiha">Maštalírova manželka Kristína OPÄŤ v spoločnosti: Ejha, naozaj zvolila TAKÉTO šaty? Fííha</a></li>
</itm-params>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<p>Osobný život Ivety Bartošovej poznačili <strong>nepodarené vzťahy a závislosť na alkohole a liekoch</strong>. Vo svojich najlepších časoch získala troch zlatých slávikov, nahrávala úspešné albumy a bez problémov vypredávala koncerty, mnohí si ju dnes pamätajú len ako večne nešťastnú ženu, ktorú jej partneri zneužívali pre svoju medializáciu. Napokon sa zlomená v roku 2014, <strong>presne v deň narodenín manžela Josefa Rychtářa (62), rozhodla dobrovoľne ukončiť svoj život pod kolesami vlaku.&nbsp;</strong></p>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou/48">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/847941f8-46e5-4cf5-a0f3-1eb8864cdcca_phppx3ksl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/847941f8-46e5-4cf5-a0f3-1eb8864cdcca_phppx3ksl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/847941f8-46e5-4cf5-a0f3-1eb8864cdcca_phppx3ksl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/847941f8-46e5-4cf5-a0f3-1eb8864cdcca_phppx3ksl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/847941f8-46e5-4cf5-a0f3-1eb8864cdcca_phppx3ksl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/847941f8-46e5-4cf5-a0f3-1eb8864cdcca_phppx3ksl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/847941f8-46e5-4cf5-a0f3-1eb8864cdcca_phppx3ksl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Iveta Bartošová a Artur Štaidl">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div>
Iveta Bartošová a Artur Štaidl
</div>
<div class="figure__attribution">
Zdroj: GWUZD PAVEL
</div>
</figcaption>
</figure>
<article-ad data-module="articleAd">
<aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
</div>
</div>
<div class="pagination" data-test="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/2
</div>
<a href="/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<div class="article-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="13ef6701-9e5c-4be4-8ebc-f42e23f0d584"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-day">14.</span>&nbsp;<span class="datetime-month">apríl</span>&nbsp;<span class="datetime-time">7:00</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Celebrity</span>
</div>
<div class="author">
Autor:
 <span data-don="article_author">vga</span> </div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="1" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/obrovsky-sok-lets-dance-vypadnuti-morovej-su-divaci-rozculeni-ide-podvod-odist-mala">OBROVSKÝ ŠOK v Lets Dance: Po vypadnutí Mórovej sú diváci ROZČULENÍ! Ide o podvod? Odísť by...</a>
</li>
</itm-params>
</ul>
</div>
<aa-slot class="banner--small-leaderboard aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="promobox__content">
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-area="hp" data-endscreen="ncpz_endscreen" data-playlist="ncpz_playlist" data-position="promo" data-site="ncpz" data-template="other" data-promobox-type="article" data-boxes="4"></div>
</video-livebox>
</div>
</div>
</div>
<div class="grid__sidebar">
<div class="sticky">
<aa-slot class="banner--300 banner--white aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="like-dislike-box">
<itm-params data-itm-module="like-dislike" data-itm-area="sik-sok" data-module="itmParams">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
</itm-params>
<div class="items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/avril-lavigne" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/aaf7adb5-be21-446b-a21e-a1e3d23c8dd9_phpanocoi.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/aaf7adb5-be21-446b-a21e-a1e3d23c8dd9_phpanocoi.jpg/120/180 120w,https://dam.nmhmedia.sk/image/aaf7adb5-be21-446b-a21e-a1e3d23c8dd9_phpanocoi.jpg/240/360 240w,https://dam.nmhmedia.sk/image/aaf7adb5-be21-446b-a21e-a1e3d23c8dd9_phpanocoi.jpg/360/540 360w,https://dam.nmhmedia.sk/image/aaf7adb5-be21-446b-a21e-a1e3d23c8dd9_phpanocoi.jpg/480/720 480w,https://dam.nmhmedia.sk/image/aaf7adb5-be21-446b-a21e-a1e3d23c8dd9_phpanocoi.jpg/600/900 600w,https://dam.nmhmedia.sk/image/aaf7adb5-be21-446b-a21e-a1e3d23c8dd9_phpanocoi.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/aaf7adb5-be21-446b-a21e-a1e3d23c8dd9_phpanocoi.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Avril Lavigne"></div></div>
<div class="title">
<h2 class="h">Avril Lavigne</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/jasmine-sanders" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/f9fe146c-91d0-43fe-b2cf-48c3086ef11d_phppbdanf.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/f9fe146c-91d0-43fe-b2cf-48c3086ef11d_phppbdanf.jpg/120/180 120w,https://dam.nmhmedia.sk/image/f9fe146c-91d0-43fe-b2cf-48c3086ef11d_phppbdanf.jpg/240/360 240w,https://dam.nmhmedia.sk/image/f9fe146c-91d0-43fe-b2cf-48c3086ef11d_phppbdanf.jpg/360/540 360w,https://dam.nmhmedia.sk/image/f9fe146c-91d0-43fe-b2cf-48c3086ef11d_phppbdanf.jpg/480/720 480w,https://dam.nmhmedia.sk/image/f9fe146c-91d0-43fe-b2cf-48c3086ef11d_phppbdanf.jpg/600/900 600w,https://dam.nmhmedia.sk/image/f9fe146c-91d0-43fe-b2cf-48c3086ef11d_phppbdanf.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/f9fe146c-91d0-43fe-b2cf-48c3086ef11d_phppbdanf.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Jasmine Sanders"></div></div>
<div class="title">
<h2 class="h">Jasmine Sanders</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="3" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/ana-de-armas--2" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/7532060a-f935-4fee-ae08-2662fe3351ce_phpkaoiof.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/7532060a-f935-4fee-ae08-2662fe3351ce_phpkaoiof.jpg/120/180 120w,https://dam.nmhmedia.sk/image/7532060a-f935-4fee-ae08-2662fe3351ce_phpkaoiof.jpg/240/360 240w,https://dam.nmhmedia.sk/image/7532060a-f935-4fee-ae08-2662fe3351ce_phpkaoiof.jpg/360/540 360w,https://dam.nmhmedia.sk/image/7532060a-f935-4fee-ae08-2662fe3351ce_phpkaoiof.jpg/480/720 480w,https://dam.nmhmedia.sk/image/7532060a-f935-4fee-ae08-2662fe3351ce_phpkaoiof.jpg/600/900 600w,https://dam.nmhmedia.sk/image/7532060a-f935-4fee-ae08-2662fe3351ce_phpkaoiof.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/7532060a-f935-4fee-ae08-2662fe3351ce_phpkaoiof.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Ana de Armas"></div></div>
<div class="title">
<h2 class="h">Ana de Armas</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="4" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/emma-watson--8" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/5be593eb-0a07-43c8-8769-c7be739c725f_phpkdkina.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/5be593eb-0a07-43c8-8769-c7be739c725f_phpkdkina.jpg/120/180 120w,https://dam.nmhmedia.sk/image/5be593eb-0a07-43c8-8769-c7be739c725f_phpkdkina.jpg/240/360 240w,https://dam.nmhmedia.sk/image/5be593eb-0a07-43c8-8769-c7be739c725f_phpkdkina.jpg/360/540 360w,https://dam.nmhmedia.sk/image/5be593eb-0a07-43c8-8769-c7be739c725f_phpkdkina.jpg/480/720 480w,https://dam.nmhmedia.sk/image/5be593eb-0a07-43c8-8769-c7be739c725f_phpkdkina.jpg/600/900 600w,https://dam.nmhmedia.sk/image/5be593eb-0a07-43c8-8769-c7be739c725f_phpkdkina.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/5be593eb-0a07-43c8-8769-c7be739c725f_phpkdkina.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Emma Watson"></div></div>
<div class="title">
<h2 class="h">Emma Watson</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="swiper-container">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="navigation">
<button class="prev" data-test="letaky-prev">
<svg aria-label="predošlé">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="next" data-test="letaky-next">
<svg aria-label="ďalšie">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper" data-test="letaky">
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="1" data-module="itmParams">
<a href="//letaky.centrum.sk/store/244/flyer/8331">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/4/4/4/9/7/1244497-500-810.jpg"></div>
<div class="title">Oriflame</div>
<div class="validity">
(12.04. - 03.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="2" data-module="itmParams">
<a href="//letaky.centrum.sk/store/203/flyer/47879">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/1/1/8/9/0/1211890-500-810.jpg"></div>
<div class="title">Bonprix</div>
<div class="validity">
(22.03. - 22.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="3" data-module="itmParams">
<a href="//letaky.centrum.sk/store/222/flyer/8164">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/2/1/0/6/7/1221067-500-810.jpg"></div>
<div class="title">IKEA</div>
<div class="validity">
(25.03. - 30.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="4" data-module="itmParams">
<a href="//letaky.centrum.sk/store/257/flyer/8297">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/4/2/7/1/2/1242712-500-810.jpg"></div>
<div class="title">TESCO</div>
<div class="validity">
(12.04. - 16.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="5" data-module="itmParams">
<a href="//letaky.centrum.sk/store/260/flyer/8197">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/2/2/6/7/5/1222675-500-810.jpg"></div>
<div class="title">Tupperware</div>
<div class="validity">
(28.03. - 01.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="6" data-module="itmParams">
<a href="//letaky.centrum.sk/store/243/flyer/8343">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/4/7/9/7/7/1247977-500-810.jpg"></div>
<div class="title">Okay</div>
<div class="validity">
(11.04. - 17.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="7" data-module="itmParams">
<a href="//letaky.centrum.sk/store/219/flyer/8272">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/0/8/5/6/1230856-500-810.jpg"></div>
<div class="title">Hornbach</div>
<div class="validity">
(30.03. - 26.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="8" data-module="itmParams">
<a href="//letaky.centrum.sk/store/201/flyer/8300">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/4/2/5/1/4/1242514-500-810.jpg"></div>
<div class="title">Billa</div>
<div class="validity">
 (13.04. - 19.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="9" data-module="itmParams">
<a href="//letaky.centrum.sk/store/213/flyer/8193">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/2/2/2/7/0/1222270-500-810.jpg"></div>
<div class="title">Dráčik</div>
<div class="validity">
(28.03. - 31.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="10" data-module="itmParams">
<a href="//letaky.centrum.sk/store/236/flyer/8307">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/8/4/4/0/1238440-500-810.jpg"></div>
<div class="title">Metro</div>
<div class="validity">
(13.04. - 26.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="11" data-module="itmParams">
<a href="//letaky.centrum.sk/store/205/flyer/8335">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/4/6/3/0/9/1246309-500-810.jpg"></div>
<div class="title">COOP Jednota</div>
<div class="validity">
(13.04. - 20.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="12" data-module="itmParams">
<a href="//letaky.centrum.sk/store/217/flyer/8213">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/2/4/0/2/8/1224028-500-810.jpg"></div>
<div class="title">FRESH</div>
<div class="validity">
(01.04. - 18.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="13" data-module="itmParams">
<a href="//letaky.centrum.sk/store/253/flyer/8241">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/2/7/6/2/2/1227622-500-810.jpg"></div>
<div class="title">Sintra</div>
<div class="validity">
(01.04. - 20.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="14" data-module="itmParams">
<a href="//letaky.centrum.sk/store/251/flyer/48203">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/0/2/4/1/1230241-500-810.jpg"></div>
<div class="title">Sconto nábytok</div>
<div class="validity">
(01.04. - 28.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="15" data-module="itmParams">
<a href="//letaky.centrum.sk/store/225/flyer/8318">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/4/3/5/6/1/1243561-500-810.jpg"></div>
<div class="title">Kaufland</div>
<div class="validity">
(13.04. - 20.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="16" data-module="itmParams">
<a href="//letaky.centrum.sk/store/230/flyer/8287">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/3/1/7/2/1233172-500-810.jpg"></div>
<div class="title">KON-RAD</div>
<div class="validity">
(10.04. - 09.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="17" data-module="itmParams">
<a href="//letaky.centrum.sk/store/210/flyer/8222">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/2/7/0/0/4/1227004-500-810.jpg"></div>
<div class="title">Diego</div>
<div class="validity">
(01.04. - 30.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="18" data-module="itmParams">
<a href="//letaky.centrum.sk/store/200/flyer/8225">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/2/6/2/0/0/1226200-500-810.jpg"></div>
<div class="title">Avon</div>
<div class="validity">
(01.04. - 30.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="19" data-module="itmParams">
<a href="//letaky.centrum.sk/store/235/flyer/8228">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/2/5/6/9/0/1225690-500-810.jpg"></div>
<div class="title">Merkury Market</div>
<div class="validity">
(01.04. - 30.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="20" data-module="itmParams">
<a href="//letaky.centrum.sk/store/214/flyer/8232">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/2/7/0/2/2/1227022-500-810.jpg"></div>
<div class="title">eD PROFI</div>
<div class="validity">
(01.04. - 30.04.)
</div>
</a>
</itm-params>
 <itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="21" data-module="itmParams">
<a href="//letaky.centrum.sk/store/212/flyer/8258">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/2/9/4/0/1/1229401-500-810.jpg"></div>
<div class="title">Dr. Max</div>
<div class="validity">
(01.04. - 30.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="22" data-module="itmParams">
<a href="//letaky.centrum.sk/store/209/flyer/8310">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/4/8/8/2/1234882-500-810.jpg"></div>
<div class="title">Deichmann</div>
<div class="validity">
(01.04. - 30.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="23" data-module="itmParams">
<a href="//letaky.centrum.sk/store/208/flyer/48197">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/2/9/5/5/7/1229557-500-810.jpg"></div>
<div class="title">Decodom</div>
<div class="validity">
(01.04. - 30.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="24" data-module="itmParams">
<a href="//letaky.centrum.sk/store/248/flyer/8251">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/0/0/9/7/1230097-500-810.jpg"></div>
<div class="title">Pet Center</div>
<div class="validity">
(01.04. - 31.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="25" data-module="itmParams">
<a href="//letaky.centrum.sk/store/238/flyer/8265">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/1/0/6/0/1231060-500-810.jpg"></div>
<div class="title">Möbelix</div>
<div class="validity">
(04.04. - 20.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="26" data-module="itmParams">
<a href="//letaky.centrum.sk/store/242/flyer/8282">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/2/9/7/1/1232971-500-810.jpg"></div>
<div class="title">OBI</div>
<div class="validity">
(06.04. - 17.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="27" data-module="itmParams">
<a href="//letaky.centrum.sk/store/237/flyer/8261">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/0/9/7/6/1230976-500-810.jpg"></div>
<div class="title">Milk AGRO</div>
<div class="validity">
(06.04. - 19.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="28" data-module="itmParams">
<a href="//letaky.centrum.sk/store/224/flyer/8280">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/2/8/9/6/1232896-500-810.jpg"></div>
<div class="title">JYSK</div>
<div class="validity">
(06.04. - 19.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="29" data-module="itmParams">
<a href="//letaky.centrum.sk/store/231/flyer/8260">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/1/0/2/4/1231024-500-810.jpg"></div>
<div class="title">Kraj</div>
<div class="validity">
(07.04. - 16.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="30" data-module="itmParams">
<a href="//letaky.centrum.sk/store/256/flyer/8269">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/1/3/8/7/1231387-500-810.jpg"></div>
<div class="title">Terno</div>
<div class="validity">
(07.04. - 16.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="31" data-module="itmParams">
<a href="//letaky.centrum.sk/store/247/flyer/8270">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/1/5/3/1/1231531-500-810.jpg"></div>
<div class="title">Pepco</div>
<div class="validity">
(07.04. - 20.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="32" data-module="itmParams">
<a href="//letaky.centrum.sk/store/240/flyer/8288">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/3/1/8/4/1233184-500-810.jpg"></div>
<div class="title">NAY Elektrodom</div>
<div class="validity">
(07.04. - 04.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="33" data-module="itmParams">
<a href="//letaky.centrum.sk/store/255/flyer/48358">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/5/9/2/9/1235929-500-810.jpg"></div>
<div class="title">Kondela</div>
<div class="validity">
(07.04. - 10.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="34" data-module="itmParams">
<a href="//letaky.centrum.sk/store/250/flyer/8308">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/5/9/7/1/1235971-500-810.jpg"></div>
<div class="title">Potraviny KORUNA</div>
<div class="validity">
(08.04. - 20.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="35" data-module="itmParams">
<a href="//letaky.centrum.sk/store/232/flyer/8289">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/4/3/0/3/1234303-500-810.jpg"></div>
<div class="title">Lidl</div>
<div class="validity">
(11.04. - 16.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="36" data-module="itmParams">
<a href="//letaky.centrum.sk/store/229/flyer/8303">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/9/9/2/8/1239928-500-810.jpg"></div>
<div class="title">Klas</div>
<div class="validity">
(11.04. - 16.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="37" data-module="itmParams">
<a href="//letaky.centrum.sk/store/254/flyer/8319">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/4/2/9/2/5/1242925-500-810.jpg"></div>
<div class="title">Sportisimo</div>
<div class="validity">
(11.04. - 16.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="38" data-module="itmParams">
<a href="//letaky.centrum.sk/store/206/flyer/8315">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/4/2/8/1/7/1242817-500-810.jpg"></div>
<div class="title">Datart</div>
<div class="validity">
(11.04. - 18.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="39" data-module="itmParams">
<a href="//letaky.centrum.sk/store/249/flyer/8320">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/4/2/9/1/9/1242919-500-810.jpg"></div>
<div class="title">PLANEO Elektro</div>
<div class="validity">
(11.04. - 17.04.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="40" data-module="itmParams">
<a href="//letaky.centrum.sk/store/258/flyer/8301">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/4/2/4/7/8/1242478-500-810.jpg"></div>
<div class="title">Teta drogerie</div>
<div class="validity">
(11.04. - 21.04.)
</div>
</a>
</itm-params>
</div>
</div>
</block-leaflets>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a941b725-336f-482d-a4c4-3e80a894e738_phpblhjnh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a941b725-336f-482d-a4c4-3e80a894e738_phpblhjnh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a941b725-336f-482d-a4c4-3e80a894e738_phpblhjnh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a941b725-336f-482d-a4c4-3e80a894e738_phpblhjnh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a941b725-336f-482d-a4c4-3e80a894e738_phpblhjnh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a941b725-336f-482d-a4c4-3e80a894e738_phpblhjnh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a941b725-336f-482d-a4c4-3e80a894e738_phpblhjnh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</div>
<aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlyLeaderboard"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=13ef6701-9e5c-4be4-8ebc-f42e23f0d584&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> </main>
<footer class="site-footer" data-test="footer">
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="13ef6701-9e5c-4be4-8ebc-f42e23f0d584"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Iveta BARTOŠOVÁ,  ARTUR ŠTAIDL"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7ce10f78-59e6-4217-8622-2d03d201db59_phphiglib.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Iveta BARTOŠOVÁ,  ARTUR ŠTAIDL"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/55e016b4-6796-49d0-9332-aad6c47abc51_phpdamedd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Artur Štaidl"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/160/90 160w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/320/180 320w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/480/270 480w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/640/360 640w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/800/450 800w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/960/540 960w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/57c56c66-dde0-47d0-a108-d094d29c29bd_phpaonaen.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Artur Štaidl"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/baculaty-syn-ivety-bartosovej-presiel-radikalnou-premenou-zavality-chlapec-je-dnes-minulostou' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
