
<!DOCTYPE html>
<html class="page--article" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;ncpz&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;casprezeny&quot;,&quot;unit_section&quot;:&quot;celebrity&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;7c453781-0f42-4ba3-a2f3-9fae29e9588f&quot;},&quot;assets_version&quot;:&quot;4.178\n&quot;,&quot;authors&quot;:[&quot;Tina&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/cas-pre-zeny-2.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;7c453781-0f42-4ba3-a2f3-9fae29e9588f&quot;,&quot;src&quot;:&quot;\/\/cas-pre-zeny-2.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;},&quot;environment&quot;:&quot;prod&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;536849183119062&quot;},&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;nXeVHPr8kda43cv8fj7shMU1.GMBVRibgs2wShy2k4z.77&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-M4N7XJK&quot;,&quot;site&quot;:&quot;ncpz&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:70,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;ncpz&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:949},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;country&quot;:1,&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;celebrity&quot;},&quot;site&quot;:&quot;ncpz&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;1157a727-c466-4673-9bf8-a09cb322e490&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta">
<title>Exfarmár Michal Arbet sa oženil: To je krásna nevesta!</title>
<meta name="description" content="Len v decembri skončilo v poradí dvanáste pokračovanie reality šou Farma a jeden z účinkujúcich sa po 5 mesiacoch známosti už stihol oženiť!">
<meta property="eagleDocumentId" content="7c453781-0f42-4ba3-a2f3-9fae29e9588f">
<meta name="keywords" content="Farma 12,Michal Arbet">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2021-03-18T20:00:26+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-03-19T09:06:56+01:00">
<meta property="og:title" content="Exfarmár je v chomúte: Po 5 mesiacoch randenia ženáčom a... To je ale krásna nevesta!">
<meta property="og:description" content="Len v decembri skončilo v poradí dvanáste pokračovanie reality šou Farma a jeden z účinkujúcich sa po 5 mesiacoch známosti už stihol oženiť!">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/5e5985c0-1f61-4cdf-94a0-d8b8bc19a7cc_phpgn3nup.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta"
        },
        "headline": "Exfarmár Michal Arbet sa oženil: To je krásna nevesta!",
        "datePublished": "2021-03-18T20:00:26+01:00",
        "dateModified": "2021-03-19T09:06:56+01:00",
        "description": "Len v decembri skončilo v poradí dvanáste pokračovanie reality šou Farma a jeden z účinkujúcich sa po 5 mesiacoch známosti už stihol oženiť!",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Tina"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Michal Arbet po návrate z Farmy 12 domov: Čakala ho priateľka",
                "description": "Exfarmár Michal Arbet spoznal po skončení šou milú ženu, ktorá mu písala na Instagrame. Dnes sú z nich už manželia",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/a4c966a7-a8ab-47ca-990c-08e6aaf9c7b9_phpfpjgoc.jpg/960/540",
                                "uploadDate": "2021-03-15T16:20:47+01:00",
                "contentUrl": "https://casprezeny.pluska.sk/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta",
                "duration": "T0H1M32S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/5e5985c0-1f61-4cdf-94a0-d8b8bc19a7cc_phpgn3nup.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<meta name="theme-color" content="#ec1d24">
<link rel="apple-touch-icon" sizes="180x180" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" type="image/png" href="/images/ncpz/favicons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/images/ncpz/favicons/favicon-16x16.png" sizes="16x16">
<link rel="mask-icon" href="/images/ncpz/favicons/safari-pinned-tab.svg" color="#ec1d24">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=4.178
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=4.178
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script>
<script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/gdpr.php?c=1&ecmp=9"></script>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script defer src="/js/ncpz/common.js?v=4.178
"></script>
<script defer src="/js/ncpz/app.js?v=4.178
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'maxMobile': 767,
                'minDesktop': 768,
                'itm' : {
                    'site': 'ncpz',
                    'template': 'article',
                    'area': 'floating'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'ncpz',
                'area': 'floating',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-03-20_10:20';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page__wrapper">
<site-header class="site-header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy">
<img src="/images/ncpz/logo.svg?v=4.178
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
</li>
<li>
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</li>
<li>
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
</li>
<li>
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
</li>
<li>
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
</li>
<li>
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</li>
<li>
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
</li>
<li>
<a href="/r/astro">
<span>Astro</span>
</a>
</li>
<li>
<a href="/r/video">
<span>Video</span>
</a>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
Exfarmár je v chomúte: Po 5 mesiacoch randenia ženáčom a... To je ale krásna nevesta!
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="7c453781-0f42-4ba3-a2f3-9fae29e9588f"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
</div>
<div class="site-header__controls">
<div class="badges">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.png?v=4.178
">
</a>
<a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=4.178
">
</a>
</div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="7c453781-0f42-4ba3-a2f3-9fae29e9588f"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Michal Arbet"></div></div>
</a>
</li>
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Michal Arbet"></div></div>
</a>
</li>
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Michal Arbet našiel po Farme pravú lásku."></div></div>
</a>
</li>
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Michal Arbet"></div></div>
</a>
</li>
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</ul>
</div>
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
 <svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
</ul>
</div>
<div class="drawer-print">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/dfe62862-7134-4579-bdd3-23ce75bd5268_phpcehjlc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/dfe62862-7134-4579-bdd3-23ce75bd5268_phpcehjlc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/dfe62862-7134-4579-bdd3-23ce75bd5268_phpcehjlc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/dfe62862-7134-4579-bdd3-23ce75bd5268_phpcehjlc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/dfe62862-7134-4579-bdd3-23ce75bd5268_phpcehjlc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/dfe62862-7134-4579-bdd3-23ce75bd5268_phpcehjlc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/dfe62862-7134-4579-bdd3-23ce75bd5268_phpcehjlc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</div>
</div>
</div>
</div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div class="page__banner">
<div class="banner banner--leaderboard banner--leaderboard-top banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<article class="article article-detail" data-id="7c453781-0f42-4ba3-a2f3-9fae29e9588f">
<div class="hero">
<a href="/r/celebrity" class="rubric-link">Celebrity</a>
<h1 class="title long" data-don="article_title">
Exfarmár je v chomúte: Po 5 mesiacoch randenia ženáčom a... To je ale krásna nevesta!
</h1>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-day-month">18.3.</span></span>
Len v decembri skončilo v poradí dvanáste pokračovanie reality šou Farma a jeden z účinkujúcich sa po 5 mesiacoch známosti už stihol oženiť!
</p>
<div class="hero-image has-gallery">
<a href="/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="5e5985c0-1f61-4cdf-94a0-d8b8bc19a7cc_phpgn3nup.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/5e5985c0-1f61-4cdf-94a0-d8b8bc19a7cc_phpgn3nup.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5e5985c0-1f61-4cdf-94a0-d8b8bc19a7cc_phpgn3nup.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5e5985c0-1f61-4cdf-94a0-d8b8bc19a7cc_phpgn3nup.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5e5985c0-1f61-4cdf-94a0-d8b8bc19a7cc_phpgn3nup.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5e5985c0-1f61-4cdf-94a0-d8b8bc19a7cc_phpgn3nup.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5e5985c0-1f61-4cdf-94a0-d8b8bc19a7cc_phpgn3nup.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5e5985c0-1f61-4cdf-94a0-d8b8bc19a7cc_phpgn3nup.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5e5985c0-1f61-4cdf-94a0-d8b8bc19a7cc_phpgn3nup.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5e5985c0-1f61-4cdf-94a0-d8b8bc19a7cc_phpgn3nup.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Michal Arbet"></div></div>
</a>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/554c8ebf-4f72-4ce9-9efb-cdea815bcc6a_phpmhjlkk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Michal Arbet"></div></div>
</a>
</li>
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
 <use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/05f078bf-d03e-461a-bff9-9241d4794164_phpmgphmk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Michal Arbet"></div></div>
</a>
</li>
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/5ee23711-5fce-4e04-9fef-e8de32395e2b_phpokadnn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Michal Arbet našiel po Farme pravú lásku."></div></div>
</a>
</li>
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6628cc3f-91db-49a3-bbe6-1420067d7063_phpkmnbee.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Michal Arbet"></div></div>
</a>
</li>
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</ul>
</div>
<a href='/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<div class="hero-attribution">
<h3 class="h">Facebook</h3>
</div>
</div>
</div>
<div class="sidebar">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-read data-module="articlesRead"></articles-read>
<div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.png" alt="kvíz">
</div>
<a href="https://casprezeny.pluska.sk/kvizy/ktory-jarny-kvet-vam-doda-magicku-silu-ochrani-vas-urobte-kviz" class="title">
Ktorý jarný kvet vám dodá magickú silu a ochráni vás? Urobte si kvíz!
</a>
<a href="https://casprezeny.pluska.sk/kvizy/ktory-jarny-kvet-vam-doda-magicku-silu-ochrani-vas-urobte-kviz" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</div>
<section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<a href="https://casprezeny.pluska.sk/ludia-a-pribehy/otvorena-spoved-ucitelky-online-hodinach-comu-musi-kazdy-den-celit-toto-deti-nedozenu" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/387557c6-0636-4fc3-ba67-9605590393d2_phppjaiop.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/387557c6-0636-4fc3-ba67-9605590393d2_phppjaiop.jpg/100/100 100w,https://dam.nmhmedia.sk/image/387557c6-0636-4fc3-ba67-9605590393d2_phppjaiop.jpg/200/200 200w,https://dam.nmhmedia.sk/image/387557c6-0636-4fc3-ba67-9605590393d2_phppjaiop.jpg/400/400 400w,https://dam.nmhmedia.sk/image/387557c6-0636-4fc3-ba67-9605590393d2_phppjaiop.jpg/600/600 600w,https://dam.nmhmedia.sk/image/387557c6-0636-4fc3-ba67-9605590393d2_phppjaiop.jpg/800/800 800w,https://dam.nmhmedia.sk/image/387557c6-0636-4fc3-ba67-9605590393d2_phppjaiop.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mrazivé spovede"></div></div>
</div>
<div class="title">
<h3 class="h">Otvorená spoveď učiteľky o online hodinách: Čomu musí každý deň čeliť? TOTO už deti nedoženú</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/ludia-a-pribehy/pikantne-ked-doma-vyzlieka-okne-stoji-sexi-sused-tajne-ju-sleduje-ako-robi-toto" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/72425196-a408-4fe0-abd1-5cfab1877036_dam-urlpktwdm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/72425196-a408-4fe0-abd1-5cfab1877036_dam-urlpktwdm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/72425196-a408-4fe0-abd1-5cfab1877036_dam-urlpktwdm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/72425196-a408-4fe0-abd1-5cfab1877036_dam-urlpktwdm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/72425196-a408-4fe0-abd1-5cfab1877036_dam-urlpktwdm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/72425196-a408-4fe0-abd1-5cfab1877036_dam-urlpktwdm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/72425196-a408-4fe0-abd1-5cfab1877036_dam-urlpktwdm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Môj priateľ špehoval susedov."></div></div>
</div>
<div class="title">
<h3 class="h">PIKANTNÉ: Keď sa doma vyzlieka, v okne stojí sexi sused a... Tajne ju sleduje, ako robí TOTO!</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/celebrity/veronika-ostrihonova-tom-ako-ju-ovplyvnila-pandemia-najviac-bojime-och-to-nie" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/1d247d67-114e-46b7-bc59-5941828f567c_phpjnhiea.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1d247d67-114e-46b7-bc59-5941828f567c_phpjnhiea.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1d247d67-114e-46b7-bc59-5941828f567c_phpjnhiea.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1d247d67-114e-46b7-bc59-5941828f567c_phpjnhiea.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1d247d67-114e-46b7-bc59-5941828f567c_phpjnhiea.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1d247d67-114e-46b7-bc59-5941828f567c_phpjnhiea.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1d247d67-114e-46b7-bc59-5941828f567c_phpjnhiea.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="VERONIKA CIFROVÁ OSTRIHOŇOVÁ: Dcére som dopriala toho najlepšieho otca v galaxii."></div></div>
</div>
<div class="title">
<h3 class="h">Veronika Ostrihoňová o tom, ako ju ovplyvnila pandémia: Najviac sa bojíme o... OCH, to nie! </h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/zdrava-a-stihla/nedostatok-spanku-poskodzuje-zdravie-ale-pozor-ak-robite-posteli-toto-skodite-este-viac" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/4f3c2842-223b-4c88-bfd7-7377b39e5b58_phpwku4jd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4f3c2842-223b-4c88-bfd7-7377b39e5b58_phpwku4jd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4f3c2842-223b-4c88-bfd7-7377b39e5b58_phpwku4jd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4f3c2842-223b-4c88-bfd7-7377b39e5b58_phpwku4jd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4f3c2842-223b-4c88-bfd7-7377b39e5b58_phpwku4jd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4f3c2842-223b-4c88-bfd7-7377b39e5b58_phpwku4jd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4f3c2842-223b-4c88-bfd7-7377b39e5b58_phpwku4jd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Nedostatok, ale aj nadbytok spánku môže škodiť zdraviu."></div></div>
</div>
<div class="title">
<h3 class="h">Nedostatok spánku poškodzuje zdravie, ale POZOR! Ak robíte v posteli TOTO, škodíte si ešte viac</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/horoskop/lepia-vas-choroby-mozno-je-vine-vas-horoskop-3-znamenia-ochoreju-castejsie-nez-ine" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/9a8c6bba-9343-4a2b-94e7-d549f795efce_phpldclph.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9a8c6bba-9343-4a2b-94e7-d549f795efce_phpldclph.jpg/100/100 100w,https://dam.nmhmedia.sk/image/9a8c6bba-9343-4a2b-94e7-d549f795efce_phpldclph.jpg/200/200 200w,https://dam.nmhmedia.sk/image/9a8c6bba-9343-4a2b-94e7-d549f795efce_phpldclph.jpg/400/400 400w,https://dam.nmhmedia.sk/image/9a8c6bba-9343-4a2b-94e7-d549f795efce_phpldclph.jpg/600/600 600w,https://dam.nmhmedia.sk/image/9a8c6bba-9343-4a2b-94e7-d549f795efce_phpldclph.jpg/800/800 800w,https://dam.nmhmedia.sk/image/9a8c6bba-9343-4a2b-94e7-d549f795efce_phpldclph.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Lepia sa na vás choroby? Možno je na vine vaše znamenie."></div></div>
</div>
<div class="title">
<h3 class="h">Lepia sa na vás choroby? Možno je na vine váš horoskop! 3 znamenia ochorejú častejšie než iné</h3>
</div>
</a>
</div>
</section>
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<li>
<a href="https://casprezeny.pluska.sk/celebrity/markizacka-exfarmarka-zacala-chudnut-baculky-riadna-supa-wow">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/fb1fd10f-c582-4074-b885-819822c77681_phpkdfaia.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/fb1fd10f-c582-4074-b885-819822c77681_phpkdfaia.jpg/160/90 160w,https://dam.nmhmedia.sk/image/fb1fd10f-c582-4074-b885-819822c77681_phpkdfaia.jpg/320/180 320w,https://dam.nmhmedia.sk/image/fb1fd10f-c582-4074-b885-819822c77681_phpkdfaia.jpg/480/270 480w,https://dam.nmhmedia.sk/image/fb1fd10f-c582-4074-b885-819822c77681_phpkdfaia.jpg/640/360 640w,https://dam.nmhmedia.sk/image/fb1fd10f-c582-4074-b885-819822c77681_phpkdfaia.jpg/800/450 800w,https://dam.nmhmedia.sk/image/fb1fd10f-c582-4074-b885-819822c77681_phpkdfaia.jpg/960/540 960w,https://dam.nmhmedia.sk/image/fb1fd10f-c582-4074-b885-819822c77681_phpkdfaia.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/fb1fd10f-c582-4074-b885-819822c77681_phpkdfaia.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Beáta Rusnáková"></div></div>
<h3 class="title">
Markizácka exfarmárka začala chudnúť: Z bacuľky riadna šupa... WOW!
</h3>
</a>
</li>
<li><a href="https://casprezeny.pluska.sk/celebrity/exfarmarka-jana-hrmova-nepoznanie-bez-make-upu-seba-vobec-nepodoba-vyzera-ako">Exfarmárka Jana Hrmová na nepoznanie: Bez make-upu sa na seba vôbec NEPODOBÁ a vyzerá ako...</a></li>
<li><a href="https://casprezeny.pluska.sk/celebrity/lucia-mokranova-konecne-ukazala-tvaricku-dcerky-toto-vam-okamzite-udrie-oci">Lucia Mokráňová konečne ukázala tváričku dcérky: TOTO vám okamžite udrie do očí!</a></li>
<li><a href="https://casprezeny.pluska.sk/celebrity/jana-hrmova-zverejnila-fotku-spodnej-bielizni-to-je-ale-postavicka">Jana Hrmová zverejnila fotku v spodnej bielizni: To je ale postavička!</a></li>
<li><a href="https://casprezeny.pluska.sk/celebrity/lucia-mokranova-tom-ako-vyzeraju-jej-dni-ma-to-com-mozu-ine-len-snivat-ved-pozrite">Lucia Mokráňová o tom, ako vyzerajú jej dni: Má TO, o čom môžu iné len snívať, veď pozrite!</a></li>
</ul>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<video-livebox data-module="videoLivebox">
<div class="video-player video-player--livebox">
<div class="video-player__frame" data-area="uncategorized" data-endscreen="autobild_endscreen" data-noads="false" data-position="article" data-site="ncpz" data-video="36585" data-volume=".20" id="OO36585" data-template="other"></div>
</div>
</video-livebox>
<p>Reality šou sa na Slovensku tešia veľkej obľube a sú čím ďalej, tým viac sledované. Mnohí účinkujúci si vďaka popularite rozbehnú kariéru, narastú im počty followerov, ľudia ich spoznávajú na ulici. A potom sú aj také prípady, keď súťažiaci v televízii padne do oka niekomu z divákov natoľko, že si s ním chce dohodnúť rande. Tak ako v prípade farmára Michala Arbeta z Hrachovišťa.</p>
<figure class="figure">
<div class="figure__image">
<a href="https://casprezeny.pluska.sk/gal/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta/37">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6c424107-2389-44bb-8f20-23a348480eb4_php0igoly.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/6c424107-2389-44bb-8f20-23a348480eb4_php0igoly.jpg/288/0 288w,https://dam.nmhmedia.sk/image/6c424107-2389-44bb-8f20-23a348480eb4_php0igoly.jpg/448/0 448w,https://dam.nmhmedia.sk/image/6c424107-2389-44bb-8f20-23a348480eb4_php0igoly.jpg/608/0 608w,https://dam.nmhmedia.sk/image/6c424107-2389-44bb-8f20-23a348480eb4_php0igoly.jpg/800/0 800w,https://dam.nmhmedia.sk/image/6c424107-2389-44bb-8f20-23a348480eb4_php0igoly.jpg/992/0 992w,https://dam.nmhmedia.sk/image/6c424107-2389-44bb-8f20-23a348480eb4_php0igoly.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Michal Arbet bojoval na Farme za dedinskú stranu.">
</a>
</div>
<figcaption class="figure__caption">
<div>
Michal Arbet bojoval na Farme za dedinskú stranu.
</div>
<div class="figure__attribution">
Zdroj: Peter Zakovic
</div>
</figcaption>
</figure>
<article-ad data-module="articleAd">
<div class="banner banner--article-ad hidden">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
</div>
</div>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/3
</div>
<a href="/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<div class="article-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/exfarmar-je-chomute-5-mesiacoch-randenia-zenacom-to-je-ale-krasna-nevesta" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="7c453781-0f42-4ba3-a2f3-9fae29e9588f"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-day">18.</span>&nbsp;<span class="datetime-month">marec</span>&nbsp;<span class="datetime-time">20:00</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Celebrity</span>
</div>
<div class="author">
Autor:
<span data-don="article_author">Tina</span> </div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<li><a href="https://casprezeny.pluska.sk/celebrity/jana-hrmova-zverejnila-fotku-spodnej-bielizni-to-je-ale-postavicka">Jana Hrmová zverejnila fotku v spodnej bielizni: To je ale postavička!</a></li>
<li><a href="https://casprezeny.pluska.sk/celebrity/lucia-mokranova-tom-ako-vyzeraju-jej-dni-ma-to-com-mozu-ine-len-snivat-ved-pozrite">Lucia Mokráňová o tom, ako vyzerajú jej dni: Má TO, o čom môžu iné len snívať, veď pozrite!</a></li>
</ul>
</div>
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
</div>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<div class="article-tile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/dominika-kavaschova-ukazala-sestru-pani-ved-su-ako-dvojicky">
<div data-videoid="36285" data-position="promo" data-site="ncpz" data-title="Dominika Kavaschová ukázala sestru: Páni, veď sú ako dvojičky!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/b310cecb-ea7f-403c-ae6b-33d798fdd5bd_dam-urlfcjhoo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b310cecb-ea7f-403c-ae6b-33d798fdd5bd_dam-urlfcjhoo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b310cecb-ea7f-403c-ae6b-33d798fdd5bd_dam-urlfcjhoo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b310cecb-ea7f-403c-ae6b-33d798fdd5bd_dam-urlfcjhoo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b310cecb-ea7f-403c-ae6b-33d798fdd5bd_dam-urlfcjhoo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b310cecb-ea7f-403c-ae6b-33d798fdd5bd_dam-urlfcjhoo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b310cecb-ea7f-403c-ae6b-33d798fdd5bd_dam-urlfcjhoo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b310cecb-ea7f-403c-ae6b-33d798fdd5bd_dam-urlfcjhoo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b310cecb-ea7f-403c-ae6b-33d798fdd5bd_dam-urlfcjhoo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dominika Kavaschová ukázala sestru: Páni, veď sú ako dvojičky!"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/dominika-kavaschova-ukazala-sestru-pani-ved-su-ako-dvojicky" class="heading">
<h2 class="h">Dominika Kavaschová ukázala sestru: Páni, veď sú ako dvojičky!</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/rosalinda-nahodila-taky-outfit-odpadnete-rozopla-horne-gombiky-sexi-bluzke-uff">
<div data-videoid="35317" data-position="promo" data-site="ncpz" data-title="Rosalinda nahodila taký outfit, že ODPADNETE: Rozopla si horné gombíky na sexi blúzke a... UFF!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/bc52a5cf-418f-478f-869b-b12debdaf052_dam-urlmnblnc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/bc52a5cf-418f-478f-869b-b12debdaf052_dam-urlmnblnc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/bc52a5cf-418f-478f-869b-b12debdaf052_dam-urlmnblnc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/bc52a5cf-418f-478f-869b-b12debdaf052_dam-urlmnblnc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/bc52a5cf-418f-478f-869b-b12debdaf052_dam-urlmnblnc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/bc52a5cf-418f-478f-869b-b12debdaf052_dam-urlmnblnc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/bc52a5cf-418f-478f-869b-b12debdaf052_dam-urlmnblnc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/bc52a5cf-418f-478f-869b-b12debdaf052_dam-urlmnblnc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/bc52a5cf-418f-478f-869b-b12debdaf052_dam-urlmnblnc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Rosalinda nahodila taký outfit, že ODPADNETE: Rozopla si horné gombíky na sexi blúzke a... UFF!"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/rosalinda-nahodila-taky-outfit-odpadnete-rozopla-horne-gombiky-sexi-bluzke-uff" class="heading">
<h2 class="h">Rosalinda nahodila taký outfit, že ODPADNETE: Rozopla si horné gombíky na sexi blúzke a... UFF!</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/celebrity/marek-fasiang-priatelkou-terezou-spolu-takmer-3-roky-toto-sebe-prezradili">
<div data-videoid="34641" data-position="promo" data-site="ncpz" data-title="Marek Fašiang s priateľkou Terezou: Spolu takmer 3 roky a... Toto o sebe prezradili!" data-rubric="Celebrity">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/59acff58-4374-469e-9eda-806d9b03ed8e_phpodfcph.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/59acff58-4374-469e-9eda-806d9b03ed8e_phpodfcph.jpg/160/90 160w,https://dam.nmhmedia.sk/image/59acff58-4374-469e-9eda-806d9b03ed8e_phpodfcph.jpg/320/180 320w,https://dam.nmhmedia.sk/image/59acff58-4374-469e-9eda-806d9b03ed8e_phpodfcph.jpg/480/270 480w,https://dam.nmhmedia.sk/image/59acff58-4374-469e-9eda-806d9b03ed8e_phpodfcph.jpg/640/360 640w,https://dam.nmhmedia.sk/image/59acff58-4374-469e-9eda-806d9b03ed8e_phpodfcph.jpg/800/450 800w,https://dam.nmhmedia.sk/image/59acff58-4374-469e-9eda-806d9b03ed8e_phpodfcph.jpg/960/540 960w,https://dam.nmhmedia.sk/image/59acff58-4374-469e-9eda-806d9b03ed8e_phpodfcph.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/59acff58-4374-469e-9eda-806d9b03ed8e_phpodfcph.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Marek Fašiang s priateľkou Terezou Bizíkovou"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/celebrity/marek-fasiang-priatelkou-terezou-spolu-takmer-3-roky-toto-sebe-prezradili" class="heading">
<h2 class="h">Marek Fašiang s priateľkou Terezou: Spolu takmer 3 roky a... Toto o sebe prezradili!</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/celebrity/sympaticky-spevak-tomas-bezdeda-vam-zazelal-uzasnu-vec-pozrite-aky-krasny-pozdrav-vam-posiela">
<div data-videoid="34536" data-position="promo" data-site="ncpz" data-title="Sympatický spevák Tomáš Bezdeda vám zaželal úžasnú vec! Pozrite, aký krásny pozdrav vám posiela" data-rubric="Celebrity">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/0a46e202-351a-4ce6-bcf2-4c87ac0606c9_dam-urlxxarfi.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0a46e202-351a-4ce6-bcf2-4c87ac0606c9_dam-urlxxarfi.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0a46e202-351a-4ce6-bcf2-4c87ac0606c9_dam-urlxxarfi.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0a46e202-351a-4ce6-bcf2-4c87ac0606c9_dam-urlxxarfi.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0a46e202-351a-4ce6-bcf2-4c87ac0606c9_dam-urlxxarfi.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0a46e202-351a-4ce6-bcf2-4c87ac0606c9_dam-urlxxarfi.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0a46e202-351a-4ce6-bcf2-4c87ac0606c9_dam-urlxxarfi.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0a46e202-351a-4ce6-bcf2-4c87ac0606c9_dam-urlxxarfi.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0a46e202-351a-4ce6-bcf2-4c87ac0606c9_dam-urlxxarfi.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Tomáš Bezdeda"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/celebrity/sympaticky-spevak-tomas-bezdeda-vam-zazelal-uzasnu-vec-pozrite-aky-krasny-pozdrav-vam-posiela" class="heading">
<h2 class="h">Sympatický spevák Tomáš Bezdeda vám zaželal úžasnú vec! Pozrite, aký krásny pozdrav vám posiela</h2>
</a>
</div>
</div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
 <strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="like-dislike-box">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
<div class="items">
<a href="https://casprezeny.pluska.sk/sik-sok/zuzana-fialova" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/120/180 120w,https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/240/360 240w,https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/360/540 360w,https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/480/720 480w,https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/600/900 600w,https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/61cd9c2e-d21b-4203-a250-f521f8ea5ff8_phpfb50tq.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Zuzana Fialová"></div></div>
<div class="title">
<h2 class="h">Zuzana Fialová</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/karin-haydu--3" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/977059d3-2119-42f4-b991-8556123db482_lc-svk-20201020-bz-karin-haydu-003-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/977059d3-2119-42f4-b991-8556123db482_lc-svk-20201020-bz-karin-haydu-003-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/977059d3-2119-42f4-b991-8556123db482_lc-svk-20201020-bz-karin-haydu-003-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/977059d3-2119-42f4-b991-8556123db482_lc-svk-20201020-bz-karin-haydu-003-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/977059d3-2119-42f4-b991-8556123db482_lc-svk-20201020-bz-karin-haydu-003-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/977059d3-2119-42f4-b991-8556123db482_lc-svk-20201020-bz-karin-haydu-003-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/977059d3-2119-42f4-b991-8556123db482_lc-svk-20201020-bz-karin-haydu-003-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/977059d3-2119-42f4-b991-8556123db482_lc-svk-20201020-bz-karin-haydu-003-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Karin Haydu"></div></div>
<div class="title">
<h2 class="h">Karin Haydu</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/zora-czoborova--5" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/1dd2d3d9-4b6c-4820-a213-c14b9116a799_phpkdccch.png/840/1260" data-srcset="https://dam.nmhmedia.sk/image/1dd2d3d9-4b6c-4820-a213-c14b9116a799_phpkdccch.png/120/180 120w,https://dam.nmhmedia.sk/image/1dd2d3d9-4b6c-4820-a213-c14b9116a799_phpkdccch.png/240/360 240w,https://dam.nmhmedia.sk/image/1dd2d3d9-4b6c-4820-a213-c14b9116a799_phpkdccch.png/360/540 360w,https://dam.nmhmedia.sk/image/1dd2d3d9-4b6c-4820-a213-c14b9116a799_phpkdccch.png/480/720 480w,https://dam.nmhmedia.sk/image/1dd2d3d9-4b6c-4820-a213-c14b9116a799_phpkdccch.png/600/900 600w,https://dam.nmhmedia.sk/image/1dd2d3d9-4b6c-4820-a213-c14b9116a799_phpkdccch.png/720/1080 720w,https://dam.nmhmedia.sk/image/1dd2d3d9-4b6c-4820-a213-c14b9116a799_phpkdccch.png/840/1260 840w" data-sizes="auto" sizes="auto" alt="Zora Czoborová"></div></div>
<div class="title">
<h2 class="h">Zora Czoborová</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/tana-pauhofova--9" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/49d5ee6d-01aa-4ce4-b4fe-d96a73c94976_phpkdadhd.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/49d5ee6d-01aa-4ce4-b4fe-d96a73c94976_phpkdadhd.jpg/120/180 120w,https://dam.nmhmedia.sk/image/49d5ee6d-01aa-4ce4-b4fe-d96a73c94976_phpkdadhd.jpg/240/360 240w,https://dam.nmhmedia.sk/image/49d5ee6d-01aa-4ce4-b4fe-d96a73c94976_phpkdadhd.jpg/360/540 360w,https://dam.nmhmedia.sk/image/49d5ee6d-01aa-4ce4-b4fe-d96a73c94976_phpkdadhd.jpg/480/720 480w,https://dam.nmhmedia.sk/image/49d5ee6d-01aa-4ce4-b4fe-d96a73c94976_phpkdadhd.jpg/600/900 600w,https://dam.nmhmedia.sk/image/49d5ee6d-01aa-4ce4-b4fe-d96a73c94976_phpkdadhd.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/49d5ee6d-01aa-4ce4-b4fe-d96a73c94976_phpkdadhd.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Táňa Pauhofová"></div></div>
<div class="title">
<h2 class="h">Táňa Pauhofová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="leaflets__nav navigation">
<div class="leaflets__nav-left left">
<svg class="leaflets__nav-icon" aria-label="prev">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="leaflets__nav-right right">
<svg class="leaflets__nav-icon" aria-label="next">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</div>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper">
<a href="//letaky.centrum.sk/store/201?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=1" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/9/3/5/1/7/0/935170-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
Billa - Veĺká noc
</div>
<div class="leaflets__validity">
(17.03. - 23.03.)
</div>
</a>
<a href="//letaky.centrum.sk/store/201?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=2" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/9/3/5/3/7/4/935374-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
Billa - Veĺkonočná nadielka
</div>
<div class="leaflets__validity">
(15.03. - 04.04.)
</div>
</a>
 <a href="//letaky.centrum.sk/store/209?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=3" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/8/3/6/1/8/8/836188-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
Deichmann
</div>
<div class="leaflets__validity">
(20.03. - 20.03.)
</div>
</a>
<a href="//letaky.centrum.sk/store/224?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=4" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/9/3/7/2/3/1/937231-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
JYSK
</div>
<div class="leaflets__validity">
(18.03. - 31.03.)
</div>
</a>
<a href="//letaky.centrum.sk/store/225?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=5" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/9/3/5/8/5/7/935857-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
Kaufland
</div>
<div class="leaflets__validity">
(18.03. - 24.03.)
</div>
</a>
<a href="//letaky.centrum.sk/store/232?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=6" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/9/0/2/3/0/8/902308-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
Lidl - Šport
</div>
<div class="leaflets__validity">
(20.03. - 20.03.)
</div>
</a>
<a href="//letaky.centrum.sk/store/232?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=7" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/9/3/2/3/2/0/932320-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
Lidl - Záhrada
</div>
<div class="leaflets__validity">
(20.03. - 20.03.)
</div>
</a>
<a href="//letaky.centrum.sk/store/232?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=8" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/9/3/5/5/9/3/935593-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
Lidl - E-Shop
</div>
<div class="leaflets__validity">
(15.03. - 28.03.)
</div>
</a>
<a href="//letaky.centrum.sk/store/232?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=9" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/9/3/7/0/9/3/937093-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
Lidl
</div>
<div class="leaflets__validity">
(22.03. - 28.03.)
</div>
</a>
<a href="//letaky.centrum.sk/store/235?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=10" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/9/3/6/9/3/7/936937-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
Merkury Market
</div>
<div class="leaflets__validity">
(17.03. - 31.03.)
</div>
</a>
<a href="//letaky.centrum.sk/store/238?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=11" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/9/3/5/4/3/4/935434-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
Möbelix
</div>
<div class="leaflets__validity">
(15.03. - 28.03.)
</div>
</a>
<a href="//letaky.centrum.sk/store/240?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=12" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/9/3/0/8/4/7/930847-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
NAY Elektrodom
</div>
<div class="leaflets__validity">
(04.03. - 07.04.)
</div>
</a>
<a href="//letaky.centrum.sk/store/242?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=13" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/9/2/9/7/4/3/929743-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
OBI
</div>
<div class="leaflets__validity">
(20.03. - 20.03.)
</div>
</a>
<a href="//letaky.centrum.sk/store/257?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=14" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/8/9/8/6/5/4/898654-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
 TESCO - Baby Magazín
</div>
<div class="leaflets__validity">
(04.01. - 04.04.)
</div>
</a>
<a href="//letaky.centrum.sk/store/257?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=15" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/9/2/4/6/4/9/924649-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
TESCO - Relax vo vašej záhrade
</div>
<div class="leaflets__validity">
(02.03. - 24.03.)
</div>
</a>
<a href="//letaky.centrum.sk/store/257?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=16" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/9/3/0/9/0/7/930907-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
TESCO - Magazín
</div>
<div class="leaflets__validity">
(01.03. - 19.05.)
</div>
</a>
<a href="//letaky.centrum.sk/store/257?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=17" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/9/3/1/2/0/7/931207-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
TESCO - Veľká noc
</div>
<div class="leaflets__validity">
(09.03. - 03.04.)
</div>
</a>
<a href="//letaky.centrum.sk/store/257?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=18" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/9/3/5/0/8/6/935086-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
TESCO - Všetko pre vašu pohodovú Veĺkú noc
</div>
<div class="leaflets__validity">
(17.03. - 23.03.)
</div>
</a>
<a href="//letaky.centrum.sk/store/257?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=19" class="leaflets__swiper-slide swiper-slide" target="_blank">
<div class="leaflets__img-wr">
<img class="leaflets__img" src="https://kompaszliav.sk/public/gimg/9/3/5/2/1/8/935218-500-810.jpg" alt="akciový leták">
</div>
<div class="leaflets__title">
TESCO supermarket - Všetko pre vašu pohodovú Veľkú noc
</div>
<div class="leaflets__validity">
(17.03. - 23.03.)
</div>
</a>
</div>
</block-leaflets>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
 </div>
<div class="wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/dfe62862-7134-4579-bdd3-23ce75bd5268_phpcehjlc.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/dfe62862-7134-4579-bdd3-23ce75bd5268_phpcehjlc.jpg/288/0 288w,https://dam.nmhmedia.sk/image/dfe62862-7134-4579-bdd3-23ce75bd5268_phpcehjlc.jpg/448/0 448w,https://dam.nmhmedia.sk/image/dfe62862-7134-4579-bdd3-23ce75bd5268_phpcehjlc.jpg/608/0 608w,https://dam.nmhmedia.sk/image/dfe62862-7134-4579-bdd3-23ce75bd5268_phpcehjlc.jpg/800/0 800w,https://dam.nmhmedia.sk/image/dfe62862-7134-4579-bdd3-23ce75bd5268_phpcehjlc.jpg/992/0 992w,https://dam.nmhmedia.sk/image/dfe62862-7134-4579-bdd3-23ce75bd5268_phpcehjlc.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=7c453781-0f42-4ba3-a2f3-9fae29e9588f&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
</main>
</div>
<footer class="site-footer">
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
