
<!DOCTYPE html>
<html class="page--article" lang="sk" data-parameters="{&quot;ads&quot;:{&quot;area&quot;:&quot;floating&quot;,&quot;keywords&quot;:&quot;none&quot;,&quot;breakpoint&quot;:{&quot;desktop&quot;:768,&quot;hd&quot;:1024},&quot;disabled&quot;:false,&quot;gpt_nc&quot;:&quot;21737585252&quot;,&quot;site&quot;:&quot;ncpz&quot;,&quot;sizes&quot;:{&quot;s990x200_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLB&quot;,&quot;size&quot;:[[1200,250],[1200,200],[990,300],[990,200],[990,90],[970,250],[970,90]]},&quot;small_leaderboard_d&quot;:{&quot;map&quot;:&quot;desktopOnlyLBS&quot;,&quot;size&quot;:[[728,90]]},&quot;square_doublesquare_d&quot;:{&quot;map&quot;:&quot;desktopOnlySQ&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;square_doublesquare_m&quot;:{&quot;map&quot;:&quot;mobileOnly&quot;,&quot;size&quot;:[[300,300],[300,600],[250,250],[300,250]]},&quot;sticker_m&quot;:{&quot;map&quot;:&quot;mobileOnlySTCK&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;sticker_article_m&quot;:{&quot;map&quot;:&quot;mobileOnlyArSTC&quot;,&quot;size&quot;:[[320,50],[320,100]]},&quot;videoad_d&quot;:{&quot;map&quot;:&quot;desktopOnlyVA&quot;,&quot;size&quot;:&quot;videoad&quot;},&quot;interstitial_d&quot;:{&quot;map&quot;:&quot;desktopOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;},&quot;interstitial_m&quot;:{&quot;map&quot;:&quot;mobileOnlyIN&quot;,&quot;size&quot;:&quot;interstitial&quot;}},&quot;template&quot;:&quot;article&quot;,&quot;topic&quot;:&quot;correct&quot;,&quot;unit_prefix&quot;:&quot;casprezeny&quot;,&quot;unit_section&quot;:&quot;celebrity&quot;,&quot;version&quot;:&quot;2&quot;},&quot;article&quot;:{&quot;id&quot;:&quot;35612dd5-1871-4e15-b50f-faf946b5a962&quot;},&quot;assets_version&quot;:&quot;4.368\n&quot;,&quot;authors&quot;:[&quot;sasi&quot;],&quot;category&quot;:&quot;&quot;,&quot;disqus&quot;:{&quot;commentsDisabled&quot;:false,&quot;countSrc&quot;:&quot;\/\/cas-pre-zeny-2.disqus.com\/count.js&quot;,&quot;enabled&quot;:true,&quot;pageIdentifier&quot;:&quot;35612dd5-1871-4e15-b50f-faf946b5a962&quot;,&quot;src&quot;:&quot;\/\/cas-pre-zeny-2.disqus.com\/embed.js&quot;},&quot;don&quot;:{&quot;apiUrl&quot;:&quot;https:\/\/don.nmhmedia.sk&quot;,&quot;cookie&quot;:&quot;donCookie_pluska.sk&quot;,&quot;cookieEnabled&quot;:false},&quot;environment&quot;:&quot;prod&quot;,&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;nXeVHPr8kda43cv8fj7shMU1.GMBVRibgs2wShy2k4z.77&quot;},&quot;gtm&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;GTM-M4N7XJK&quot;,&quot;site&quot;:&quot;ncpz&quot;,&quot;template&quot;:&quot;article&quot;,&quot;system&quot;:&quot;eagle&quot;},&quot;headerHeight&quot;:70,&quot;isPreview&quot;:false,&quot;itm&quot;:{&quot;site&quot;:&quot;ncpz&quot;,&quot;template&quot;:&quot;article&quot;,&quot;area&quot;:&quot;floating&quot;},&quot;newzmate&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:250},&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;adform&quot;:{&quot;mid&quot;:{&quot;gallery_top&quot;:&quot;679506&quot;,&quot;gallery_sticker&quot;:&quot;679506&quot;,&quot;top1&quot;:&quot;679506&quot;,&quot;top2&quot;:&quot;680501&quot;,&quot;mid1&quot;:&quot;680503&quot;,&quot;mid2&quot;:&quot;680503&quot;,&quot;other1&quot;:&quot;680504&quot;,&quot;other2&quot;:&quot;680504&quot;,&quot;other3&quot;:&quot;680504&quot;,&quot;other4&quot;:&quot;680504&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.9},&quot;appnexus&quot;:{&quot;placementId&quot;:{&quot;gallery_top&quot;:&quot;15755242&quot;,&quot;gallery_sticker&quot;:&quot;15755242&quot;,&quot;top1&quot;:&quot;15755242&quot;,&quot;top2&quot;:&quot;15755289&quot;,&quot;mid1&quot;:&quot;15755293&quot;,&quot;mid2&quot;:&quot;15755293&quot;,&quot;other1&quot;:&quot;15755298&quot;,&quot;other2&quot;:&quot;15755298&quot;,&quot;other3&quot;:&quot;15755298&quot;,&quot;other4&quot;:&quot;15755298&quot;},&quot;usd&quot;:0.9,&quot;correction&quot;:0.78},&quot;etarget&quot;:{&quot;country&quot;:1,&quot;refid&quot;:{&quot;gallery_top&quot;:&quot;347&quot;,&quot;gallery_sticker&quot;:&quot;347&quot;,&quot;top1&quot;:&quot;347&quot;,&quot;top2&quot;:&quot;347&quot;,&quot;mid1&quot;:&quot;347&quot;,&quot;mid2&quot;:&quot;347&quot;,&quot;other1&quot;:&quot;347&quot;,&quot;other2&quot;:&quot;347&quot;,&quot;other3&quot;:&quot;347&quot;,&quot;other4&quot;:&quot;347&quot;},&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;amx&quot;:{&quot;usd&quot;:0.8,&quot;correction&quot;:1},&quot;ix&quot;:{&quot;siteId&quot;:&quot;422721&quot;,&quot;usd&quot;:1,&quot;correction&quot;:0.85},&quot;rubicon&quot;:{&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;correction&quot;:0.85,&quot;zone&quot;:{&quot;gallery_top&quot;:&quot;1227580&quot;,&quot;gallery_sticker&quot;:&quot;1227580&quot;,&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;teads&quot;:{&quot;pageId&quot;:123677,&quot;usd&quot;:1,&quot;correction&quot;:0.9,&quot;placementId&quot;:{&quot;top1&quot;:137275,&quot;top2&quot;:137275,&quot;mid1&quot;:134434,&quot;mid2&quot;:137275,&quot;other1&quot;:137275,&quot;other2&quot;:137275,&quot;other3&quot;:137275,&quot;other4&quot;:137275}}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;celebrity&quot;},&quot;site&quot;:&quot;ncpz&quot;,&quot;strossle&quot;:{&quot;enabled&quot;:true,&quot;id&quot;:&quot;1157a727-c466-4673-9bf8-a09cb322e490&quot;},&quot;video&quot;:{&quot;livebox&quot;:{&quot;enabled&quot;:true}}}">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr">
<title>Hilmerová ukázala nový účes: Monika, čo ťa kopla elektrika?</title>
<meta name="description" content="Ďalšia zmena Moniky Hilmerovej!">
<meta property="eagleDocumentId" content="35612dd5-1871-4e15-b50f-faf946b5a962">
<meta name="keywords" content="filip tůma,nový účes,účes,monika hilmerová,Jaro Bekr,Oteckovia,clanoksasi">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2021-08-03T09:00:22+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2021-08-05T08:10:57+02:00">
<meta property="og:title" content="Hilmerová predviedla nový účes: Monika, čo ťa kopla elektrika? Na FOTO reagoval Tůma i Bekr!">
<meta property="og:description" content="Ďalšia zmena Moniky Hilmerovej!">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr"
        },
        "headline": "Hilmerová ukázala nový účes: Monika, čo ťa kopla elektrika?",
        "datePublished": "2021-08-03T09:00:22+02:00",
        "dateModified": "2021-08-05T08:10:57+02:00",
        "description": "Ďalšia zmena Moniky Hilmerovej!",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "sasi"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" href="/images/ncpz/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=4.368
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=4.368
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/ncpz/app.js?v=4.368
"></script>
<script>
            // FALLBACK
            var nmh = {};
            nmh.variables = {
                'itm' : {
                    'site': 'ncpz',
                    'template': 'article',
                    'area': 'floating'
                }
            };
            nmh.ads = {
                'topic': 'correct',
                'site': 'ncpz',
                'area': 'floating',
                'keywords': 'none',
                'template': 'article'
            };
            nmh.notificationDate = '2021-08-06_16:47';
        </script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="banner banner-sticker-top">
<gpt-slot data-close="true" data-size="sticker_article_m" data-module="ads" data-position="article_sticker"></gpt-slot>
</div>
<div class="page__wrapper">
<site-header class="site-header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy">
<img src="/images/ncpz/logo.svg?v=4.368
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
</li>
<li>
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</li>
<li>
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
</li>
<li>
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
</li>
<li>
<a href="/r/sex-a-vztahy">
 <span>Sex a vzťahy</span>
</a>
</li>
<li>
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</li>
<li>
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
</li>
<li>
<a href="/r/astro">
<span>Astro</span>
</a>
</li>
<li>
<a href="/r/video">
<span>Video</span>
</a>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
Hilmerová predviedla nový účes: Monika, čo ťa kopla elektrika? Na FOTO reagoval Tůma i Bekr!
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="35612dd5-1871-4e15-b50f-faf946b5a962"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
</div>
<div class="site-header__controls">
<div class="badges">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.png?v=4.368
">
</a>
<a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=4.368
">
</a>
</div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="35612dd5-1871-4e15-b50f-faf946b5a962"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/160/90 160w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/320/180 320w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/480/270 480w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/640/360 640w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/800/450 800w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/960/540 960w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/1120/630 1120w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Hilmerová zmenila na jeden večer účes."></div></div>
</a>
</li>
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/160/90 160w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/320/180 320w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/480/270 480w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/640/360 640w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/800/450 800w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/960/540 960w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/1120/630 1120w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Hilmerová zmenila na jeden večer účes."></div></div>
</a>
</li>
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Počas prvej vlny pandémie trávila veľa času v kuchyni."></div></div>
</a>
</li>
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/160/90 160w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/320/180 320w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/480/270 480w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/640/360 640w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/800/450 800w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/960/540 960w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/1120/630 1120w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Hilmerová po operácii poďakovala lekárom a ostatným zdravotníkom."></div></div>
</a>
</li>
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</ul>
</div>
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
</div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
<li>
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</li>
</ul>
</div>
<div class="drawer-print">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/955dc07a-c185-4ebd-9e10-c8b1a0d31518_phpmnfehl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/955dc07a-c185-4ebd-9e10-c8b1a0d31518_phpmnfehl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/955dc07a-c185-4ebd-9e10-c8b1a0d31518_phpmnfehl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/955dc07a-c185-4ebd-9e10-c8b1a0d31518_phpmnfehl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/955dc07a-c185-4ebd-9e10-c8b1a0d31518_phpmnfehl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/955dc07a-c185-4ebd-9e10-c8b1a0d31518_phpmnfehl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/955dc07a-c185-4ebd-9e10-c8b1a0d31518_phpmnfehl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<svg aria-hidden="true">
 <use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</div>
</div>
</div>
</div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div class="page__banner">
<div class="banner banner--leaderboard banner--leaderboard-top banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="top1"></gpt-slot>
</div>
</div>
<main class="main" id="main">
<article class="article article-detail" data-id="35612dd5-1871-4e15-b50f-faf946b5a962">
<div class="hero">
<a href="/r/celebrity" class="rubric-link">Celebrity</a>
<h1 class="title long" data-don="article_title">
Hilmerová predviedla nový účes: Monika, čo ťa kopla elektrika? Na FOTO reagoval Tůma i Bekr!
</h1>
<div class="banner banner--300 mobile banner-mobile banner-sticker-top-listener">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="top1"></gpt-slot>
</div>
<p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-day-month">3.8.</span></span>
Ďalšia zmena Moniky Hilmerovej!
</p>
<div class="hero-image has-gallery">
<a href="/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr/1" class="link--block'">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/160/90 160w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/320/180 320w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/480/270 480w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/640/360 640w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/800/450 800w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/960/540 960w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/1120/630 1120w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Hilmerová zmenila na jeden večer účes."></div></div>
</a>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/160/90 160w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/320/180 320w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/480/270 480w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/640/360 640w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/800/450 800w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/960/540 960w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/1120/630 1120w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Hilmerová zmenila na jeden večer účes."></div></div>
</a>
</li>
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/160/90 160w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/320/180 320w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/480/270 480w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/640/360 640w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/800/450 800w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/960/540 960w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/1120/630 1120w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Hilmerová zmenila na jeden večer účes."></div></div>
</a>
</li>
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Počas prvej vlny pandémie trávila veľa času v kuchyni."></div></div>
</a>
</li>
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/160/90 160w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/320/180 320w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/480/270 480w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/640/360 640w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/800/450 800w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/960/540 960w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/1120/630 1120w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Hilmerová po operácii poďakovala lekárom a ostatným zdravotníkom."></div></div>
</a>
</li>
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</ul>
</div>
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<div class="hero-attribution">
<h3 class="h">Instagram.com/@hilmerovamonika</h3>
</div>
</div>
</div>
<div class="sidebar">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="top2"></gpt-slot>
</div>
<articles-read data-module="articlesRead"></articles-read>
<div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.png" width="75" height="29" alt="kvíz">
</div>
<a href="https://casprezeny.pluska.sk/kvizy/otestujete-spoznate-legendarnych-slovenskych-hercov-toto-je-kviz-pre-pamatnikov" class="title">
OTESTUJETE SA: Spoznáte legendárnych slovenských hercov? TOTO je kvíz pre pokročilých!
</a>
<a href="https://casprezeny.pluska.sk/kvizy/otestujete-spoznate-legendarnych-slovenskych-hercov-toto-je-kviz-pre-pamatnikov" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</div>
<section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<a href="https://casprezeny.pluska.sk/celebrity/lucie-vondrackova-bezhlavo-zamilovala-tento-muz-ukradol-jej-srdce-fuu-to-je-kus" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/844759db-d9b6-4b41-94cd-7ee515379690_phppkdhjm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/844759db-d9b6-4b41-94cd-7ee515379690_phppkdhjm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/844759db-d9b6-4b41-94cd-7ee515379690_phppkdhjm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/844759db-d9b6-4b41-94cd-7ee515379690_phppkdhjm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/844759db-d9b6-4b41-94cd-7ee515379690_phppkdhjm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/844759db-d9b6-4b41-94cd-7ee515379690_phppkdhjm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/844759db-d9b6-4b41-94cd-7ee515379690_phppkdhjm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Terazt vraj má byť situácia celkom iná, Lucie sa mala bezhlavo zamilovať... Tak snáď to nebude opäť len reklama pre ďalšieho nie príliš úspešného muža..."></div></div>
</div>
<div class="title">
<h3 class="h">Lucie Vondráčková sa BEZHLAVO zamilovala: TENTO muž ukradol jej srdce! Fúú, to je kus!</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/prisla-som-domov-skor-naskytol-mi-otrasny-pohlad-moj-muz-fuj-skoro-som-povracala" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/4abf02a8-05fd-4c81-863e-2056f759d5aa_dam-urlyuifpy.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4abf02a8-05fd-4c81-863e-2056f759d5aa_dam-urlyuifpy.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4abf02a8-05fd-4c81-863e-2056f759d5aa_dam-urlyuifpy.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4abf02a8-05fd-4c81-863e-2056f759d5aa_dam-urlyuifpy.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4abf02a8-05fd-4c81-863e-2056f759d5aa_dam-urlyuifpy.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4abf02a8-05fd-4c81-863e-2056f759d5aa_dam-urlyuifpy.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4abf02a8-05fd-4c81-863e-2056f759d5aa_dam-urlyuifpy.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Nevedela, ako odísť, jej prísaha pred Bohom tiež zohrala svoju úlohu."></div></div>
</div>
<div class="title">
<h3 class="h">Prišla som domov skôr a naskytol sa mi OTRASNÝ pohľad: Môj muž s.. Fuj, skoro som sa POVRACALA!</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/ludia-a-pribehy/partnerstvo-trojici-ceska-herecka-priznala-ake-to-naozaj-je-okrem-muza-ma-aj-priatelku" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/15e3d01c-7dca-43bd-a3aa-6c4835f24290_phpbohnlb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/15e3d01c-7dca-43bd-a3aa-6c4835f24290_phpbohnlb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/15e3d01c-7dca-43bd-a3aa-6c4835f24290_phpbohnlb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/15e3d01c-7dca-43bd-a3aa-6c4835f24290_phpbohnlb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/15e3d01c-7dca-43bd-a3aa-6c4835f24290_phpbohnlb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/15e3d01c-7dca-43bd-a3aa-6c4835f24290_phpbohnlb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/15e3d01c-7dca-43bd-a3aa-6c4835f24290_phpbohnlb.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Keď milovať viacerých nie je nevera"></div></div>
</div>
<div class="title">
<h3 class="h">Partnerstvo v TROJICI? Česká herečka priznala, aké to NAOZAJ je! Okrem muža má aj priateľku</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/celebrity/spinkaju-ako-bavlnke-tieto-slovenske-celebrity-potrebuju-luxus-aj-pocas-noci" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e86fbaf1-a543-4185-bec8-919c91cd12b7_phphmnccg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e86fbaf1-a543-4185-bec8-919c91cd12b7_phphmnccg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e86fbaf1-a543-4185-bec8-919c91cd12b7_phphmnccg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e86fbaf1-a543-4185-bec8-919c91cd12b7_phphmnccg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e86fbaf1-a543-4185-bec8-919c91cd12b7_phphmnccg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e86fbaf1-a543-4185-bec8-919c91cd12b7_phphmnccg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e86fbaf1-a543-4185-bec8-919c91cd12b7_phphmnccg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Veronika Nízlová sa pýši sexi postavičkou."></div></div>
</div>
<div class="title">
<h3 class="h">Spinkajú si ako v bavlnke: TIETO slovenské celebrity potrebujú luxus aj počas noci! </h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/domacnost/marhulove-dobroty-ktorym-neodolate-touto-bublaninou-zaziarite-kazdej-rodinnej-oslave" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/940975c6-1c59-4de7-83ad-69785b265590_phpohojao.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/940975c6-1c59-4de7-83ad-69785b265590_phpohojao.jpg/100/100 100w,https://dam.nmhmedia.sk/image/940975c6-1c59-4de7-83ad-69785b265590_phpohojao.jpg/200/200 200w,https://dam.nmhmedia.sk/image/940975c6-1c59-4de7-83ad-69785b265590_phpohojao.jpg/400/400 400w,https://dam.nmhmedia.sk/image/940975c6-1c59-4de7-83ad-69785b265590_phpohojao.jpg/600/600 600w,https://dam.nmhmedia.sk/image/940975c6-1c59-4de7-83ad-69785b265590_phpohojao.jpg/800/800 800w,https://dam.nmhmedia.sk/image/940975c6-1c59-4de7-83ad-69785b265590_phpohojao.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Slimáky s citrónovou polevou"></div></div>
</div>
<div class="title">
<h3 class="h">Marhuľové dobroty, ktorým neodoláte: S TOUTO bublaninou zažiarite na každej rodinnej oslave</h3>
</div>
</a>
</div>
</section>
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<li>
<a href="https://casprezeny.pluska.sk/celebrity/monika-hilmerova-ako-nikdy-predtym-paci-vam-ako-sexi-rysavka-nebudete-verit-je-to-ona">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/fb5f4135-a290-4e1d-8123-6a48241d4891_phpinefma.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/fb5f4135-a290-4e1d-8123-6a48241d4891_phpinefma.png/160/90 160w,https://dam.nmhmedia.sk/image/fb5f4135-a290-4e1d-8123-6a48241d4891_phpinefma.png/320/180 320w,https://dam.nmhmedia.sk/image/fb5f4135-a290-4e1d-8123-6a48241d4891_phpinefma.png/480/270 480w,https://dam.nmhmedia.sk/image/fb5f4135-a290-4e1d-8123-6a48241d4891_phpinefma.png/640/360 640w,https://dam.nmhmedia.sk/image/fb5f4135-a290-4e1d-8123-6a48241d4891_phpinefma.png/800/450 800w,https://dam.nmhmedia.sk/image/fb5f4135-a290-4e1d-8123-6a48241d4891_phpinefma.png/960/540 960w,https://dam.nmhmedia.sk/image/fb5f4135-a290-4e1d-8123-6a48241d4891_phpinefma.png/1120/630 1120w,https://dam.nmhmedia.sk/image/fb5f4135-a290-4e1d-8123-6a48241d4891_phpinefma.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika prekvapila svojich fanúšikov s ryšavými vlasmi."></div></div>
<h3 class="title">
Monika Hilmerová ako nikdy PREDTÝM: Páči sa vám ako sexi ryšavka? Nebudete veriť, že je to ona!
</h3>
</a>
</li>
<li><a href="https://casprezeny.pluska.sk/celebrity/monika-hilmerova-oslavovala-co-stalo-potom-herecku-velmi-prekvapilo-fiiha">Monika Hilmerová oslavovala: Čo sa stalo potom, herečku veľmi prekvapilo.. Fííha!</a></li>
<li><a href="https://casprezeny.pluska.sk/celebrity/monika-hilmerova-prezradila-coho-ceni-svojej-dcere-toto-je-neskutocne-rada">Monika Hilmerová prezradila, čoho si cení na svojej dcére: Za toto je neskutočne rada!</a></li>
<li><a href="https://casprezeny.pluska.sk/celebrity/monika-hilmerova-zahrala-kadernicku-pozrite-co-vytvorila-hlave-svojej-dcerky">Monika Hilmerová sa zahrala na kaderníčku: Pozrite, čo vytvorila na hlave svojej dcérky!</a></li>
<li><a href="https://casprezeny.pluska.sk/celebrity/monika-hilmerova-pridala-nadhernu-rodinnu-foto-pozrite-jej-deticky-to-nie-je-mozne">Monika Hilmerová pridala nádhernú rodinnú FOTO: Pozrite sa na jej detičky, TO nie je možné! </a></li>
</ul>
</div>
<div class="topics">
<header>
<h3 class="h">Súvisiace s témou</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</header>
<div class="items">
<div class="item">
<a href="../t/ucesy" class="item__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e5b55134-21c5-4aff-ad0c-bb437a482b41_phpyxlcyh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e5b55134-21c5-4aff-ad0c-bb437a482b41_phpyxlcyh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e5b55134-21c5-4aff-ad0c-bb437a482b41_phpyxlcyh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e5b55134-21c5-4aff-ad0c-bb437a482b41_phpyxlcyh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e5b55134-21c5-4aff-ad0c-bb437a482b41_phpyxlcyh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e5b55134-21c5-4aff-ad0c-bb437a482b41_phpyxlcyh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e5b55134-21c5-4aff-ad0c-bb437a482b41_phpyxlcyh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Účesy"></div></div>
</a>
<a href="../t/ucesy" class="item__title">
<h4 class="h">Účesy</h4>
</a>
</div>
</div>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="ncpz" data-video="43133" data-volume=".20" id="OO43133" data-template="other"></div>
</video-livebox>
<p>Monika Hilmerová je obľúbená a najobsadzovanejšia herečka na slovenskej scéne. A niet sa čomu čudovať - má za sebou množstvo divadelných predstavení, filmov i seriálov. Na svoj instagramový profil pravidelne pridáva príspevky, na ktorom sa fanúšikom chváli fotkami z pracovného aj súkromného života.</p>
<figure class="figure">
<div class="figure__image">
<a href="https://casprezeny.pluska.sk/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr/37">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/c6bdb982-07e4-4ed8-a81c-a3e6c7be148d_phpmjmffa.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c6bdb982-07e4-4ed8-a81c-a3e6c7be148d_phpmjmffa.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c6bdb982-07e4-4ed8-a81c-a3e6c7be148d_phpmjmffa.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c6bdb982-07e4-4ed8-a81c-a3e6c7be148d_phpmjmffa.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c6bdb982-07e4-4ed8-a81c-a3e6c7be148d_phpmjmffa.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c6bdb982-07e4-4ed8-a81c-a3e6c7be148d_phpmjmffa.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c6bdb982-07e4-4ed8-a81c-a3e6c7be148d_phpmjmffa.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Monika s manželom Jarom počas dovolenky.">
</a>
</div>
<figcaption class="figure__caption">
<div>
Monika s manželom Jarom počas dovolenky.
</div>
<div class="figure__attribution">
Zdroj: instagram.com/hilmerovamonika
</div>
</figcaption>
</figure>
<p>Sympatická herečka a jej manžel, tanečník a choreograf Jaro Bekr, sú svoji už 12 rokov a ich vzťah patrí k najstabilnejším v slovenskom šoubiznise. Majú spolu dve krásne deti - Zaru a Leonarda. Monika žiari šťastím a so svojím životom je očividne veľmi spokojná, o čom svedčia aj jej príspevky na sociálnej sieti.</p>
<article-ad data-module="articleAd">
<div class="banner banner--article-ad hidden">
<gpt-slot data-close="false" data-size="videoad_d" data-module="ads" data-position="videoad"></gpt-slot>
</div>
<div class="banner banner--300 mobile banner-mobile">
<gpt-slot data-close="false" data-size="square_doublesquare_m" data-module="ads" data-position="mid1"></gpt-slot>
</div>
</article-ad>
</div>
</div>
<div class="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/2
</div>
<a href="/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<div class="article-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="35612dd5-1871-4e15-b50f-faf946b5a962"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-day">3.</span>&nbsp;<span class="datetime-month">august</span>&nbsp;<span class="datetime-time">9:00</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Celebrity</span>
</div>
<div class="author">
Autor:
<span data-don="article_author">sasi</span> </div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<li><a href="https://casprezeny.pluska.sk/celebrity/monika-hilmerova-zahrala-kadernicku-pozrite-co-vytvorila-hlave-svojej-dcerky">Monika Hilmerová sa zahrala na kaderníčku: Pozrite, čo vytvorila na hlave svojej dcérky!</a></li>
<li><a href="https://casprezeny.pluska.sk/celebrity/monika-hilmerova-pridala-nadhernu-rodinnu-foto-pozrite-jej-deticky-to-nie-je-mozne">Monika Hilmerová pridala nádhernú rodinnú FOTO: Pozrite sa na jej detičky, TO nie je možné! </a></li>
</ul>
</div>
<div class="banner banner--smallleaderboard banner-desktop">
<gpt-slot data-close="false" data-size="small_leaderboard_d" data-module="ads" data-position="mid1"></gpt-slot>
</div>
<section class="articles-don"></section>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="banner banner--300 desktop banner-desktop">
<gpt-slot data-close="false" data-size="square_doublesquare_d" data-module="ads" data-position="other1"></gpt-slot>
</div>
</div>
</div>
</div>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/herec-vladimir-kobielsky-nam-prezradil-finty-svojho-satnika-co-najradsej-oblieka-lete">
<div data-videoid="42667" data-position="promo" data-site="ncpz" data-title="Herec Vladimír Kobielsky nám prezradil finty zo svojho šatníka! Čo si najradšej oblieka v lete?" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b72336df-2982-493c-b4a6-169f440d657e_phpecjgac.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b72336df-2982-493c-b4a6-169f440d657e_phpecjgac.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b72336df-2982-493c-b4a6-169f440d657e_phpecjgac.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b72336df-2982-493c-b4a6-169f440d657e_phpecjgac.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b72336df-2982-493c-b4a6-169f440d657e_phpecjgac.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b72336df-2982-493c-b4a6-169f440d657e_phpecjgac.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b72336df-2982-493c-b4a6-169f440d657e_phpecjgac.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b72336df-2982-493c-b4a6-169f440d657e_phpecjgac.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b72336df-2982-493c-b4a6-169f440d657e_phpecjgac.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Vladimír Kobielsky: Mám občas chvíle, keď som ostýchavý a najradšej by som niekam zaliezol."></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/herec-vladimir-kobielsky-nam-prezradil-finty-svojho-satnika-co-najradsej-oblieka-lete" class="heading">
<h2 class="h">Herec Vladimír Kobielsky nám prezradil finty zo svojho šatníka! Čo si najradšej oblieka v lete?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/stracate-chut-sex-neviete-preco-mozno-to-moze-tychto-7-veci-bod-6-vas-prekvapi">
<div data-videoid="43186" data-position="promo" data-site="ncpz" data-title="Strácate chuť na SEX a neviete prečo? Možno za to môže TÝCHTO 7 vecí... Bod 6 vás PREKVAPÍ!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a3c1b842-c106-4d7a-b501-fc2fece387f7_dam-urlkdmepm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a3c1b842-c106-4d7a-b501-fc2fece387f7_dam-urlkdmepm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a3c1b842-c106-4d7a-b501-fc2fece387f7_dam-urlkdmepm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a3c1b842-c106-4d7a-b501-fc2fece387f7_dam-urlkdmepm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a3c1b842-c106-4d7a-b501-fc2fece387f7_dam-urlkdmepm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a3c1b842-c106-4d7a-b501-fc2fece387f7_dam-urlkdmepm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a3c1b842-c106-4d7a-b501-fc2fece387f7_dam-urlkdmepm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a3c1b842-c106-4d7a-b501-fc2fece387f7_dam-urlkdmepm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a3c1b842-c106-4d7a-b501-fc2fece387f7_dam-urlkdmepm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Strácate chuť na SEX a neviete prečo? Možno za to môže TÝCHTO 7 vecí... Bod 6 vás PREKVAPÍ!"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/stracate-chut-sex-neviete-preco-mozno-to-moze-tychto-7-veci-bod-6-vas-prekvapi" class="heading">
<h2 class="h">Strácate chuť na SEX a neviete prečo? Možno za to môže TÝCHTO 7 vecí... Bod 6 vás PREKVAPÍ!</h2>
 </a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/slovenka-zijuca-hranicami-vam-posiela-pozdrav-preco-navstivit-londyn">
<div data-videoid="43013" data-position="promo" data-site="ncpz" data-title="Slovenka žijúca za hranicami vám posiela pozdrav! Prečo navštíviť Londýn?" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/253ca82a-0e54-497c-baa1-caa7c3dd468f_phpeganjh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/253ca82a-0e54-497c-baa1-caa7c3dd468f_phpeganjh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/253ca82a-0e54-497c-baa1-caa7c3dd468f_phpeganjh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/253ca82a-0e54-497c-baa1-caa7c3dd468f_phpeganjh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/253ca82a-0e54-497c-baa1-caa7c3dd468f_phpeganjh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/253ca82a-0e54-497c-baa1-caa7c3dd468f_phpeganjh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/253ca82a-0e54-497c-baa1-caa7c3dd468f_phpeganjh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/253ca82a-0e54-497c-baa1-caa7c3dd468f_phpeganjh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/253ca82a-0e54-497c-baa1-caa7c3dd468f_phpeganjh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sonia Witten"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/slovenka-zijuca-hranicami-vam-posiela-pozdrav-preco-navstivit-londyn" class="heading">
<h2 class="h">Slovenka žijúca za hranicami vám posiela pozdrav! Prečo navštíviť Londýn?</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/spravate-internete-zodpovedne-skuste-to-takto">
<div data-videoid="42580" data-position="promo" data-site="ncpz" data-title="Správate sa na internete zodpovedne? Skúste to takto!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/52de0bd8-085e-4fd8-a3fd-a5aca26e99dc_phpafomho.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/52de0bd8-085e-4fd8-a3fd-a5aca26e99dc_phpafomho.jpg/160/90 160w,https://dam.nmhmedia.sk/image/52de0bd8-085e-4fd8-a3fd-a5aca26e99dc_phpafomho.jpg/320/180 320w,https://dam.nmhmedia.sk/image/52de0bd8-085e-4fd8-a3fd-a5aca26e99dc_phpafomho.jpg/480/270 480w,https://dam.nmhmedia.sk/image/52de0bd8-085e-4fd8-a3fd-a5aca26e99dc_phpafomho.jpg/640/360 640w,https://dam.nmhmedia.sk/image/52de0bd8-085e-4fd8-a3fd-a5aca26e99dc_phpafomho.jpg/800/450 800w,https://dam.nmhmedia.sk/image/52de0bd8-085e-4fd8-a3fd-a5aca26e99dc_phpafomho.jpg/960/540 960w,https://dam.nmhmedia.sk/image/52de0bd8-085e-4fd8-a3fd-a5aca26e99dc_phpafomho.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/52de0bd8-085e-4fd8-a3fd-a5aca26e99dc_phpafomho.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Bezpečne na internete"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/spravate-internete-zodpovedne-skuste-to-takto" class="heading">
<h2 class="h">Správate sa na internete zodpovedne? Skúste to takto!</h2>
</a>
</div>
</article-tile>
</div>
</div>
<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus">
<div class="disqus" id="disqus_thread"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
 <div class="like-dislike-box">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
<div class="items">
<a href="https://casprezeny.pluska.sk/sik-sok/jennifer-lopez--46" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/5441d80b-4bd9-4e37-825f-24075a28f9fd_phpfnjdnk.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/5441d80b-4bd9-4e37-825f-24075a28f9fd_phpfnjdnk.jpg/120/180 120w,https://dam.nmhmedia.sk/image/5441d80b-4bd9-4e37-825f-24075a28f9fd_phpfnjdnk.jpg/240/360 240w,https://dam.nmhmedia.sk/image/5441d80b-4bd9-4e37-825f-24075a28f9fd_phpfnjdnk.jpg/360/540 360w,https://dam.nmhmedia.sk/image/5441d80b-4bd9-4e37-825f-24075a28f9fd_phpfnjdnk.jpg/480/720 480w,https://dam.nmhmedia.sk/image/5441d80b-4bd9-4e37-825f-24075a28f9fd_phpfnjdnk.jpg/600/900 600w,https://dam.nmhmedia.sk/image/5441d80b-4bd9-4e37-825f-24075a28f9fd_phpfnjdnk.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/5441d80b-4bd9-4e37-825f-24075a28f9fd_phpfnjdnk.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Jennifer Lopez"></div></div>
<div class="title">
<h2 class="h">Jennifer Lopez</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/karin-haydu--9" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/b08dbcae-89ba-4f1a-8c0a-12b3a3c37704_phpokgpem.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/b08dbcae-89ba-4f1a-8c0a-12b3a3c37704_phpokgpem.jpg/120/180 120w,https://dam.nmhmedia.sk/image/b08dbcae-89ba-4f1a-8c0a-12b3a3c37704_phpokgpem.jpg/240/360 240w,https://dam.nmhmedia.sk/image/b08dbcae-89ba-4f1a-8c0a-12b3a3c37704_phpokgpem.jpg/360/540 360w,https://dam.nmhmedia.sk/image/b08dbcae-89ba-4f1a-8c0a-12b3a3c37704_phpokgpem.jpg/480/720 480w,https://dam.nmhmedia.sk/image/b08dbcae-89ba-4f1a-8c0a-12b3a3c37704_phpokgpem.jpg/600/900 600w,https://dam.nmhmedia.sk/image/b08dbcae-89ba-4f1a-8c0a-12b3a3c37704_phpokgpem.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/b08dbcae-89ba-4f1a-8c0a-12b3a3c37704_phpokgpem.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Karin Haydu"></div></div>
<div class="title">
<h2 class="h">Karin Haydu</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/vica-kerekes--2" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/cce269da-ccbe-466a-b369-91cdff8013a7_ns-svk-20210727-snubenecmilenec-premiera-009-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/cce269da-ccbe-466a-b369-91cdff8013a7_ns-svk-20210727-snubenecmilenec-premiera-009-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/cce269da-ccbe-466a-b369-91cdff8013a7_ns-svk-20210727-snubenecmilenec-premiera-009-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/cce269da-ccbe-466a-b369-91cdff8013a7_ns-svk-20210727-snubenecmilenec-premiera-009-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/cce269da-ccbe-466a-b369-91cdff8013a7_ns-svk-20210727-snubenecmilenec-premiera-009-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/cce269da-ccbe-466a-b369-91cdff8013a7_ns-svk-20210727-snubenecmilenec-premiera-009-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/cce269da-ccbe-466a-b369-91cdff8013a7_ns-svk-20210727-snubenecmilenec-premiera-009-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/cce269da-ccbe-466a-b369-91cdff8013a7_ns-svk-20210727-snubenecmilenec-premiera-009-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Premiéra nového madarského filmu “Snúbenec alebo milenec?”, v ktorom hrá v hlavnej úlohe herečka Vica Kerekes. Na snímke je Vica Kerekes. "></div></div>
<div class="title">
<h2 class="h">Vica Kerekes</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/zuzana-belohorcova--6" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/579d5250-14c0-4b2a-82a2-8c0c4e2e9891_phpjnapnn.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/579d5250-14c0-4b2a-82a2-8c0c4e2e9891_phpjnapnn.jpg/120/180 120w,https://dam.nmhmedia.sk/image/579d5250-14c0-4b2a-82a2-8c0c4e2e9891_phpjnapnn.jpg/240/360 240w,https://dam.nmhmedia.sk/image/579d5250-14c0-4b2a-82a2-8c0c4e2e9891_phpjnapnn.jpg/360/540 360w,https://dam.nmhmedia.sk/image/579d5250-14c0-4b2a-82a2-8c0c4e2e9891_phpjnapnn.jpg/480/720 480w,https://dam.nmhmedia.sk/image/579d5250-14c0-4b2a-82a2-8c0c4e2e9891_phpjnapnn.jpg/600/900 600w,https://dam.nmhmedia.sk/image/579d5250-14c0-4b2a-82a2-8c0c4e2e9891_phpjnapnn.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/579d5250-14c0-4b2a-82a2-8c0c4e2e9891_phpjnapnn.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Zuzana Belohorcová pár minút pred operáciou viečok."></div></div>
<div class="title">
<h2 class="h">Zuzana Belohorcová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="swiper-container">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="navigation">
<button class="prev">
<svg aria-label="predošlé">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="next">
<svg aria-label="ďalšie">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper">
<a href="//letaky.centrum.sk/store/203/flyer/5735?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=1" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/5/2/4/8/3/952483-500-810.jpg"></div>
<div class="title">Bonprix - Konečne jar</div>
<div class="validity">
(13.04. - 17.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/236/flyer/6488?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=2" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/2/1/5/0/1012150-500-810.jpg"></div>
<div class="title">Metro - Maloobchod</div>
<div class="validity">
(04.08. - 17.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/219/flyer/24761?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=3" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/8/3/5/2/1/983521-500-810.jpg"></div>
<div class="title">Hornbach</div>
<div class="validity">
(14.05. - 14.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/257/flyer/6518?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=4" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/4/8/3/8/1014838-500-810.jpg"></div>
<div class="title">TESCO</div>
<div class="validity">
(04.08. - 10.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/198/flyer/6494?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=5" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/2/4/9/2/1012492-500-810.jpg"></div>
<div class="title">Asko Nábytok</div>
<div class="validity">
(29.07. - 11.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/212/flyer/6276?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=6" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/9/9/4/9/9/9/994999-500-810.jpg"></div>
<div class="title">Dr. Max</div>
<div class="validity">
(01.07. - 31.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/234/flyer/6499?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=7" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/2/6/5/4/1012654-500-810.jpg"></div>
<div class="title">Mary Kay</div>
<div class="validity">
(01.07. - 30.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/199/flyer/25901?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=8" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/2/4/3/9/1002439-500-810.jpg"></div>
<div class="title">Auto Kelly</div>
<div class="validity">
(06.07. - 09.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/230/flyer/6388?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=9" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/5/3/4/6/1005346-500-810.jpg"></div>
<div class="title">KON-RAD</div>
<div class="validity">
(10.07. - 09.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/255/flyer/26142?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=10" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/0/7/4/3/7/1007437-500-810.jpg"></div>
<div class="title">Tempo Kondela</div>
<div class="validity">
(14.07. - 10.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/251/flyer/6445?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=11" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/0/2/8/1/1010281-500-810.jpg"></div>
<div class="title">Sconto nábytok</div>
<div class="validity">
(23.07. - 12.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/244/flyer/6503?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=12" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/2/8/9/4/1012894-500-810.jpg"></div>
<div class="title">Oriflame</div>
<div class="validity">
(27.07. - 16.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/242/flyer/6485?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=13" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/1/8/0/8/1011808-500-810.jpg"></div>
<div class="title">OBI</div>
<div class="validity">
(28.07. - 08.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/237/flyer/6480?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=14" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/1/7/4/2/1011742-500-810.jpg"></div>
<div class="title">Milk AGRO</div>
<div class="validity">
(28.07. - 10.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/195/flyer/6481?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=15" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/1/7/1/2/1011712-500-810.jpg"></div>
<div class="title">101 Drogerie</div>
<div class="validity">
(28.07. - 10.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/205/flyer/28282?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=16" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/7/5/8/6/1017586-500-810.jpg"></div>
<div class="title">COOP Jednota</div>
<div class="validity">
(05.08. - 11.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/224/flyer/26689?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=17" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/2/1/0/2/1012102-500-810.jpg"></div>
<div class="title">JYSK</div>
<div class="validity">
(29.07. - 11.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/250/flyer/6496?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=18" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/2/7/9/2/1012792-500-810.jpg"></div>
<div class="title">Potraviny KORUNA</div>
<div class="validity">
(30.07. - 18.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/254/flyer/6511?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=19" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/5/3/3/3/1015333-500-810.jpg"></div>
<div class="title">Sportisimo</div>
<div class="validity">
(01.08. - 06.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/221/flyer/6506?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=20" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/4/4/4/8/1014448-500-810.jpg"></div>
<div class="title">IDEA nábytok</div>
<div class="validity">
(01.08. - 14.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/214/flyer/6495?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=21" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/2/5/9/4/1012594-500-810.jpg"></div>
<div class="title">eD PROFI</div>
<div class="validity">
(01.08. - 31.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/235/flyer/6500?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=22" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/3/3/1/7/1013317-500-810.jpg"></div>
<div class="title">Merkury Market</div>
<div class="validity">
(01.08. - 31.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/210/flyer/6502?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=23" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/3/3/0/2/1013302-500-810.jpg"></div>
<div class="title">Diego</div>
<div class="validity">
(01.08. - 31.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/200/flyer/6504?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=24" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/3/4/3/7/1013437-500-810.jpg"></div>
<div class="title">Avon</div>
<div class="validity">
(01.08. - 31.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/225/flyer/6541?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=25" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/6/7/9/7/1016797-500-810.jpg"></div>
<div class="title">Kaufland</div>
<div class="validity">
(05.08. - 11.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/232/flyer/6484?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=26" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/1/9/7/0/1011970-500-810.jpg"></div>
<div class="title">Lidl</div>
<div class="validity">
(02.08. - 08.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/249/flyer/6512?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=27" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/5/3/1/8/1015318-500-810.jpg"></div>
<div class="title">PLANEO Elektro</div>
<div class="validity">
(02.08. - 08.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/217/flyer/6559?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=28" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/7/3/0/4/1017304-500-810.jpg"></div>
<div class="title">FRESH - Stredné a západné Slovensko</div>
<div class="validity">
(06.08. - 23.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/206/flyer/6517?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=29" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/4/9/1/0/1014910-500-810.jpg"></div>
<div class="title">Datart</div>
<div class="validity">
(02.08. - 08.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/229/flyer/6537?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=30" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/5/8/5/2/1015852-500-810.jpg"></div>
<div class="title">Klas</div>
<div class="validity">
(02.08. - 08.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/258/flyer/26827?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=31" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/3/4/0/1/1013401-500-810.jpg"></div>
<div class="title">Teta drogerie</div>
<div class="validity">
(02.08. - 11.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/238/flyer/6514?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=32" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/5/0/9/0/1015090-500-810.jpg"></div>
<div class="title">Möbelix</div>
<div class="validity">
(02.08. - 15.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/260/flyer/6536?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=33" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/5/9/4/8/1015948-500-810.jpg"></div>
<div class="title">Tupperware</div>
<div class="validity">
(02.08. - 29.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/208/flyer/6530?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=34" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/5/6/9/0/1015690-500-810.jpg"></div>
<div class="title">Decodom</div>
<div class="validity">
(02.08. - 31.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/201/flyer/6521?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=35" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/4/4/6/3/1014463-500-810.jpg"></div>
<div class="title">Billa - Skvelé jedlo za super ceny</div>
<div class="validity">
(04.08. - 10.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/248/flyer/27422?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=36" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/5/9/0/0/1015900-500-810.jpg"></div>
<div class="title">Pet Center</div>
<div class="validity">
(03.08. - 02.09.)
</div>
</a>
<a href="//letaky.centrum.sk/store/231/flyer/6548?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=37" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/7/0/9/4/1017094-500-810.jpg"></div>
<div class="title">Kraj</div>
<div class="validity">
(05.08. - 11.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/256/flyer/27178?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=38" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/4/9/2/8/1014928-500-810.jpg"></div>
<div class="title">Terno</div>
<div class="validity">
(05.08. - 11.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/253/flyer/6509?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=39" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/5/3/4/2/1015342-500-810.jpg"></div>
<div class="title">Sintra</div>
<div class="validity">
(05.08. - 18.08.)
</div>
</a>
<a href="//letaky.centrum.sk/store/247/flyer/6529?itm_site=casprezeny&itm_template=hp&itm_modul=letaky&itm_position=40" class="swiper-slide">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/1/5/6/6/6/1015666-500-810.jpg"></div>
<div class="title">Pepco</div>
<div class="validity">
(05.08. - 18.08.)
</div>
</a>
</div>
</div>
</block-leaflets>
</div>
 <div class="grid__sidebar">
<div class="sticky">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/955dc07a-c185-4ebd-9e10-c8b1a0d31518_phpmnfehl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/955dc07a-c185-4ebd-9e10-c8b1a0d31518_phpmnfehl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/955dc07a-c185-4ebd-9e10-c8b1a0d31518_phpmnfehl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/955dc07a-c185-4ebd-9e10-c8b1a0d31518_phpmnfehl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/955dc07a-c185-4ebd-9e10-c8b1a0d31518_phpmnfehl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/955dc07a-c185-4ebd-9e10-c8b1a0d31518_phpmnfehl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/955dc07a-c185-4ebd-9e10-c8b1a0d31518_phpmnfehl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="banner banner--superfooter banner-desktop">
<gpt-slot data-close="false" data-size="s990x200_leaderboard_d" data-module="ads" data-position="mid2"></gpt-slot>
</div>
<img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=35612dd5-1871-4e15-b50f-faf946b5a962&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<div class="banner banner--intersticial banner-desktop">
<gpt-slot data-close="false" data-size="interstitial_d" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
<div class="banner banner--intersticial banner-mobile">
<gpt-slot data-close="false" data-size="interstitial_m" data-module="ads" data-position="interstitial"></gpt-slot>
</div>
</main>
</div>
<footer class="site-footer">
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr" data-module="buttonFacebookShare" role="button">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre">
<svg aria-hidden="diskusia">
 <use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="35612dd5-1871-4e15-b50f-faf946b5a962"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr/2' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/160/90 160w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/320/180 320w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/480/270 480w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/640/360 640w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/800/450 800w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/960/540 960w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/1120/630 1120w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Hilmerová zmenila na jeden večer účes."></div></div>
</a>
</li>
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr/3' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/160/90 160w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/320/180 320w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/480/270 480w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/640/360 640w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/800/450 800w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/960/540 960w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/1120/630 1120w,https://dam.nmhmedia.sk/image/b4975509-4f3f-4c6c-83ae-5a73f59860b4_phppolgmo.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Monika Hilmerová zmenila na jeden večer účes."></div></div>
</a>
</li>
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr/4' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e7295472-1bb8-4794-9d65-e86df8094351_phppklkbo.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Počas prvej vlny pandémie trávila veľa času v kuchyni."></div></div>
</a>
</li>
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
<li class="gallery-summary__item">
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr/5' class="link--block">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/160/90 160w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/320/180 320w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/480/270 480w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/640/360 640w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/800/450 800w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/960/540 960w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/1120/630 1120w,https://dam.nmhmedia.sk/image/da057257-7ae2-4a92-aabb-5fde13226032_phpe1iwkv.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Hilmerová po operácii poďakovala lekárom a ostatným zdravotníkom."></div></div>
 </a>
</li>
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</ul>
</div>
<a href='/gal/celebrity/hilmerova-predviedla-novy-uces-monika-co-ta-kopla-elektrika-foto-reagoval-tuma-bekr' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
</div>
</div>
</div>
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2021 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</body>
</html>
