
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote">
<title>NORA Kabrheľová: Takmer UMRELA! Čo sa zmenilo v jej živote</title>
<meta name="description" content="Nora Kabrheľová prehovorila... &quot;Takmer som umrela!&quot; Čo sa tým zmenilo v jej živote?">
<meta property="eagleDocumentId" content="3ed3eb89-32a5-48ab-aa07-7a55e5cdbad5">
<meta name="keywords" content="+ Foto,rozhovor,Celebrity,video,Šoubiznis,Nora Kabrheľová,nová šou,+Šarm,exkluzívne">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-09-15T13:10:03+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-09-15T13:10:03+02:00">
<meta property="og:title" content="Nezabudnuteľná NORA Kabrheľová po rokoch: Takmer som UMRELA! Čo sa tým zmenilo v jej živote">
<meta property="og:description" content="Nora Kabrheľová prehovorila... &quot;Takmer som umrela!&quot; Čo sa tým zmenilo v jej živote?">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote"
        },
        "headline": "NORA Kabrheľová: Takmer UMRELA! Čo sa zmenilo v jej živote",
        "datePublished": "2022-09-15T13:10:03+02:00",
        "dateModified": "2022-09-15T13:10:03+02:00",
        "description": "Nora Kabrheľová prehovorila... &quot;Takmer som umrela!&quot; Čo sa tým zmenilo v jej živote?",
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" href="/images/ncpz/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=4.548
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=4.548
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
 <script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/ncpz/app.js?v=4.548
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot> <site-header class="site-header" data-test="header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy" data-test="logo">
<img src="/images/ncpz/logo.svg?v=4.548
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
Nezabudnuteľná NORA Kabrheľová po rokoch: Takmer som UMRELA! Čo sa tým zmenilo v jej živote
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="3ed3eb89-32a5-48ab-aa07-7a55e5cdbad5"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
</div>
<div class="site-header__controls">
<div class="badges">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.svg?v=4.548
">
</a>
</itm-params>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
 <a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=4.548
">
</a>
</itm-params>
</div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="3ed3eb89-32a5-48ab-aa07-7a55e5cdbad5"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nora"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nora"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nora Kabrheľová"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nora Kabrheľová"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
</ul>
</div>
<div class="drawer-print">
 <div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4011f2fc-34c6-4eca-8e95-fe6e4fc73c0e_phpndoohn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4011f2fc-34c6-4eca-8e95-fe6e4fc73c0e_phpndoohn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4011f2fc-34c6-4eca-8e95-fe6e4fc73c0e_phpndoohn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4011f2fc-34c6-4eca-8e95-fe6e4fc73c0e_phpndoohn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4011f2fc-34c6-4eca-8e95-fe6e4fc73c0e_phpndoohn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4011f2fc-34c6-4eca-8e95-fe6e4fc73c0e_phpndoohn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4011f2fc-34c6-4eca-8e95-fe6e4fc73c0e_phpndoohn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<article class="article article-detail" data-id="3ed3eb89-32a5-48ab-aa07-7a55e5cdbad5">
<div class="hero">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/r/celebrity" class="rubric-link">Celebrity</a>
</itm-params>
<h1 class="title long" data-don="article_title">
Nezabudnuteľná NORA Kabrheľová po rokoch: Takmer som UMRELA! Čo sa tým zmenilo v jej živote
</h1>
<aa-slot class="banner--300 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot>  <p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-day-month">15.9.</span></span>
Nora Kabrheľová prehovorila... &quot;Takmer som umrela!&quot; Čo sa tým zmenilo v jej živote?
</p>
<div class="hero-image has-gallery">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote/1" class="link--block'" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nora"></div></div>
</a>
</itm-params>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nora"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nora"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nora Kabrheľová"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nora Kabrheľová"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote' class="gallery-button" data-attr="lista-gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<div class="hero-attribution">
<h3 class="h">Robo Homola</h3>
</div>
</div>
</div>
<div class="sidebar">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read data-module="articlesRead"></articles-read>
<div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.svg" width="75" height="29" alt="kvíz">
</div>
<itm-params data-itm-module="kvizy" data-itm-position="1" data-id="f9727a9e-1d8d-44a4-aeef-202aa12285ef" data-module="itmParams">
<itm-params data-itm-area="nadpis">
<a href="https://casprezeny.pluska.sk/kvizy/otestujte-vedeli-ste-toto-kralovnej-alzbete-ii-tieto-bizarnosti-vas-iste-prekvapia" class="title">
Otestujte sa: Vedeli ste toto o kráľovnej Alžbete II.? Kúpala sa s kačičkou a robila si selfie?
</a>
</itm-params>
<itm-params data-itm-area="vyskusat">
<a href="https://casprezeny.pluska.sk/kvizy/otestujte-vedeli-ste-toto-kralovnej-alzbete-ii-tieto-bizarnosti-vas-iste-prekvapia" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</itm-params>
</itm-params>
</div>
<section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<itm-params data-itm-module="popularne_z_webu" data-itm-position="1" data-id="8fed2f65-e270-41b5-92ed-aabbe74ceee7" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/serialova-carol-ako-mlada-mamicka-syncekom-naruci-wau-neuverite-ako-vtedy-vyzerala" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/fbfe14e3-b26d-4728-be05-d902da672fae_phpioclio.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/fbfe14e3-b26d-4728-be05-d902da672fae_phpioclio.jpg/100/100 100w,https://dam.nmhmedia.sk/image/fbfe14e3-b26d-4728-be05-d902da672fae_phpioclio.jpg/200/200 200w,https://dam.nmhmedia.sk/image/fbfe14e3-b26d-4728-be05-d902da672fae_phpioclio.jpg/400/400 400w,https://dam.nmhmedia.sk/image/fbfe14e3-b26d-4728-be05-d902da672fae_phpioclio.jpg/600/600 600w,https://dam.nmhmedia.sk/image/fbfe14e3-b26d-4728-be05-d902da672fae_phpioclio.jpg/800/800 800w,https://dam.nmhmedia.sk/image/fbfe14e3-b26d-4728-be05-d902da672fae_phpioclio.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Seriál Krok za krokom"></div></div>
</div>
<div class="title">
<h3 class="h">Seriálová "CAROL" ako mladá MAMIČKA so synčekom v náručí: WAU, NEUVERÍTE ako vtedy VYZERALA!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="2" data-id="2f29034a-7ca6-49c2-8a59-ec25d28ef212" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/trapas-ako-hrom-prestizne-svetove-media-odignorovali-zuzanu-caputovu-prezident-je-jej-partner" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/4efb370f-35d1-4b93-bc16-be9c83e54c1e_phpgaogbp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4efb370f-35d1-4b93-bc16-be9c83e54c1e_phpgaogbp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4efb370f-35d1-4b93-bc16-be9c83e54c1e_phpgaogbp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4efb370f-35d1-4b93-bc16-be9c83e54c1e_phpgaogbp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4efb370f-35d1-4b93-bc16-be9c83e54c1e_phpgaogbp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4efb370f-35d1-4b93-bc16-be9c83e54c1e_phpgaogbp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4efb370f-35d1-4b93-bc16-be9c83e54c1e_phpgaogbp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zuzana Čaputová"></div></div>
</div>
<div class="title">
<h3 class="h">TRAPAS AKO HROM: Prestížne svetové médiá odignorovali Zuzanu Čaputovú…Prezident je JEJ PARTNER!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="3" data-id="5e9a8475-c726-4699-8289-fa3d814fb580" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/malachovska-tomto-super-outfite-nemala-ani-kilo-navyse-pockajte-zbadate-chabronovu-fu" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/f496f154-df40-4d66-9dfb-c4cfb11b4bd8_phpxnai06.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/f496f154-df40-4d66-9dfb-c4cfb11b4bd8_phpxnai06.jpg/100/100 100w,https://dam.nmhmedia.sk/image/f496f154-df40-4d66-9dfb-c4cfb11b4bd8_phpxnai06.jpg/200/200 200w,https://dam.nmhmedia.sk/image/f496f154-df40-4d66-9dfb-c4cfb11b4bd8_phpxnai06.jpg/400/400 400w,https://dam.nmhmedia.sk/image/f496f154-df40-4d66-9dfb-c4cfb11b4bd8_phpxnai06.jpg/600/600 600w,https://dam.nmhmedia.sk/image/f496f154-df40-4d66-9dfb-c4cfb11b4bd8_phpxnai06.jpg/800/800 800w,https://dam.nmhmedia.sk/image/f496f154-df40-4d66-9dfb-c4cfb11b4bd8_phpxnai06.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Iveta Malachovská patrí ku krásnym ženám."></div></div>
</div>
<div class="title">
<h3 class="h">Malachovská v TOMTO SUPER outfite nemala ani KILO NAVYŠE: A počkajte, až zbadáte Chabroňovú, FÚ</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="4" data-id="26cc6425-5d31-415b-8963-8eb188006f3d" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/gaborik-ma-doma-kralovnu-ivana-odfotila-ciernych-plavkach-tie-pasiky-su-poriadne-sexi" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/79290b45-9714-46cc-8e63-026799817267_phpzdpvqo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/79290b45-9714-46cc-8e63-026799817267_phpzdpvqo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/79290b45-9714-46cc-8e63-026799817267_phpzdpvqo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/79290b45-9714-46cc-8e63-026799817267_phpzdpvqo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/79290b45-9714-46cc-8e63-026799817267_phpzdpvqo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/79290b45-9714-46cc-8e63-026799817267_phpzdpvqo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/79290b45-9714-46cc-8e63-026799817267_phpzdpvqo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ivana Gáborík, Marián Gáborík"></div></div>
</div>
<div class="title">
<h3 class="h">Gáborík má doma KRÁĽOVNÚ: Ivana sa odfotila v čiernych plavkách: Tie PÁSIKY sú poriadne SEXI!!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="5" data-id="d4a64c45-dd47-41a1-bcd1-dc7f598a3ee4" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/karin-zazila-eroticku-dovolenku-manzel-ju-nechal-bazene-nim-ten-sex-nikdy-nezabudne" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8e8ade1a-b969-452a-a85e-2f2e138d44a2_phpzykkn5.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8e8ade1a-b969-452a-a85e-2f2e138d44a2_phpzykkn5.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8e8ade1a-b969-452a-a85e-2f2e138d44a2_phpzykkn5.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8e8ade1a-b969-452a-a85e-2f2e138d44a2_phpzykkn5.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8e8ade1a-b969-452a-a85e-2f2e138d44a2_phpzykkn5.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8e8ade1a-b969-452a-a85e-2f2e138d44a2_phpzykkn5.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8e8ade1a-b969-452a-a85e-2f2e138d44a2_phpzykkn5.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Na ten sex nikdy nezabudnem..."></div></div>
</div>
<div class="title">
<h3 class="h">Karin zažila erotickú dovolenku: Manžel ju nechal v bazéne s NÍM, na TEN sex nikdy nezabudne!</h3>
</div>
</a>
</itm-params>
</div>
</section>
<div class="sticky">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="1" data-id="3adfcb02-cf9d-455c-99d4-9ff55613a035" data-module="itmParams">
<li>
<a href="https://sarm.pluska.sk/celebrity/exkluzivne-foto-daniela-veronika-nizlove-nam-ukazali-svoje-luxusne-byvanie">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c8139526-44b2-4fa6-81c7-debec96ae29b_phpdfladk.png/960/540" data-srcset="https://dam.nmhmedia.sk/image/c8139526-44b2-4fa6-81c7-debec96ae29b_phpdfladk.png/160/90 160w,https://dam.nmhmedia.sk/image/c8139526-44b2-4fa6-81c7-debec96ae29b_phpdfladk.png/320/180 320w,https://dam.nmhmedia.sk/image/c8139526-44b2-4fa6-81c7-debec96ae29b_phpdfladk.png/480/270 480w,https://dam.nmhmedia.sk/image/c8139526-44b2-4fa6-81c7-debec96ae29b_phpdfladk.png/640/360 640w,https://dam.nmhmedia.sk/image/c8139526-44b2-4fa6-81c7-debec96ae29b_phpdfladk.png/800/450 800w,https://dam.nmhmedia.sk/image/c8139526-44b2-4fa6-81c7-debec96ae29b_phpdfladk.png/960/540 960w,https://dam.nmhmedia.sk/image/c8139526-44b2-4fa6-81c7-debec96ae29b_phpdfladk.png/1120/630 1120w,https://dam.nmhmedia.sk/image/c8139526-44b2-4fa6-81c7-debec96ae29b_phpdfladk.png/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sestry Nízlové si už užívajú svoj nový dom."></div></div>
<h3 class="title">
EXKLUZÍVNE FOTO Sestry Nízlové nám ukázali svoje luxusné BÝVANIE! Na tejto veci ale ušetrili
</h3>
</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="2" data-id="4726a45e-fade-4029-a902-19952ed4e2e4" data-module="itmParams">
<li><a href="https://sarm.pluska.sk/celebrity/co-hovori-manzelove-fanusicky-zora-czoborova-prehovorila-manzelstve">Žiarli na mladé ženy, ktoré obletujú jej muža? Zora Czoborová PREHOVORILA O MANŽELSTVE</a></li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="3" data-id="76957ad8-a944-49bf-9cf8-1615d65e4ef5" data-module="itmParams">
<li><a href="https://sarm.pluska.sk/celebrity/video-dojemne-gesto-lucie-bilej-jej-priatela-pozrite-ako-odmenili-male-fanusicky">VIDEO Dojemné gesto Lucie Bílej a jej priateľa: Pozrite sa, ako odmenili malé fanúšičky</a></li>
</itm-params>
</ul>
</div>
<div class="topics">
<header>
<h3 class="h">Súvisiace s témou</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</header>
<div class="items">
<div class="item">
<itm-params data-itm-module="suvisiace_s_temou" data-itm-position="1" data-module="itmParams">
<a href="../t/modna-policia" class="item__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/d87c6d1a-a46e-4a8a-8e7f-2ba7436b6d96_php2yjji9.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/d87c6d1a-a46e-4a8a-8e7f-2ba7436b6d96_php2yjji9.jpg/100/100 100w,https://dam.nmhmedia.sk/image/d87c6d1a-a46e-4a8a-8e7f-2ba7436b6d96_php2yjji9.jpg/200/200 200w,https://dam.nmhmedia.sk/image/d87c6d1a-a46e-4a8a-8e7f-2ba7436b6d96_php2yjji9.jpg/400/400 400w,https://dam.nmhmedia.sk/image/d87c6d1a-a46e-4a8a-8e7f-2ba7436b6d96_php2yjji9.jpg/600/600 600w,https://dam.nmhmedia.sk/image/d87c6d1a-a46e-4a8a-8e7f-2ba7436b6d96_php2yjji9.jpg/800/800 800w,https://dam.nmhmedia.sk/image/d87c6d1a-a46e-4a8a-8e7f-2ba7436b6d96_php2yjji9.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Módna polícia"></div></div>
</a>
<a href="../t/modna-policia" class="item__title">
<h4 class="h">Módna polícia</h4>
</a>
</itm-params>
</div>
</div>
</div>
<aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="ncpz" data-video="66358" data-volume=".20" id="OO66358" data-template="other"></div>
</video-livebox>
<p>Prelomila mlčanie. Eleonóra Kabrheľová (63) po dlhom čase poskytla rozhovor pre <a href="https://sarm.pluska.sk/celebrity/nora-kabrhelova-prehovorila-takmer-som-umrela-prezradila-aj-to-aku-sou-chysta" target="_blank" rel="noopener">ŠARM</a>. Prezradila, akou hrôzou počas leta prešla. So svojráznou Norou sa <a href="https://sarm.pluska.sk/celebrity/nora-kabrhelova-prehovorila-takmer-som-umrela-prezradila-aj-to-aku-sou-chysta" target="_blank" rel="noopener">redakcia Šarmu</a> stretla presne v deň prvého výročia jej presťahovania sa do Bratislavy. Už stihla vymeniť byt a napriek tomu, že je dôchodkyňa, mení aj prácu.</p><p><strong>Dlho ste neposkytovali rozhovory. Ako sa teda máte?</strong></p><p>Mám sa výborne. Pracovne, teraz som rozbehaná.</p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://casprezeny.pluska.sk/celebrity/nocna-mora-novej-princeznej-wallesu-kate-trnista-cesta-svadbe-vysmech-strach-zivot">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/212e0be2-8b79-4d02-9445-52ad0c8f7ed7_phptsfob1.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/212e0be2-8b79-4d02-9445-52ad0c8f7ed7_phptsfob1.jpg/160/90 160w,https://dam.nmhmedia.sk/image/212e0be2-8b79-4d02-9445-52ad0c8f7ed7_phptsfob1.jpg/320/180 320w,https://dam.nmhmedia.sk/image/212e0be2-8b79-4d02-9445-52ad0c8f7ed7_phptsfob1.jpg/480/270 480w,https://dam.nmhmedia.sk/image/212e0be2-8b79-4d02-9445-52ad0c8f7ed7_phptsfob1.jpg/640/360 640w,https://dam.nmhmedia.sk/image/212e0be2-8b79-4d02-9445-52ad0c8f7ed7_phptsfob1.jpg/800/450 800w,https://dam.nmhmedia.sk/image/212e0be2-8b79-4d02-9445-52ad0c8f7ed7_phptsfob1.jpg/960/540 960w,https://dam.nmhmedia.sk/image/212e0be2-8b79-4d02-9445-52ad0c8f7ed7_phptsfob1.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/212e0be2-8b79-4d02-9445-52ad0c8f7ed7_phptsfob1.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kate to vo svojich začiatkoch rozhodne nemala ľahké. Fotografi a novinári striehli na jej chyby na každom kroku."></div></div>
</a>
</div>
<a href="https://casprezeny.pluska.sk/celebrity/nocna-mora-novej-princeznej-wallesu-kate-trnista-cesta-svadbe-vysmech-strach-zivot" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
Nočná MORA novej princeznej z Walesu Kate: Tŕnistá cesta k svadbe, výsmech a strach o život!
</div>
</a>
</aside>
<p><strong>V&nbsp;Bratislave žijete presne rok. Zapáčilo sa vám?</strong></p><p>Keď som sa sem pred rokom sťahovala, myslela som si, že budem v&nbsp;Bratislave tak nanajvýš rok. A&nbsp;vidíte, začínam ďalší.</p><p><strong>Aký bol ten prvý rok?</strong></p><p>Veľmi hektický, pracovný, veď preto som sem išla. Zbehol ako voda. Už som sa stihla aj presťahovať do väčšieho. Predošlý byt bol totiž narýchlo zháňaný. Bol síce pekný, aj by som povedala, že luxusný, ale malý. Na začiatok som nevedela, ako dlho tu vydržím, tak som nehľadala nič veľké. Keby si niekto myslel, že som sem prišla na doživotie, to určite nie. Samozrejme, počítam s&nbsp;tým, že sa vrátim do Košíc.</p><p><a href="https://casprezeny.pluska.sk/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote" target="_blank" rel="noopener">Ako vyzerá Nora dnes? FOTO nájdete v galérii.</a></p><p><strong>Na ten ozajstný dôchodok?</strong></p><p>Áno, veď to už človek ani toľko nevládze.</p>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote/30">
 <img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/c4585376-cfa5-451b-8a30-265ae6a16cb3_pcs-156817.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/c4585376-cfa5-451b-8a30-265ae6a16cb3_pcs-156817.jpg/288/0 288w,https://dam.nmhmedia.sk/image/c4585376-cfa5-451b-8a30-265ae6a16cb3_pcs-156817.jpg/448/0 448w,https://dam.nmhmedia.sk/image/c4585376-cfa5-451b-8a30-265ae6a16cb3_pcs-156817.jpg/608/0 608w,https://dam.nmhmedia.sk/image/c4585376-cfa5-451b-8a30-265ae6a16cb3_pcs-156817.jpg/800/0 800w,https://dam.nmhmedia.sk/image/c4585376-cfa5-451b-8a30-265ae6a16cb3_pcs-156817.jpg/992/0 992w,https://dam.nmhmedia.sk/image/c4585376-cfa5-451b-8a30-265ae6a16cb3_pcs-156817.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Telévízia JOJ, Braňo Mojsej, Nora Mojsejová, Čo na to Mojsejovci.">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div>
Telévízia JOJ, Braňo Mojsej, Nora Mojsejová, Čo na to Mojsejovci.
</div>
<div class="figure__attribution">
Zdroj: Dubravay Jva Michaela
</div>
</figcaption>
</figure>
<p><a href="https://casprezeny.pluska.sk/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote" target="_blank" rel="noopener">Ako vyzerá Nora dnes? FOTO nájdete v galérii.</a></p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://casprezeny.pluska.sk/celebrity/smrt-kralovnej-ich-spojila-william-kate-bratom-harrym-meghan-opat-spolu-budete-dojati">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/89d59a44-4782-4c01-8ab9-b80563868bad_phpmdceff.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/89d59a44-4782-4c01-8ab9-b80563868bad_phpmdceff.jpg/160/90 160w,https://dam.nmhmedia.sk/image/89d59a44-4782-4c01-8ab9-b80563868bad_phpmdceff.jpg/320/180 320w,https://dam.nmhmedia.sk/image/89d59a44-4782-4c01-8ab9-b80563868bad_phpmdceff.jpg/480/270 480w,https://dam.nmhmedia.sk/image/89d59a44-4782-4c01-8ab9-b80563868bad_phpmdceff.jpg/640/360 640w,https://dam.nmhmedia.sk/image/89d59a44-4782-4c01-8ab9-b80563868bad_phpmdceff.jpg/800/450 800w,https://dam.nmhmedia.sk/image/89d59a44-4782-4c01-8ab9-b80563868bad_phpmdceff.jpg/960/540 960w,https://dam.nmhmedia.sk/image/89d59a44-4782-4c01-8ab9-b80563868bad_phpmdceff.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/89d59a44-4782-4c01-8ab9-b80563868bad_phpmdceff.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dojímavý moment, na ktorý čakal celý svet. Willia, Kate, Harry a Meghan opäť spolu."></div></div>
</a>
</div>
<a href="https://casprezeny.pluska.sk/celebrity/smrt-kralovnej-ich-spojila-william-kate-bratom-harrym-meghan-opat-spolu-budete-dojati" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
Smrť kráľovnej ich spojila: Kate a William s bratom Harrym a Meghan opäť SPOLU, budete DOJATÍ
</div>
</a>
</aside>
<p><strong>Vy ste zažili televíznu slávu a&nbsp;obrovské čísla sledovanosti. Ako hodnotíte vysielanie televízií dnes? Spomenuli ste, že ich veľmi nesledujete, je to podľa vás naozaj také zlé?</strong></p><p>To je úplný brak, čo vysielajú. Ja nečítam bulvár, ale odborné veci a&nbsp;stačí si dať do Google sledovanosť televízií a&nbsp;tam vidieť, že idú dole. Odhadujem, že o&nbsp;nejaký čas zaniknú, o&nbsp;desať-dvadsať rokov už možno nebudú. To je len o&nbsp;reklame, nič kvalitné tam nie je a&nbsp;stále tí istí ľudia. Aj nedávno, keď som účinkovala v&nbsp;šou o&nbsp;varení, bolo vidieť, že diváci nechcú tých istých, tie okukané tváre. No a&nbsp;ukázalo sa, že zase som urobila čísla sledovanosti. Ale nie preto, že ma má každý rád. To vôbec nie. Je to preto, že ľudia sú zvedaví.</p><p>Článok pokračuje na ďalšej strane &gt;&gt;&gt;</p>
<article-ad data-module="articleAd">
<aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
</div>
</div>
<div class="pagination" data-test="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/3
</div>
<a href="/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<div class="article-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="3ed3eb89-32a5-48ab-aa07-7a55e5cdbad5"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-day">15.</span>&nbsp;<span class="datetime-month">september</span>&nbsp;<span class="datetime-time">13:10</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Celebrity</span>
</div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
 <itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="1" data-id="a0629ed1-f19d-4f7f-9c63-62ce514fcd17" data-module="itmParams">
<li>
<a href="https://sarm.pluska.sk/celebrity/sexi-nohy-pre-fesaka-herecka-michaela-cobejova-52-prezradila-preco-vymakala-top-telo">SEXI nohy pre fešáka! Herečka Michaela Čobejová (52) prezradila, prečo si vymakala TOP TELO</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="2" data-id="bd9a717c-02db-4d88-bd45-af986883068f" data-module="itmParams">
<li>
<a href="https://sarm.pluska.sk/celebrity/roba-pol-miliona-slovenska-topmodelka-ohurila-pompeznymi-satami-horibilnu-sumu">Róba za POL MILIÓNA! Slovenská topmodelka ohúrila pompéznymi šatami za HORIBILNÚ SUMU</a>
</li>
</itm-params>
</ul>
</div>
<aa-slot class="banner--small-leaderboard aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="promobox__content">
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-endscreen="ncpz_endscreen" data-playlist="ncpz_playlist" data-position="promo" data-site="ncpz" data-promobox-type="article" data-boxes="4"></div>
</video-livebox>
</div>
</div>
</div>
<div class="grid__sidebar">
<div class="sticky">
<aa-slot class="banner--300 banner--white aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="like-dislike-box">
<itm-params data-itm-module="like-dislike" data-itm-area="sik-sok" data-module="itmParams">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
</itm-params>
<div class="items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-id="19495" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/ashley-roberts--29" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/415bd5b1-70bf-41b9-8983-5717a64d8b7a_phpiibaja.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/415bd5b1-70bf-41b9-8983-5717a64d8b7a_phpiibaja.jpg/120/180 120w,https://dam.nmhmedia.sk/image/415bd5b1-70bf-41b9-8983-5717a64d8b7a_phpiibaja.jpg/240/360 240w,https://dam.nmhmedia.sk/image/415bd5b1-70bf-41b9-8983-5717a64d8b7a_phpiibaja.jpg/360/540 360w,https://dam.nmhmedia.sk/image/415bd5b1-70bf-41b9-8983-5717a64d8b7a_phpiibaja.jpg/480/720 480w,https://dam.nmhmedia.sk/image/415bd5b1-70bf-41b9-8983-5717a64d8b7a_phpiibaja.jpg/600/900 600w,https://dam.nmhmedia.sk/image/415bd5b1-70bf-41b9-8983-5717a64d8b7a_phpiibaja.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/415bd5b1-70bf-41b9-8983-5717a64d8b7a_phpiibaja.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Ashley Roberts"></div></div>
<div class="title">
<h2 class="h">Ashley Roberts</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-id="19405" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/kate-blanchet" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/0e301323-7d25-4b0f-a385-03e128c84e61_phpikfpim.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/0e301323-7d25-4b0f-a385-03e128c84e61_phpikfpim.jpg/120/180 120w,https://dam.nmhmedia.sk/image/0e301323-7d25-4b0f-a385-03e128c84e61_phpikfpim.jpg/240/360 240w,https://dam.nmhmedia.sk/image/0e301323-7d25-4b0f-a385-03e128c84e61_phpikfpim.jpg/360/540 360w,https://dam.nmhmedia.sk/image/0e301323-7d25-4b0f-a385-03e128c84e61_phpikfpim.jpg/480/720 480w,https://dam.nmhmedia.sk/image/0e301323-7d25-4b0f-a385-03e128c84e61_phpikfpim.jpg/600/900 600w,https://dam.nmhmedia.sk/image/0e301323-7d25-4b0f-a385-03e128c84e61_phpikfpim.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/0e301323-7d25-4b0f-a385-03e128c84e61_phpikfpim.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Kate Blanchet"></div></div>
<div class="title">
<h2 class="h">Kate Blanchet</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="3" data-id="19404" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/tesse-thompson" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/41ea0f6c-e0cf-492c-8149-fd8fb4ca91e0_phpkgeieo.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/41ea0f6c-e0cf-492c-8149-fd8fb4ca91e0_phpkgeieo.jpg/120/180 120w,https://dam.nmhmedia.sk/image/41ea0f6c-e0cf-492c-8149-fd8fb4ca91e0_phpkgeieo.jpg/240/360 240w,https://dam.nmhmedia.sk/image/41ea0f6c-e0cf-492c-8149-fd8fb4ca91e0_phpkgeieo.jpg/360/540 360w,https://dam.nmhmedia.sk/image/41ea0f6c-e0cf-492c-8149-fd8fb4ca91e0_phpkgeieo.jpg/480/720 480w,https://dam.nmhmedia.sk/image/41ea0f6c-e0cf-492c-8149-fd8fb4ca91e0_phpkgeieo.jpg/600/900 600w,https://dam.nmhmedia.sk/image/41ea0f6c-e0cf-492c-8149-fd8fb4ca91e0_phpkgeieo.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/41ea0f6c-e0cf-492c-8149-fd8fb4ca91e0_phpkgeieo.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Tesse Thompson"></div></div>
<div class="title">
<h2 class="h">Tesse Thompson</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="4" data-id="19403" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/aimee-lou-wood" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/df29f3cd-b9e9-4107-971d-ba8d9393f2ea_phpjcinhj.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/df29f3cd-b9e9-4107-971d-ba8d9393f2ea_phpjcinhj.jpg/120/180 120w,https://dam.nmhmedia.sk/image/df29f3cd-b9e9-4107-971d-ba8d9393f2ea_phpjcinhj.jpg/240/360 240w,https://dam.nmhmedia.sk/image/df29f3cd-b9e9-4107-971d-ba8d9393f2ea_phpjcinhj.jpg/360/540 360w,https://dam.nmhmedia.sk/image/df29f3cd-b9e9-4107-971d-ba8d9393f2ea_phpjcinhj.jpg/480/720 480w,https://dam.nmhmedia.sk/image/df29f3cd-b9e9-4107-971d-ba8d9393f2ea_phpjcinhj.jpg/600/900 600w,https://dam.nmhmedia.sk/image/df29f3cd-b9e9-4107-971d-ba8d9393f2ea_phpjcinhj.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/df29f3cd-b9e9-4107-971d-ba8d9393f2ea_phpjcinhj.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Aimee Lou Wood"></div></div>
<div class="title">
<h2 class="h">Aimee Lou Wood</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="swiper-container">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="navigation">
<button class="prev" data-test="letaky-prev">
<svg aria-label="predošlé">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="next" data-test="letaky-next">
<svg aria-label="ďalšie">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper" data-test="letaky">
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="1" data-module="itmParams">
<a href="//letaky.centrum.sk/store/243/flyer/8072">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/0/3/3/8/8/1203388-500-810.jpg"></div>
<div class="title">Okay</div>
<div class="validity">
(01.03. - 30.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="2" data-module="itmParams">
<a href="//letaky.centrum.sk/store/244/flyer/51687">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/3/5/9/8/1/1435981-500-810.jpg"></div>
<div class="title">Oriflame</div>
<div class="validity">
(31.08. - 20.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="3" data-module="itmParams">
<a href="//letaky.centrum.sk/store/234/flyer/51111">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/3/9/7/7/1403977-500-810.jpg"></div>
<div class="title">Mary Kay</div>
<div class="validity">
(01.07. - 30.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="4" data-module="itmParams">
<a href="//letaky.centrum.sk/store/198/flyer/52497">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/7/7/5/4/9/1477549-500-810.jpg"></div>
<div class="title">Asko Nábytok</div>
<div class="validity">
(08.09. - 21.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="5" data-module="itmParams">
<a href="//letaky.centrum.sk/store/200/flyer/9501">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/6/7/1/9/6/1467196-500-810.jpg"></div>
<div class="title">Avon</div>
<div class="validity">
(01.09. - 30.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="6" data-module="itmParams">
<a href="//letaky.centrum.sk/store/203/flyer/52796">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/0/8/8/7/1490887-500-810.jpg"></div>
<div class="title">Bonprix</div>
<div class="validity">
(18.09. - 16.03.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="7" data-module="itmParams">
<a href="//letaky.centrum.sk/store/223/flyer/9408">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/4/8/3/7/7/1448377-500-810.jpg"></div>
<div class="title">Intersport</div>
<div class="validity">
(17.08. - 25.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="8" data-module="itmParams">
<a href="//letaky.centrum.sk/store/257/flyer/9588">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/1/9/1/4/1481914-500-810.jpg"></div>
<div class="title">TESCO</div>
<div class="validity">
(14.09. - 20.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="9" data-module="itmParams">
<a href="//letaky.centrum.sk/store/260/flyer/9430">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/6/1/9/3/7/1461937-500-810.jpg"></div>
<div class="title">Tupperware</div>
<div class="validity">
(29.08. - 25.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="10" data-module="itmParams">
<a href="//letaky.centrum.sk/store/236/flyer/9563">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/7/7/1/2/0/1477120-500-810.jpg"></div>
<div class="title">Metro</div>
<div class="validity">
(14.09. - 27.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="11" data-module="itmParams">
<a href="//letaky.centrum.sk/store/214/flyer/9507">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/6/5/6/0/3/1465603-500-810.jpg"></div>
<div class="title">eD PROFI</div>
<div class="validity">
(01.09. - 30.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="12" data-module="itmParams">
<a href="//letaky.centrum.sk/store/230/flyer/52469">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/7/6/7/3/9/1476739-500-810.jpg"></div>
<div class="title">KON-RAD</div>
<div class="validity">
(10.09. - 09.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="13" data-module="itmParams">
<a href="//letaky.centrum.sk/store/210/flyer/9531">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/6/9/6/7/7/1469677-500-810.jpg"></div>
<div class="title">Diego</div>
<div class="validity">
(01.09. - 30.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="14" data-module="itmParams">
<a href="//letaky.centrum.sk/store/212/flyer/9556">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/7/6/7/0/3/1476703-500-810.jpg"></div>
<div class="title">Dr. Max</div>
 <div class="validity">
(01.09. - 30.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="15" data-module="itmParams">
<a href="//letaky.centrum.sk/store/235/flyer/52228">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/6/5/1/4/4/1465144-500-810.jpg"></div>
<div class="title">Merkury Market</div>
<div class="validity">
(01.09. - 30.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="16" data-module="itmParams">
<a href="//letaky.centrum.sk/store/248/flyer/52248">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/6/6/2/1/5/1466215-500-810.jpg"></div>
<div class="title">Pet Center</div>
<div class="validity">
(01.09. - 30.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="17" data-module="itmParams">
<a href="//letaky.centrum.sk/store/240/flyer/52247">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/6/5/6/6/3/1465663-500-810.jpg"></div>
<div class="title">NAY Elektrodom</div>
<div class="validity">
(01.09. - 05.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="18" data-module="itmParams">
<a href="//letaky.centrum.sk/store/251/flyer/9534">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/6/9/9/5/6/1469956-500-810.jpg"></div>
<div class="title">Sconto nábytok</div>
<div class="validity">
(02.09. - 22.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="19" data-module="itmParams">
<a href="//letaky.centrum.sk/store/225/flyer/9597">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/1/9/7/4/1481974-500-810.jpg"></div>
<div class="title">Kaufland</div>
<div class="validity">
(14.09. - 21.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="20" data-module="itmParams">
<a href="//letaky.centrum.sk/store/228/flyer/52326">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/6/9/6/9/8/1469698-500-810.jpg"></div>
<div class="title">Kinekus</div>
<div class="validity">
 (05.09. - 30.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="21" data-module="itmParams">
<a href="//letaky.centrum.sk/store/199/flyer/9558">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/7/5/4/6/1/1475461-500-810.jpg"></div>
<div class="title">Auto Kelly</div>
<div class="validity">
(06.09. - 19.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="22" data-module="itmParams">
<a href="//letaky.centrum.sk/store/195/flyer/9610">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/6/7/5/0/1486750-500-810.jpg"></div>
<div class="title">101 Drogerie</div>
<div class="validity">
(07.09. - 27.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="23" data-module="itmParams">
<a href="//letaky.centrum.sk/store/247/flyer/52423">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/7/3/8/8/9/1473889-500-810.jpg"></div>
<div class="title">Pepco</div>
<div class="validity">
(08.09. - 21.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="24" data-module="itmParams">
<a href="//letaky.centrum.sk/store/250/flyer/9576">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/7/7/7/4/7/1477747-500-810.jpg"></div>
<div class="title">Potraviny KORUNA</div>
<div class="validity">
(09.09. - 21.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="25" data-module="itmParams">
<a href="//letaky.centrum.sk/store/258/flyer/9613">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/4/8/7/5/1484875-500-810.jpg"></div>
<div class="title">Teta drogerie</div>
<div class="validity">
(12.09. - 21.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="26" data-module="itmParams">
<a href="//letaky.centrum.sk/store/238/flyer/9586">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/1/7/4/6/1481746-500-810.jpg"></div>
<div class="title">Möbelix</div>
<div class="validity">
(12.09. - 25.09.)
 </div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="27" data-module="itmParams">
<a href="//letaky.centrum.sk/store/201/flyer/9581">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/1/5/3/0/1481530-500-810.jpg"></div>
<div class="title">Billa</div>
<div class="validity">
(14.09. - 20.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="28" data-module="itmParams">
<a href="//letaky.centrum.sk/store/256/flyer/9600">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/4/0/0/5/1484005-500-810.jpg"></div>
<div class="title">Terno</div>
<div class="validity">
(16.09. - 21.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="29" data-module="itmParams">
<a href="//letaky.centrum.sk/store/237/flyer/9616">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/4/5/0/6/1484506-500-810.jpg"></div>
<div class="title">Milk AGRO</div>
<div class="validity">
(14.09. - 27.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="30" data-module="itmParams">
<a href="//letaky.centrum.sk/store/255/flyer/52701">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/7/1/8/2/1487182-500-810.jpg"></div>
<div class="title">Kondela</div>
<div class="validity">
(14.09. - 11.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="31" data-module="itmParams">
<a href="//letaky.centrum.sk/store/224/flyer/52648">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/6/6/5/4/1486654-500-810.jpg"></div>
<div class="title">JYSK</div>
<div class="validity">
(14.09. - 18.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="32" data-module="itmParams">
<a href="//letaky.centrum.sk/store/254/flyer/9641">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/0/8/6/0/1490860-500-810.jpg"></div>
<div class="title">Sportisimo</div>
<div class="validity">
(15.09. - 20.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="33" data-module="itmParams">
<a href="//letaky.centrum.sk/store/206/flyer/52765">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/0/0/3/2/1490032-500-810.jpg"></div>
<div class="title">Datart</div>
<div class="validity">
(15.09. - 21.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="34" data-module="itmParams">
<a href="//letaky.centrum.sk/store/221/flyer/9630">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/0/0/4/1/1490041-500-810.jpg"></div>
<div class="title">IDEA nábytok</div>
<div class="validity">
(15.09. - 30.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="35" data-module="itmParams">
<a href="//letaky.centrum.sk/store/231/flyer/9618">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/4/4/7/9/1484479-500-810.jpg"></div>
<div class="title">Kraj</div>
<div class="validity">
(16.09. - 21.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="36" data-module="itmParams">
<a href="//letaky.centrum.sk/store/205/flyer/52700">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/6/9/5/4/1486954-500-810.jpg"></div>
<div class="title">COOP Jednota</div>
<div class="validity">
(16.09. - 21.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="37" data-module="itmParams">
<a href="//letaky.centrum.sk/store/217/flyer/9607">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/7/1/1/0/1487110-500-810.jpg"></div>
<div class="title">FRESH</div>
<div class="validity">
(16.09. - 03.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="38" data-module="itmParams">
<a href="//letaky.centrum.sk/store/253/flyer/9632">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/0/1/1/3/1490113-500-810.jpg"></div>
<div class="title">Sintra</div>
<div class="validity">
(16.09. - 05.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="39" data-module="itmParams">
<a href="//letaky.centrum.sk/store/232/flyer/9624">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/9/1/9/8/1489198-500-810.jpg"></div>
<div class="title">Lidl</div>
<div class="validity">
(19.09. - 25.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="40" data-module="itmParams">
<a href="//letaky.centrum.sk/store/229/flyer/9636">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/0/7/7/0/1490770-500-810.jpg"></div>
<div class="title">Klas</div>
<div class="validity">
(19.09. - 25.09.)
</div>
</a>
</itm-params>
</div>
</div>
</block-leaflets>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4011f2fc-34c6-4eca-8e95-fe6e4fc73c0e_phpndoohn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4011f2fc-34c6-4eca-8e95-fe6e4fc73c0e_phpndoohn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4011f2fc-34c6-4eca-8e95-fe6e4fc73c0e_phpndoohn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4011f2fc-34c6-4eca-8e95-fe6e4fc73c0e_phpndoohn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4011f2fc-34c6-4eca-8e95-fe6e4fc73c0e_phpndoohn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4011f2fc-34c6-4eca-8e95-fe6e4fc73c0e_phpndoohn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4011f2fc-34c6-4eca-8e95-fe6e4fc73c0e_phpndoohn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</div>
<aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlyLeaderboard"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=3ed3eb89-32a5-48ab-aa07-7a55e5cdbad5&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> </main>
<footer class="site-footer" data-test="footer">
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="3ed3eb89-32a5-48ab-aa07-7a55e5cdbad5"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nora"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e5757745-d2bf-4cc3-becf-2a02c17378d2_img-foto-robo-homola-99999-141.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nora"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
 <use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f583aec2-d214-45f5-a372-c523385d27ac_phpjiibcf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nora Kabrheľová"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0bd3e323-c144-4b41-9333-0763914aebb2_ev-svk-20220902-nora-kabrhelova-012-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Nora Kabrheľová"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/nezabudnutelna-nora-kabrhelova-rokoch-takmer-som-umrela-co-tym-zmenilo-jej-zivote' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
