
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna">
<title>Özcan Deniz z Neželanej nevesty má len 26-ročnú milenku!</title>
<meta name="description" content="Poznáme ho z viacerých seriálov, Kúsok zo mňa či Neželeaná nevesta. 49-ročný turecký herec Özcan napriek veku má charizmu a svedči o tom aj jeho popularita. Ale so ženami mu to až tak nevychádza.">
<meta property="eagleDocumentId" content="12767641-70f9-4ac3-be7e-bbb48f2cf97b">
<meta name="keywords" content="seriál,seriály,turecký seriál,NEŽELANÁ NEVESTA,Özcan Deniz,tureckí herci,turecký herec">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-05-03T20:00:07+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-05-03T20:00:07+02:00">
<meta property="og:title" content="Özcan Deniz z Neželanej nevesty má len 26-ročnú milenku! Čo na to manželka, s ktorou má syna?">
<meta property="og:description" content="Poznáme ho z viacerých seriálov, Kúsok zo mňa či Neželeaná nevesta. 49-ročný turecký herec Özcan napriek veku má charizmu a svedči o tom aj jeho popularita. Ale so ženami mu to až tak nevychádza.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna"
        },
        "headline": "Özcan Deniz z Neželanej nevesty má len 26-ročnú milenku!",
        "datePublished": "2022-05-03T20:00:07+02:00",
        "dateModified": "2022-05-03T20:00:07+02:00",
        "description": "Poznáme ho z viacerých seriálov, Kúsok zo mňa či Neželeaná nevesta. 49-ročný turecký herec Özcan napriek veku má charizmu a svedči o tom aj jeho popularita. Ale so ženami mu to až tak nevychádza.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "iva"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Ako vyzerajú v skutočnosti fešáci z Lásky na prenájom?",
                "description": "Kto by ich nepoznal, sú neuveriteľne zvodní, lebo Turci majú naozaj sexepíl. A to aj v súkromí, veď sa pozrite!",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/58e0e2ce-0e40-4582-b995-4e322c279d5a_phpeacokl.jpg/960/540",
                                "uploadDate": "2022-04-05T12:48:04+02:00",
                "contentUrl": "https://casprezeny.pluska.sk/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna",
                "duration": "T0H1M8S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" href="/images/ncpz/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=4.512
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=4.512
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/ncpz/app.js?v=4.512
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot> <site-header class="site-header" data-test="header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy" data-test="logo">
<img src="/images/ncpz/logo.svg?v=4.512
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
</itm-params>
</li>
 <li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
Özcan Deniz z Neželanej nevesty má len 26-ročnú milenku! Čo na to manželka, s ktorou má syna?
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="12767641-70f9-4ac3-be7e-bbb48f2cf97b"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
</div>
<div class="site-header__controls">
<div class="badges">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.svg?v=4.512
">
</a>
</itm-params>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=4.512
">
</a>
</itm-params>
</div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="12767641-70f9-4ac3-be7e-bbb48f2cf97b"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Neželaná nevesta"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Neželaná nevesta"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Neželaná nevesta"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/160/90 160w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/320/180 320w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/480/270 480w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/640/360 640w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/800/450 800w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/960/540 960w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Neželaná nevesta"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
 <use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
</ul>
</div>
<div class="drawer-print">
 <div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5a31f7cc-b860-4454-acc8-d11795e23360_phpnbglfl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5a31f7cc-b860-4454-acc8-d11795e23360_phpnbglfl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5a31f7cc-b860-4454-acc8-d11795e23360_phpnbglfl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5a31f7cc-b860-4454-acc8-d11795e23360_phpnbglfl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5a31f7cc-b860-4454-acc8-d11795e23360_phpnbglfl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5a31f7cc-b860-4454-acc8-d11795e23360_phpnbglfl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5a31f7cc-b860-4454-acc8-d11795e23360_phpnbglfl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<article class="article article-detail" data-id="12767641-70f9-4ac3-be7e-bbb48f2cf97b">
<div class="hero">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/r/celebrity" class="rubric-link">Celebrity</a>
</itm-params>
<h1 class="title long" data-don="article_title">
Özcan Deniz z Neželanej nevesty má len 26-ročnú milenku! Čo na to manželka, s ktorou má syna?
</h1>
<aa-slot class="banner--300 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot>  <p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-day-month">3.5.</span></span>
Poznáme ho z viacerých seriálov, Kúsok zo mňa či Neželeaná nevesta. 49-ročný turecký herec Özcan napriek veku má charizmu a svedči o tom aj jeho popularita. Ale so ženami mu to až tak nevychádza.
</p>
<div class="hero-image has-gallery">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna/1" class="link--block'" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Neželaná nevesta"></div></div>
</a>
</itm-params>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Neželaná nevesta"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Neželaná nevesta"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Neželaná nevesta"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
 <li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/160/90 160w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/320/180 320w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/480/270 480w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/640/360 640w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/800/450 800w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/960/540 960w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Neželaná nevesta"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna' class="gallery-button" data-attr="lista-gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<div class="hero-attribution">
<h3 class="h">TV Markíza</h3>
</div>
</div>
</div>
<div class="sidebar">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read data-module="articlesRead"></articles-read>
<div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.svg" width="75" height="29" alt="kvíz">
</div>
<itm-params data-itm-module="kvizy" data-itm-area="nadpis" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/zdrava-a-stihla/otestujte-mate-dostatocnu-imunitu-staci-odpovedat-par-otazok-dozviete-pravdu" class="title">
Otestujte sa! Máte dostatočnú imunitu? Stačí odpovedať na pár otázok a dozviete sa pravdu
</a>
</itm-params>
<itm-params data-itm-module="kvizy" data-itm-area="vyskusat" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/zdrava-a-stihla/otestujte-mate-dostatocnu-imunitu-staci-odpovedat-par-otazok-dozviete-pravdu" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</itm-params>
</div>

<section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<itm-params data-itm-module="popularne_z_webu" data-itm-position="1" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/rebel-wilson-mala-nadvahy-dost-schudla-35-kil-tucna-zena-je-prec-vyklula-nej-sexica" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/338cf48e-4575-4e62-860f-391f5870ebcf_world-premiere-of-cats-512199670153.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/338cf48e-4575-4e62-860f-391f5870ebcf_world-premiere-of-cats-512199670153.jpg/100/100 100w,https://dam.nmhmedia.sk/image/338cf48e-4575-4e62-860f-391f5870ebcf_world-premiere-of-cats-512199670153.jpg/200/200 200w,https://dam.nmhmedia.sk/image/338cf48e-4575-4e62-860f-391f5870ebcf_world-premiere-of-cats-512199670153.jpg/400/400 400w,https://dam.nmhmedia.sk/image/338cf48e-4575-4e62-860f-391f5870ebcf_world-premiere-of-cats-512199670153.jpg/600/600 600w,https://dam.nmhmedia.sk/image/338cf48e-4575-4e62-860f-391f5870ebcf_world-premiere-of-cats-512199670153.jpg/800/800 800w,https://dam.nmhmedia.sk/image/338cf48e-4575-4e62-860f-391f5870ebcf_world-premiere-of-cats-512199670153.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Rebel Wilson"></div></div>
</div>
<div class="title">
<h3 class="h">Rebel Wilson mala nadváhy dosť, schudla 35 kíl: Tučná žena je preč, vykľula sa z nej sexica! </h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="2" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/fotostory/moda-let-dance-kovacic-ako-james-bond-rozjarena-mazikova-aj-krotitel-seliem-noro-meszaros" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/9b42ebd3-d859-4f98-890d-802ba842b82f_phpjlgafe.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/9b42ebd3-d859-4f98-890d-802ba842b82f_phpjlgafe.png/100/100 100w,https://dam.nmhmedia.sk/image/9b42ebd3-d859-4f98-890d-802ba842b82f_phpjlgafe.png/200/200 200w,https://dam.nmhmedia.sk/image/9b42ebd3-d859-4f98-890d-802ba842b82f_phpjlgafe.png/400/400 400w,https://dam.nmhmedia.sk/image/9b42ebd3-d859-4f98-890d-802ba842b82f_phpjlgafe.png/600/600 600w,https://dam.nmhmedia.sk/image/9b42ebd3-d859-4f98-890d-802ba842b82f_phpjlgafe.png/800/800 800w,https://dam.nmhmedia.sk/image/9b42ebd3-d859-4f98-890d-802ba842b82f_phpjlgafe.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Let´s Dance finále"></div></div>
</div>
<div class="title">
<h3 class="h">Móda z Let´s dance: KOVAČIČ ako James BOND, rozjarená MÁZIKOVÁ aj krotiteľ šeliem Noro MESZÁROŠ</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="3" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/prakticke-byvanie-dominiky-kavaschovej-toto-doma-oblubila-jej-dcerka-aha-aka-je-rozkosna" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e5821c62-ce28-4962-9f24-9a6c17c9fa58_phpacjahj.png/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e5821c62-ce28-4962-9f24-9a6c17c9fa58_phpacjahj.png/100/100 100w,https://dam.nmhmedia.sk/image/e5821c62-ce28-4962-9f24-9a6c17c9fa58_phpacjahj.png/200/200 200w,https://dam.nmhmedia.sk/image/e5821c62-ce28-4962-9f24-9a6c17c9fa58_phpacjahj.png/400/400 400w,https://dam.nmhmedia.sk/image/e5821c62-ce28-4962-9f24-9a6c17c9fa58_phpacjahj.png/600/600 600w,https://dam.nmhmedia.sk/image/e5821c62-ce28-4962-9f24-9a6c17c9fa58_phpacjahj.png/800/800 800w,https://dam.nmhmedia.sk/image/e5821c62-ce28-4962-9f24-9a6c17c9fa58_phpacjahj.png/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Dominika Kavaschová"></div></div>
</div>
<div class="title">
<h3 class="h">Praktické bývanie Dominiky Kavaschovej: TOTO si doma obľúbila jej dcérka! Aha, aká je rozkošná</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="4" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/astro/este-ste-nenasli-toho-praveho-muza-to-da-napravit-1-vec-musite-skusit-bude-to-ako-zazrak" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c6ae39ac-6d52-438c-abfc-a0d81e013aab_phpjlkkom.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c6ae39ac-6d52-438c-abfc-a0d81e013aab_phpjlkkom.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c6ae39ac-6d52-438c-abfc-a0d81e013aab_phpjlkkom.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c6ae39ac-6d52-438c-abfc-a0d81e013aab_phpjlkkom.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c6ae39ac-6d52-438c-abfc-a0d81e013aab_phpjlkkom.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c6ae39ac-6d52-438c-abfc-a0d81e013aab_phpjlkkom.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c6ae39ac-6d52-438c-abfc-a0d81e013aab_phpjlkkom.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Pričarujte si lásku!"></div></div>
</div>
<div class="title">
<h3 class="h">Ešte ste nenašli toho PRAVÉHO MUŽA? To sa dá napraviť: 1 vec musíte skúsiť, bude to ako ZÁZRAK</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="5" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/exfarmarka-lula-vydala-oltaru-sla-sama-ceny-siat-vam-zatoci-hlava" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/62694e7c-78fa-451d-8550-8dab00f24205_phpihehfc.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/62694e7c-78fa-451d-8550-8dab00f24205_phpihehfc.jpg/100/100 100w,https://dam.nmhmedia.sk/image/62694e7c-78fa-451d-8550-8dab00f24205_phpihehfc.jpg/200/200 200w,https://dam.nmhmedia.sk/image/62694e7c-78fa-451d-8550-8dab00f24205_phpihehfc.jpg/400/400 400w,https://dam.nmhmedia.sk/image/62694e7c-78fa-451d-8550-8dab00f24205_phpihehfc.jpg/600/600 600w,https://dam.nmhmedia.sk/image/62694e7c-78fa-451d-8550-8dab00f24205_phpihehfc.jpg/800/800 800w,https://dam.nmhmedia.sk/image/62694e7c-78fa-451d-8550-8dab00f24205_phpihehfc.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bývalá farmárka Lula Gachulincová sa cez víkend vydala."></div></div>
</div>
<div class="title">
<h3 class="h">Exfarmárka Lula sa vydala: K oltáru šla sama... Z ceny šiat sa vám zatočí hlava!</h3>
</div>
</a>
</itm-params>
</div>
</section>
<div class="sticky">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="1" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/fanusikovia-serialu-laska-prenajom-jasaju-ede-serkanovi-tvoria-par-aj-tito-dvaja">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/52bb4ba2-5bb9-4b49-9a34-c320edbd286a_phpcmoeao.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/52bb4ba2-5bb9-4b49-9a34-c320edbd286a_phpcmoeao.jpg/160/90 160w,https://dam.nmhmedia.sk/image/52bb4ba2-5bb9-4b49-9a34-c320edbd286a_phpcmoeao.jpg/320/180 320w,https://dam.nmhmedia.sk/image/52bb4ba2-5bb9-4b49-9a34-c320edbd286a_phpcmoeao.jpg/480/270 480w,https://dam.nmhmedia.sk/image/52bb4ba2-5bb9-4b49-9a34-c320edbd286a_phpcmoeao.jpg/640/360 640w,https://dam.nmhmedia.sk/image/52bb4ba2-5bb9-4b49-9a34-c320edbd286a_phpcmoeao.jpg/800/450 800w,https://dam.nmhmedia.sk/image/52bb4ba2-5bb9-4b49-9a34-c320edbd286a_phpcmoeao.jpg/960/540 960w,https://dam.nmhmedia.sk/image/52bb4ba2-5bb9-4b49-9a34-c320edbd286a_phpcmoeao.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/52bb4ba2-5bb9-4b49-9a34-c320edbd286a_phpcmoeao.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="V seriáli Láska na prenájom nepreskočila iskra len medzi Edou a Serkanom."></div></div>
<h3 class="title">
Fanúšikovia seriálu Láska na prenájom jasajú: Po Ede a Serkanovi tvoria pár aj TÍTO dvaja!
</h3>
</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="2" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/celebrity/preco-tureckych-serialoch-nie-je-nahota-ani-vasnive-bozky-eda-serkan-dostali-pokutu">Prečo v tureckých seriáloch nevidíme nahotu ani vášnivé bozky? Eda a Serkan na to doplatili!</a></li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="3" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/celebrity/nevinna-eda-serialu-laska-prenajom-je-poriadna-dracica-tieto-foto-vam-nedovolia-spat">Nevinná Eda zo seriálu Láska na prenájom je poriadna DRAČICA: TIETO FOTO vám nedovolia SPAŤ!</a></li>
</itm-params>
</ul>
</div>
<div class="topics">
<header>
<h3 class="h">Súvisiace s témou</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</header>
<div class="items">
<div class="item">
<itm-params data-itm-module="suvisiace_s_temou" data-itm-position="1" data-module="itmParams">
<a href="../t/serialy-a-serialove-hviezdy" class="item__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/8d2432c1-90a6-46bb-be7e-b901542d61a9_phpn5yxht.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8d2432c1-90a6-46bb-be7e-b901542d61a9_phpn5yxht.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8d2432c1-90a6-46bb-be7e-b901542d61a9_phpn5yxht.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8d2432c1-90a6-46bb-be7e-b901542d61a9_phpn5yxht.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8d2432c1-90a6-46bb-be7e-b901542d61a9_phpn5yxht.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8d2432c1-90a6-46bb-be7e-b901542d61a9_phpn5yxht.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8d2432c1-90a6-46bb-be7e-b901542d61a9_phpn5yxht.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Seriály a seriálové hviezdy"></div></div>
</a>
<a href="../t/serialy-a-serialove-hviezdy" class="item__title">
<h4 class="h">Seriály a seriálové hviezdy</h4>
</a>
</itm-params>
</div>
</div>
</div>
<aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<p>Pamätáme si ho ešte ako Kahramana z romantického seriálu Kúsok zo mňa, vtedy mal sotva 40 rokov a bol označovaný za najsexy tureckého herca. Neskôr sme si ho zase vychutnali v Neželanej neveste ako Faruka. Özcan však nie je len herec, ale tiež spisovateľ, režisér, spevák a skladateľ. Tento všestranný talent zdá sa, že konečne našiel aj lásku. <br></p>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="ncpz" data-video="57864" data-volume=".20" id="OO57864" data-template="other"></div>
</video-livebox>
<h2>Jeho prvá žena</h2><p>Od roku 1991 bol Özcan ženatý s herečkou <strong>Handan Deniz</strong>, no v roku 2000 ich manželstvo stroskotalo. Odvtedy sa po jeho boku vystriedalo niekoľko krások, no žiadna ho k oltáru nepriviedla. Až kým neprišla...</p>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna/72">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/ab4e9136-b2f6-4d0c-8eff-0dedb7dec020_phpklfnkl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/ab4e9136-b2f6-4d0c-8eff-0dedb7dec020_phpklfnkl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/ab4e9136-b2f6-4d0c-8eff-0dedb7dec020_phpklfnkl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/ab4e9136-b2f6-4d0c-8eff-0dedb7dec020_phpklfnkl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/ab4e9136-b2f6-4d0c-8eff-0dedb7dec020_phpklfnkl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/ab4e9136-b2f6-4d0c-8eff-0dedb7dec020_phpklfnkl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/ab4e9136-b2f6-4d0c-8eff-0dedb7dec020_phpklfnkl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Handan Deniz s manželom Özcanom Denizom. Nemali deti, napriek tomu ich manželstvo trvalo takmer 10 rokov.">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div>
Handan Deniz s manželom Özcanom Denizom. Nemali deti, napriek tomu ich manželstvo trvalo takmer 10 rokov.
</div>
<div class="figure__attribution">
Zdroj: famousfix
</div>
</figcaption>
</figure>
<article-ad data-module="articleAd">
<aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
</div>
</div>
<div class="pagination" data-test="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/3
</div>
<a href="/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<div class="article-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="12767641-70f9-4ac3-be7e-bbb48f2cf97b"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-day">3.</span>&nbsp;<span class="datetime-month">máj</span>&nbsp;<span class="datetime-time">20:00</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Celebrity</span>
</div>
<div class="author">
Autor:
<span data-don="article_author">iva</span> </div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="1" data-module="itmParams">
 <li>
<a href="https://casprezeny.pluska.sk/celebrity/serkan-serialu-laska-prenajom-hercom-byt-nechcel-vazne-robil-toto">Serkan zo seriálu Láska na prenájom: Hercom byť nechcel... Vážne robil TOTO?!</a>
</li>
</itm-params>
</ul>
</div>
<aa-slot class="banner--small-leaderboard aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="promobox__content">
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-area="hp" data-endscreen="ncpz_endscreen" data-playlist="ncpz_playlist" data-position="promo" data-site="ncpz" data-template="other" data-promobox-type="article" data-boxes="4"></div>
</video-livebox>
</div>
</div>
</div>
<div class="grid__sidebar">
<div class="sticky">
<aa-slot class="banner--300 banner--white aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="like-dislike-box">
<itm-params data-itm-module="like-dislike" data-itm-area="sik-sok" data-module="itmParams">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
</itm-params>
<div class="items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/eva-perkausova" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/b20138d8-8b3b-47f7-b193-95f9a1e4c598_phpabheol.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/b20138d8-8b3b-47f7-b193-95f9a1e4c598_phpabheol.jpg/120/180 120w,https://dam.nmhmedia.sk/image/b20138d8-8b3b-47f7-b193-95f9a1e4c598_phpabheol.jpg/240/360 240w,https://dam.nmhmedia.sk/image/b20138d8-8b3b-47f7-b193-95f9a1e4c598_phpabheol.jpg/360/540 360w,https://dam.nmhmedia.sk/image/b20138d8-8b3b-47f7-b193-95f9a1e4c598_phpabheol.jpg/480/720 480w,https://dam.nmhmedia.sk/image/b20138d8-8b3b-47f7-b193-95f9a1e4c598_phpabheol.jpg/600/900 600w,https://dam.nmhmedia.sk/image/b20138d8-8b3b-47f7-b193-95f9a1e4c598_phpabheol.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/b20138d8-8b3b-47f7-b193-95f9a1e4c598_phpabheol.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Eva Perkausová"></div></div>
<div class="title">
<h2 class="h">Eva Perkausová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/monika-hilmerova--11" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/520a3185-65ef-4c39-839a-44ebb45924c6_phpjljocn.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/520a3185-65ef-4c39-839a-44ebb45924c6_phpjljocn.jpg/120/180 120w,https://dam.nmhmedia.sk/image/520a3185-65ef-4c39-839a-44ebb45924c6_phpjljocn.jpg/240/360 240w,https://dam.nmhmedia.sk/image/520a3185-65ef-4c39-839a-44ebb45924c6_phpjljocn.jpg/360/540 360w,https://dam.nmhmedia.sk/image/520a3185-65ef-4c39-839a-44ebb45924c6_phpjljocn.jpg/480/720 480w,https://dam.nmhmedia.sk/image/520a3185-65ef-4c39-839a-44ebb45924c6_phpjljocn.jpg/600/900 600w,https://dam.nmhmedia.sk/image/520a3185-65ef-4c39-839a-44ebb45924c6_phpjljocn.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/520a3185-65ef-4c39-839a-44ebb45924c6_phpjljocn.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Monika Hilmerová"></div></div>
<div class="title">
<h2 class="h">Monika Hilmerová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="3" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/alessandra-ambrosio--17" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/97371d00-13b0-4773-a5a9-064535c71059_phpgbldkj.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/97371d00-13b0-4773-a5a9-064535c71059_phpgbldkj.jpg/120/180 120w,https://dam.nmhmedia.sk/image/97371d00-13b0-4773-a5a9-064535c71059_phpgbldkj.jpg/240/360 240w,https://dam.nmhmedia.sk/image/97371d00-13b0-4773-a5a9-064535c71059_phpgbldkj.jpg/360/540 360w,https://dam.nmhmedia.sk/image/97371d00-13b0-4773-a5a9-064535c71059_phpgbldkj.jpg/480/720 480w,https://dam.nmhmedia.sk/image/97371d00-13b0-4773-a5a9-064535c71059_phpgbldkj.jpg/600/900 600w,https://dam.nmhmedia.sk/image/97371d00-13b0-4773-a5a9-064535c71059_phpgbldkj.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/97371d00-13b0-4773-a5a9-064535c71059_phpgbldkj.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Alessandra Ambrosio"></div></div>
<div class="title">
<h2 class="h">Alessandra Ambrosio</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="4" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/olga-menzelova--2" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/2cd181ce-1ac8-4df7-a8ba-52ad4df13180_phpoaiagp.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/2cd181ce-1ac8-4df7-a8ba-52ad4df13180_phpoaiagp.jpg/120/180 120w,https://dam.nmhmedia.sk/image/2cd181ce-1ac8-4df7-a8ba-52ad4df13180_phpoaiagp.jpg/240/360 240w,https://dam.nmhmedia.sk/image/2cd181ce-1ac8-4df7-a8ba-52ad4df13180_phpoaiagp.jpg/360/540 360w,https://dam.nmhmedia.sk/image/2cd181ce-1ac8-4df7-a8ba-52ad4df13180_phpoaiagp.jpg/480/720 480w,https://dam.nmhmedia.sk/image/2cd181ce-1ac8-4df7-a8ba-52ad4df13180_phpoaiagp.jpg/600/900 600w,https://dam.nmhmedia.sk/image/2cd181ce-1ac8-4df7-a8ba-52ad4df13180_phpoaiagp.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/2cd181ce-1ac8-4df7-a8ba-52ad4df13180_phpoaiagp.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Olga Menzelová"></div></div>
<div class="title">
<h2 class="h">Olga Menzelová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="swiper-container">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="navigation">
<button class="prev" data-test="letaky-prev">
<svg aria-label="predošlé">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="next" data-test="letaky-next">
<svg aria-label="ďalšie">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper" data-test="letaky">
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="1" data-module="itmParams">
<a href="//letaky.centrum.sk/store/244/flyer/49085">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/7/8/6/8/1277868-500-810.jpg"></div>
<div class="title">Oriflame</div>
<div class="validity">
(04.05. - 24.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="2" data-module="itmParams">
<a href="//letaky.centrum.sk/store/222/flyer/8164">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/2/1/0/6/7/1221067-500-810.jpg"></div>
<div class="title">IKEA</div>
<div class="validity">
(25.03. - 30.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="3" data-module="itmParams">
<a href="//letaky.centrum.sk/store/257/flyer/48949">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/3/2/1/6/1273216-500-810.jpg"></div>
<div class="title">TESCO</div>
<div class="validity">
(04.05. - 10.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="4" data-module="itmParams">
<a href="//letaky.centrum.sk/store/260/flyer/8527">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/4/9/2/9/1274929-500-810.jpg"></div>
<div class="title">Tupperware</div>
<div class="validity">
(02.05. - 29.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="5" data-module="itmParams">
<a href="//letaky.centrum.sk/store/243/flyer/8072">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/0/3/3/8/8/1203388-500-810.jpg"></div>
<div class="title">Okay</div>
<div class="validity">
(01.03. - 30.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="6" data-module="itmParams">
<a href="//letaky.centrum.sk/store/203/flyer/8515">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/3/4/0/8/1273408-500-810.jpg"></div>
<div class="title">Bonprix</div>
<div class="validity">
(02.05. - 02.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="7" data-module="itmParams">
<a href="//letaky.centrum.sk/store/219/flyer/8495">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/2/4/5/7/1272457-500-810.jpg"></div>
<div class="title">Hornbach</div>
<div class="validity">
(27.04. - 31.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="8" data-module="itmParams">
<a href="//letaky.centrum.sk/store/213/flyer/8193">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/2/2/2/7/0/1222270-500-810.jpg"></div>
<div class="title">Dráčik</div>
<div class="validity">
(28.03. - 31.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="9" data-module="itmParams">
<a href="//letaky.centrum.sk/store/248/flyer/8251">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/0/0/9/7/1230097-500-810.jpg"></div>
<div class="title">Pet Center</div>
<div class="validity">
(01.04. - 31.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="10" data-module="itmParams">
<a href="//letaky.centrum.sk/store/234/flyer/8411">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/5/6/3/6/8/1256368-500-810.jpg"></div>
<div class="title">Mary Kay</div>
<div class="validity">
(01.04. - 30.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="11" data-module="itmParams">
<a href="//letaky.centrum.sk/store/255/flyer/48358">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/3/5/9/2/9/1235929-500-810.jpg"></div>
<div class="title">Kondela</div>
<div class="validity">
(07.04. - 10.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="12" data-module="itmParams">
<a href="//letaky.centrum.sk/store/198/flyer/8482">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/0/8/9/7/1270897-500-810.jpg"></div>
<div class="title">Asko Nábytok</div>
<div class="validity">
(28.04. - 11.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="13" data-module="itmParams">
<a href="//letaky.centrum.sk/store/236/flyer/8424">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/6/0/0/5/8/1260058-500-810.jpg"></div>
<div class="title">Metro</div>
<div class="validity">
(27.04. - 10.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="14" data-module="itmParams">
<a href="//letaky.centrum.sk/store/199/flyer/8404">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/5/4/1/0/3/1254103-500-810.jpg"></div>
<div class="title">Auto Kelly</div>
<div class="validity">
(18.04. - 16.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="15" data-module="itmParams">
<a href="//letaky.centrum.sk/store/201/flyer/8507">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/2/9/7/9/1272979-500-810.jpg"></div>
<div class="title">Billa</div>
<div class="validity">
(04.05. - 10.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="16" data-module="itmParams">
<a href="//letaky.centrum.sk/store/224/flyer/8486">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/0/1/7/7/1270177-500-810.jpg"></div>
<div class="title">JYSK</div>
<div class="validity">
(27.04. - 10.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="17" data-module="itmParams">
<a href="//letaky.centrum.sk/store/205/flyer/49083">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/7/8/2/8/1277828-500-810.jpg"></div>
<div class="title">COOP Jednota</div>
<div class="validity">
(05.05. - 11.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="18" data-module="itmParams">
<a href="//letaky.centrum.sk/store/251/flyer/8478">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/1/3/2/0/1271320-500-810.jpg"></div>
<div class="title">Sconto nábytok</div>
<div class="validity">
(29.04. - 10.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="19" data-module="itmParams">
<a href="//letaky.centrum.sk/store/221/flyer/8500">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/2/6/7/3/1272673-500-810.jpg"></div>
<div class="title">IDEA nábytok</div>
<div class="validity">
(01.05. - 14.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="20" data-module="itmParams">
<a href="//letaky.centrum.sk/store/200/flyer/8496">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/1/5/6/6/1271566-500-810.jpg"></div>
<div class="title">Avon</div>
<div class="validity">
(01.05. - 31.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="21" data-module="itmParams">
<a href="//letaky.centrum.sk/store/212/flyer/8497">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/1/5/3/0/1271530-500-810.jpg"></div>
<div class="title">Dr. Max</div>
<div class="validity">
(01.05. - 31.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="22" data-module="itmParams">
<a href="//letaky.centrum.sk/store/230/flyer/8566">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/8/3/5/6/9/1283569-500-810.jpg"></div>
 <div class="title">KON-RAD</div>
<div class="validity">
(10.05. - 09.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="23" data-module="itmParams">
<a href="//letaky.centrum.sk/store/210/flyer/8549">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/6/0/7/2/1276072-500-810.jpg"></div>
<div class="title">Diego</div>
<div class="validity">
(01.05. - 31.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="24" data-module="itmParams">
<a href="//letaky.centrum.sk/store/228/flyer/8557">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/8/4/3/0/1278430-500-810.jpg"></div>
<div class="title">Kinekus</div>
<div class="validity">
(01.05. - 31.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="25" data-module="itmParams">
<a href="//letaky.centrum.sk/store/214/flyer/48878">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/0/9/9/3/1270993-500-810.jpg"></div>
<div class="title">eD PROFI</div>
<div class="validity">
(01.05. - 31.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="26" data-module="itmParams">
<a href="//letaky.centrum.sk/store/235/flyer/8513">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/1/4/1/0/1271410-500-810.jpg"></div>
<div class="title">Merkury Market</div>
<div class="validity">
(02.05. - 31.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="27" data-module="itmParams">
<a href="//letaky.centrum.sk/store/225/flyer/8546">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/5/6/2/8/1275628-500-810.jpg"></div>
<div class="title">Kaufland</div>
<div class="validity">
(05.05. - 11.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="28" data-module="itmParams">
<a href="//letaky.centrum.sk/store/237/flyer/8525">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/4/8/8/1/1274881-500-810.jpg"></div>
<div class="title">Milk AGRO</div>
<div class="validity">
 (04.05. - 10.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="29" data-module="itmParams">
<a href="//letaky.centrum.sk/store/242/flyer/8575">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/8/5/9/3/6/1285936-500-810.jpg"></div>
<div class="title">OBI</div>
<div class="validity">
(04.05. - 15.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="30" data-module="itmParams">
<a href="//letaky.centrum.sk/store/195/flyer/49081">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/7/8/1/6/1277816-500-810.jpg"></div>
<div class="title">101 Drogerie</div>
<div class="validity">
(04.05. - 24.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="31" data-module="itmParams">
<a href="//letaky.centrum.sk/store/231/flyer/8523">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/4/8/3/3/1274833-500-810.jpg"></div>
<div class="title">Kraj</div>
<div class="validity">
(05.05. - 11.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="32" data-module="itmParams">
<a href="//letaky.centrum.sk/store/256/flyer/8544">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/6/0/4/8/1276048-500-810.jpg"></div>
<div class="title">Terno</div>
<div class="validity">
(05.05. - 11.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="33" data-module="itmParams">
<a href="//letaky.centrum.sk/store/217/flyer/8558">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/8/4/2/7/1278427-500-810.jpg"></div>
<div class="title">FRESH</div>
<div class="validity">
(05.05. - 11.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="34" data-module="itmParams">
<a href="//letaky.centrum.sk/store/247/flyer/8545">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/6/0/1/2/1276012-500-810.jpg"></div>
<div class="title">Pepco</div>
<div class="validity">
(05.05. - 18.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="35" data-module="itmParams">
<a href="//letaky.centrum.sk/store/253/flyer/49089">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/8/0/2/0/1278020-500-810.jpg"></div>
<div class="title">Sintra</div>
<div class="validity">
(05.05. - 18.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="36" data-module="itmParams">
<a href="//letaky.centrum.sk/store/240/flyer/49084">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/7/8/4/8/1277848-500-810.jpg"></div>
<div class="title">NAY Elektrodom</div>
<div class="validity">
(05.05. - 01.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="37" data-module="itmParams">
<a href="//letaky.centrum.sk/store/250/flyer/8552">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/8/4/7/8/1278478-500-810.jpg"></div>
<div class="title">Potraviny KORUNA</div>
<div class="validity">
(06.05. - 18.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="38" data-module="itmParams">
<a href="//letaky.centrum.sk/store/254/flyer/8577">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/8/6/0/0/2/1286002-500-810.jpg"></div>
<div class="title">Sportisimo</div>
<div class="validity">
(08.05. - 13.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="39" data-module="itmParams">
<a href="//letaky.centrum.sk/store/232/flyer/8553">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/8/2/3/2/1278232-500-810.jpg"></div>
<div class="title">Lidl</div>
<div class="validity">
(09.05. - 15.05.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="40" data-module="itmParams">
<a href="//letaky.centrum.sk/store/229/flyer/8567">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/7/8/9/7/0/1278970-500-810.jpg"></div>
<div class="title">Klas</div>
<div class="validity">
(09.05. - 15.05.)
</div>
</a>
</itm-params>
</div>
</div>
</block-leaflets>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5a31f7cc-b860-4454-acc8-d11795e23360_phpnbglfl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5a31f7cc-b860-4454-acc8-d11795e23360_phpnbglfl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5a31f7cc-b860-4454-acc8-d11795e23360_phpnbglfl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5a31f7cc-b860-4454-acc8-d11795e23360_phpnbglfl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5a31f7cc-b860-4454-acc8-d11795e23360_phpnbglfl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5a31f7cc-b860-4454-acc8-d11795e23360_phpnbglfl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5a31f7cc-b860-4454-acc8-d11795e23360_phpnbglfl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
 </div>
</div>
</div>
<aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlyLeaderboard"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=12767641-70f9-4ac3-be7e-bbb48f2cf97b&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> </main>
<footer class="site-footer" data-test="footer">
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="12767641-70f9-4ac3-be7e-bbb48f2cf97b"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ad503622-0ddd-43c5-bc46-6886af52ecb8_php0nfxrx.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Neželaná nevesta"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b9788cfa-7a7f-4e8c-8440-fec98d95953b_phptzsay4.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Neželaná nevesta"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ef87a5a1-ff34-4152-9c6a-d3925149932e_phpdiwtao.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Neželaná nevesta"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/160/90 160w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/320/180 320w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/480/270 480w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/640/360 640w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/800/450 800w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/960/540 960w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/be78b955-9871-4037-b13b-e2b83e1b54d6_phpmhd8r8.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Neželaná nevesta"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/ozcan-deniz-nezelanej-nevesty-ma-len-26-rocnu-milenku-co-to-manzelka-ktorou-ma-syna' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
