
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko">
<title>Šeherezáda v objatí s Onurom: Ona MLADNE, ale on?! Ako DEDKO</title>
<meta name="description" content="Šeherezáda je po troch pôrodoch stále krajšia a krajšia! Ale jej životná láska Onur... Fanúšičky budú v šoku!">
<meta property="eagleDocumentId" content="916922b9-87fb-458b-81fe-d227ff847d38">
<meta name="keywords" content="telenovela,Onur,šeherezáda,Bergüzar Korel,clanokanm,ako vyzera dnes,promi anm">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-08-04T17:00:03+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-08-04T17:00:03+02:00">
<meta property="og:title" content="Šeherezáda v objatí s manželom: Ona po 3 pôrodoch MLADNE, ale on?! Na tej FOTO vyzerá ako DEDKO">
<meta property="og:description" content="Šeherezáda je po troch pôrodoch stále krajšia a krajšia! Ale jej životná láska Onur... Fanúšičky budú v šoku!">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko"
        },
        "headline": "Šeherezáda v objatí s Onurom: Ona MLADNE, ale on?! Ako DEDKO",
        "datePublished": "2022-08-04T17:00:03+02:00",
        "dateModified": "2022-08-04T17:00:03+02:00",
        "description": "Šeherezáda je po troch pôrodoch stále krajšia a krajšia! Ale jej životná láska Onur... Fanúšičky budú v šoku!",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Casprezeny.sk"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" href="/images/ncpz/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=4.538
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=4.538
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/ncpz/app.js?v=4.538
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot> <site-header class="site-header" data-test="header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy" data-test="logo">
<img src="/images/ncpz/logo.svg?v=4.538
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
 </a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
Šeherezáda v objatí s manželom: Ona po 3 pôrodoch MLADNE, ale on?! Na tej FOTO vyzerá ako DEDKO
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="916922b9-87fb-458b-81fe-d227ff847d38"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
</div>
<div class="site-header__controls">
<div class="badges">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.svg?v=4.538
">
</a>
</itm-params>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=4.538
">
</a>
</itm-params>
</div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
 </a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="916922b9-87fb-458b-81fe-d227ff847d38"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
 <div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Seriálová láska Onura a Šeherezády sa preniesla aj do ich súkromného života."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Seriálová láska Onura a Šeherezády sa preniesla aj do ich súkromného života."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Šeherezáda je stále krásna."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Toto sú jej prirodzené kučery."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
</ul>
</div>
<div class="drawer-print">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a5f34c42-2ab1-40a9-972f-8c934472cade_phpcplicj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a5f34c42-2ab1-40a9-972f-8c934472cade_phpcplicj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a5f34c42-2ab1-40a9-972f-8c934472cade_phpcplicj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a5f34c42-2ab1-40a9-972f-8c934472cade_phpcplicj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a5f34c42-2ab1-40a9-972f-8c934472cade_phpcplicj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a5f34c42-2ab1-40a9-972f-8c934472cade_phpcplicj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a5f34c42-2ab1-40a9-972f-8c934472cade_phpcplicj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
 </div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<article class="article article-detail" data-id="916922b9-87fb-458b-81fe-d227ff847d38">
<div class="hero">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/r/celebrity" class="rubric-link">Celebrity</a>
</itm-params>
<h1 class="title long" data-don="article_title">
Šeherezáda v objatí s manželom: Ona po 3 pôrodoch MLADNE, ale on?! Na tej FOTO vyzerá ako DEDKO
</h1>
<aa-slot class="banner--300 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-day-month">4.8.</span></span>
Šeherezáda je po troch pôrodoch stále krajšia a krajšia! Ale jej životná láska Onur... Fanúšičky budú v šoku!
</p>
<div class="hero-image has-gallery">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko/1" class="link--block'" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Seriálová láska Onura a Šeherezády sa preniesla aj do ich súkromného života."></div></div>
</a>
</itm-params>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Seriálová láska Onura a Šeherezády sa preniesla aj do ich súkromného života."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Seriálová láska Onura a Šeherezády sa preniesla aj do ich súkromného života."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Šeherezáda je stále krásna."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Toto sú jej prirodzené kučery."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko' class="gallery-button" data-attr="lista-gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<div class="hero-attribution">
<h3 class="h">Getty Images</h3>
</div>
</div>
</div>
<div class="sidebar">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read data-module="articlesRead"></articles-read>
<div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.svg" width="75" height="29" alt="kvíz">
</div>
<itm-params data-itm-module="kvizy" data-itm-position="1" data-id="d7a90de9-a6f4-4fd6-99a5-a77a373349df" data-module="itmParams">
<itm-params data-itm-area="nadpis">
<a href="https://casprezeny.pluska.sk/kvizy/tento-kviz-zvladne-len-expert-trufnete-dvojiciam-priradit-spravny-film" class="title">
Tento kvíz zvládne len expert: Trúfnete si k dvojiciam priradiť správny film?
</a>
</itm-params>
<itm-params data-itm-area="vyskusat">
<a href="https://casprezeny.pluska.sk/kvizy/tento-kviz-zvladne-len-expert-trufnete-dvojiciam-priradit-spravny-film" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</itm-params>
</itm-params>
</div>
<section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<itm-params data-itm-module="popularne_z_webu" data-itm-position="1" data-id="17ee0e32-6cc4-40a1-afa5-47cff850ef6d" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/erika-judinyova-stevo-skrucany-odstahovali-noveho-tej-zahrady-padnete-zadok" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a05e9ba8-8c59-4e2a-9e45-dd8ffda7377e_tony-stefunko-26-8-2017-14-33-59.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a05e9ba8-8c59-4e2a-9e45-dd8ffda7377e_tony-stefunko-26-8-2017-14-33-59.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a05e9ba8-8c59-4e2a-9e45-dd8ffda7377e_tony-stefunko-26-8-2017-14-33-59.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a05e9ba8-8c59-4e2a-9e45-dd8ffda7377e_tony-stefunko-26-8-2017-14-33-59.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a05e9ba8-8c59-4e2a-9e45-dd8ffda7377e_tony-stefunko-26-8-2017-14-33-59.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a05e9ba8-8c59-4e2a-9e45-dd8ffda7377e_tony-stefunko-26-8-2017-14-33-59.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a05e9ba8-8c59-4e2a-9e45-dd8ffda7377e_tony-stefunko-26-8-2017-14-33-59.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Den otvorenych dveri v TV markiza."></div></div>
</div>
<div class="title">
<h3 class="h">ERIKA JUDÍNYOVÁ a ŠTEVO SKRÚCANÝ sa odsťahovali do NOVÉHO: Z TEJ ZÁHRADY padnete na ZADOK!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="2" data-id="d07aec09-cd58-48a4-8c7d-61f82252cf98" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/megan-fox-bola-ciernych-satach-neskutocne-sexi-roba-jej-dokonale-prsia-takmer-nezakryla-2" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/a244d2b8-4bb1-44b7-8fad-ae471761e268_dam-urlcogmn0.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/a244d2b8-4bb1-44b7-8fad-ae471761e268_dam-urlcogmn0.jpg/100/100 100w,https://dam.nmhmedia.sk/image/a244d2b8-4bb1-44b7-8fad-ae471761e268_dam-urlcogmn0.jpg/200/200 200w,https://dam.nmhmedia.sk/image/a244d2b8-4bb1-44b7-8fad-ae471761e268_dam-urlcogmn0.jpg/400/400 400w,https://dam.nmhmedia.sk/image/a244d2b8-4bb1-44b7-8fad-ae471761e268_dam-urlcogmn0.jpg/600/600 600w,https://dam.nmhmedia.sk/image/a244d2b8-4bb1-44b7-8fad-ae471761e268_dam-urlcogmn0.jpg/800/800 800w,https://dam.nmhmedia.sk/image/a244d2b8-4bb1-44b7-8fad-ae471761e268_dam-urlcogmn0.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Megan Fox"></div></div>
</div>
<div class="title">
<h3 class="h">Megan Fox bola v čiernych šatách NESKUTOČNE SEXI: Róba jej dokonalé prsia takmer NEZAKRYLA</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="3" data-id="54bb03ee-49ec-4e39-b88a-5240e93bc8b4" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/chcete-byt-jeho-kralovna-robte-tomto-tuzi-kazdy-muz" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/bf369791-dca4-48ab-826b-ad4cb80ece27_phpkcfild.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/bf369791-dca4-48ab-826b-ad4cb80ece27_phpkcfild.jpg/100/100 100w,https://dam.nmhmedia.sk/image/bf369791-dca4-48ab-826b-ad4cb80ece27_phpkcfild.jpg/200/200 200w,https://dam.nmhmedia.sk/image/bf369791-dca4-48ab-826b-ad4cb80ece27_phpkcfild.jpg/400/400 400w,https://dam.nmhmedia.sk/image/bf369791-dca4-48ab-826b-ad4cb80ece27_phpkcfild.jpg/600/600 600w,https://dam.nmhmedia.sk/image/bf369791-dca4-48ab-826b-ad4cb80ece27_phpkcfild.jpg/800/800 800w,https://dam.nmhmedia.sk/image/bf369791-dca4-48ab-826b-ad4cb80ece27_phpkcfild.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Po čom túžia muži, aby sme robili?"></div></div>
</div>
<div class="title">
<h3 class="h">Chcete byť jeho kráľovná? Robte... Po TOMTO túži každý muž!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="4" data-id="004a48de-fe52-4c91-ac4c-ef7b17233773" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/sou-tvoja-tvar-vracia-neuverite-kto-bude-porotcom" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c3e7c195-dd9a-4e7b-9ccb-1b6ec1874d28_phpcjhieo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c3e7c195-dd9a-4e7b-9ccb-1b6ec1874d28_phpcjhieo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c3e7c195-dd9a-4e7b-9ccb-1b6ec1874d28_phpcjhieo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c3e7c195-dd9a-4e7b-9ccb-1b6ec1874d28_phpcjhieo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c3e7c195-dd9a-4e7b-9ccb-1b6ec1874d28_phpcjhieo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c3e7c195-dd9a-4e7b-9ccb-1b6ec1874d28_phpcjhieo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c3e7c195-dd9a-4e7b-9ccb-1b6ec1874d28_phpcjhieo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="V roku 2016 hviezdil v šou Tvoja tvár znie povedome."></div></div>
</div>
<div class="title">
<h3 class="h">Tvoja tvár znie povedome sa vracia: Neuveríte, kto bude porotcom!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="5" data-id="360cfbdf-fcbe-4792-93bf-35d760752d61" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/najprv-rozchod-teraz-bagarovej-ex-vyhostili-krajiny-podali-zalobu-co-jeho-dcera" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b7078c7d-82a1-42f5-97f2-e41e45797bbb_phpmbbigp.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b7078c7d-82a1-42f5-97f2-e41e45797bbb_phpmbbigp.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b7078c7d-82a1-42f5-97f2-e41e45797bbb_phpmbbigp.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b7078c7d-82a1-42f5-97f2-e41e45797bbb_phpmbbigp.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b7078c7d-82a1-42f5-97f2-e41e45797bbb_phpmbbigp.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b7078c7d-82a1-42f5-97f2-e41e45797bbb_phpmbbigp.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b7078c7d-82a1-42f5-97f2-e41e45797bbb_phpmbbigp.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Makhmuda vyhostili z krajiny."></div></div>
</div>
<div class="title">
<h3 class="h">Najprv ROZCHOD, teraz Bagárovej ex VYHOSTILI z krajiny: Podali ŽALOBU na... A čo jeho dcéra?</h3>
</div>
</a>
</itm-params>
</div>
</section>
<div class="sticky">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="1" data-id="21325247-278c-4045-b73f-e42eb84a1773" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/lucie-bila-urobila-selfie-fanusikovia-nechapali-ako-moze-takto-vyzerat-aha-tie-vlasy">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/ceec16dd-1a9c-4b56-875a-d54efc8ba7e7_phpmlmadd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/ceec16dd-1a9c-4b56-875a-d54efc8ba7e7_phpmlmadd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/ceec16dd-1a9c-4b56-875a-d54efc8ba7e7_phpmlmadd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/ceec16dd-1a9c-4b56-875a-d54efc8ba7e7_phpmlmadd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/ceec16dd-1a9c-4b56-875a-d54efc8ba7e7_phpmlmadd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/ceec16dd-1a9c-4b56-875a-d54efc8ba7e7_phpmlmadd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/ceec16dd-1a9c-4b56-875a-d54efc8ba7e7_phpmlmadd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/ceec16dd-1a9c-4b56-875a-d54efc8ba7e7_phpmlmadd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/ceec16dd-1a9c-4b56-875a-d54efc8ba7e7_phpmlmadd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lucie Bílá"></div></div>
 <h3 class="title">
Lucie Bílá si urobila SELFIE, fanúšikovia nechápali: Ako môže TAKTO VYZERAŤ?! Aha na tie VLASY!
</h3>
</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="2" data-id="330c2914-dfd1-4119-8398-4bc590188716" data-module="itmParams">
 <li><a href="https://casprezeny.pluska.sk/celebrity/hrdy-tatino-vlado-kobielsky-zverejnil-uzasnu-fotografiu-syna-dcerou-wow-neuveritelna-podoba">Hrdý tatino Vlado Kobielsky zverejnil úžasnú FOTOGRAFIU syna s dcérou: WOW, neuveriteľná podoba</a></li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="3" data-id="74260a99-b96e-41ea-94cb-34e73dedd9a3" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/celebrity/vydata-gabika-drobova-zije-nadhernom-hniezdocku-jej-draheho-byvania-budete-usta-otvarat">Vydatá Gabika Drobová žije v NÁDHERNOM HNIEZDOČKU: Z jej drahého bývania budete ústa otvárať!</a></li>
</itm-params>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="ncpz" data-video="64416" data-volume=".20" id="OO64416" data-template="other"></div>
</video-livebox>
<p>Herečka Bergüzar Korel dodnes zostáva v našich srdciach ako tajomná a najmä nádherná Šeherezáda, do ktorej sa beznádejne zamiloval jej osudový muž Onur... Turecký pár snov zo seriálu Tisíc a jedna noc (2006) sa do seba zamiloval aj v skutočnom živote. Bergüzar Korel (39) a Halit Ergenç (52) sú spolu aj po rokoch veľmi šťastní a v októbri 2021 privítali na svete svoje tretie dieťa. Po dvoch chlapcoch sa im narodilo vytúžené dievčatko Leyla.</p>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko/91">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/951eed47-9217-491d-b06e-e257e9d76099_phpb2hfsz.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/951eed47-9217-491d-b06e-e257e9d76099_phpb2hfsz.jpg/288/0 288w,https://dam.nmhmedia.sk/image/951eed47-9217-491d-b06e-e257e9d76099_phpb2hfsz.jpg/448/0 448w,https://dam.nmhmedia.sk/image/951eed47-9217-491d-b06e-e257e9d76099_phpb2hfsz.jpg/608/0 608w,https://dam.nmhmedia.sk/image/951eed47-9217-491d-b06e-e257e9d76099_phpb2hfsz.jpg/800/0 800w,https://dam.nmhmedia.sk/image/951eed47-9217-491d-b06e-e257e9d76099_phpb2hfsz.jpg/992/0 992w,https://dam.nmhmedia.sk/image/951eed47-9217-491d-b06e-e257e9d76099_phpb2hfsz.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Seriál Tisíc a jedna noc sa vysielal v rokoch 2006-2009.">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
 <div>
Seriál Tisíc a jedna noc sa vysielal v rokoch 2006-2009.
</div>
<div class="figure__attribution">
Zdroj: Youtube
</div>
</figcaption>
</figure>
<p>Seriálová Šeherezáda tretíkrát otehotnela len krátko po druhom pôrode. Jej druhorodený synček Han má dva roky a už sa teší z najmenšej sestričky. Ich najstarším súrodencom je Ali, ktorý sa narodil v roku 2010, krátko po svadbe jedného z najobľúbenejších hereckých párov nielen v Turecku, ale aj vo svete. Zaneprázdnená mamina Bergüzar tak prežíva najkrajšie obdobie v živote a aj to na nej vidno. Nedávno zverejnila na svojom Instagrame zamilovaný záber s manželom. A jej účet doslova vybuchol...</p><p><a target="_blank" rel="noopener" href="https://casprezeny.pluska.sk/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko">ONA je stále krásna, ON viditeľne zostarol. FOTO krásnej Šeherezády a Onura nájdete v galérii.</a></p><p>Bergüzar sa na selfie s manželom pri mori zoširoka usmieva, vyzerá ako dievčatko. Vlasy má zapletené do vrkoča, čo ju ešte viac omladzuje. Často teraz nosí svoje prirodzené kučery, ak si ju teda pamätáte ako večne smutnú Šeherezádu s rovnými vlasmi, možno vás jej aktuálny imidž prekvapí. </p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://casprezeny.pluska.sk/celebrity/meggie-vtakov-trni-39-rokoch-kedysi-bola-krasna-ako-kvet-dnes-to-ani-pravda-nie-je">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/49a8caa6-d388-466c-9f79-6f89ad8b4eef_dam-urlpi5cig.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/49a8caa6-d388-466c-9f79-6f89ad8b4eef_dam-urlpi5cig.jpg/160/90 160w,https://dam.nmhmedia.sk/image/49a8caa6-d388-466c-9f79-6f89ad8b4eef_dam-urlpi5cig.jpg/320/180 320w,https://dam.nmhmedia.sk/image/49a8caa6-d388-466c-9f79-6f89ad8b4eef_dam-urlpi5cig.jpg/480/270 480w,https://dam.nmhmedia.sk/image/49a8caa6-d388-466c-9f79-6f89ad8b4eef_dam-urlpi5cig.jpg/640/360 640w,https://dam.nmhmedia.sk/image/49a8caa6-d388-466c-9f79-6f89ad8b4eef_dam-urlpi5cig.jpg/800/450 800w,https://dam.nmhmedia.sk/image/49a8caa6-d388-466c-9f79-6f89ad8b4eef_dam-urlpi5cig.jpg/960/540 960w,https://dam.nmhmedia.sk/image/49a8caa6-d388-466c-9f79-6f89ad8b4eef_dam-urlpi5cig.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/49a8caa6-d388-466c-9f79-6f89ad8b4eef_dam-urlpi5cig.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Richard Chamberlain, Rachel Ward"></div></div>
</a>
</div>
<a href="https://casprezeny.pluska.sk/celebrity/meggie-vtakov-trni-39-rokoch-kedysi-bola-krasna-ako-kvet-dnes-to-ani-pravda-nie-je" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
Meggie z Vtákov v tŕní po 39 rokoch: Kedysi bola krásna ako kvet a dnes? TO ANI PRAVDA NIE JE
</div>
</a>
</aside>
<p>No a 52-ročný Halit, to bude ešte väčšie prekvapenie! Hoci má doma krásnu mladú manželku, ktorá vyzerá oveľa mladšie než v skutočnosti, on veru od čias Tisíc a jednej noci zostarol. <a target="_blank" rel="noopener" href="https://casprezeny.pluska.sk/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko">A na tejto poslednej fotke veľmi viditeľne. Nájdete ju v galérii.</a></p>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko/92">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/6a12fbca-f359-436e-be96-fa4a7ed9198c_dam-urljcd9fx.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/6a12fbca-f359-436e-be96-fa4a7ed9198c_dam-urljcd9fx.jpg/288/0 288w,https://dam.nmhmedia.sk/image/6a12fbca-f359-436e-be96-fa4a7ed9198c_dam-urljcd9fx.jpg/448/0 448w,https://dam.nmhmedia.sk/image/6a12fbca-f359-436e-be96-fa4a7ed9198c_dam-urljcd9fx.jpg/608/0 608w,https://dam.nmhmedia.sk/image/6a12fbca-f359-436e-be96-fa4a7ed9198c_dam-urljcd9fx.jpg/800/0 800w,https://dam.nmhmedia.sk/image/6a12fbca-f359-436e-be96-fa4a7ed9198c_dam-urljcd9fx.jpg/992/0 992w,https://dam.nmhmedia.sk/image/6a12fbca-f359-436e-be96-fa4a7ed9198c_dam-urljcd9fx.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Šeherezáda a Onur v seriáli Tisíc a jedna noc. ">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div>
Šeherezáda a Onur v seriáli Tisíc a jedna noc.
</div>
<div class="figure__attribution">
Zdroj: Youtube
</div>
</figcaption>
</figure>
<article-ad data-module="articleAd">
<aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
</div>
</div>
<div class="article-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="916922b9-87fb-458b-81fe-d227ff847d38"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-day">4.</span>&nbsp;<span class="datetime-month">august</span>&nbsp;<span class="datetime-time">17:00</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Celebrity</span>
</div>
<div class="author">
Autor:
<span data-don="article_author">Casprezeny.sk</span>  </div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="1" data-id="a7cc9311-9707-4b9c-95f1-cf14ce0fda80" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/este-ste-nenarazili-muza-svojho-zivota-neverili-ste-kolkym-zenam-pomohli-tieto-3-tipy">Ešte ste nenarazili na muža svojho života? Neverili by ste, koľkým ženám pomohli tieto 3 tipy!</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="2" data-id="b36bd3ad-736d-4648-9fd5-e9162e0fd33d" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/4-potvory-ktore-pritahuju-muzov-ako-magnet-tieto-zeny-vam-odvedu-chlapa-ani-to-nevsimnete">4 potvory, ktoré priťahujú mužov ako magnet: Tieto ženy vám odvedú chlapa, ani si to nevšimnete</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="3" data-id="cbcb13bb-1e6d-4ae7-83a9-b4bac46e6b59" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/nikodym-radikalne-zmenil-imidz-nikto-ho-nespoznal-ludia-internete-odpadli-je-neho-fesak">Nikodým radikálne zmenil imidž, NIKTO HO NESPOZNAL: Ľudia na internete ODPADLI, je z neho FEŠÁK</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="4" data-id="efce22cb-cf6c-4853-8a4b-843f41859e56" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/ivana-gaborik-ukazala-krivky-nenormalne-dobrych-satach-leia-tak-vyrastla-roztopite">Ivana Gáborík ukázala krivky v NENORMÁLNE DOBRÝCH šatách: A Leia už TAK VYRÁSTLA, roztopíte sa</a>
</li>
</itm-params>
</ul>
</div>
<aa-slot class="banner--small-leaderboard aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="promobox__content">
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-endscreen="ncpz_endscreen" data-playlist="ncpz_playlist" data-position="promo" data-site="ncpz" data-promobox-type="article" data-boxes="4"></div>
</video-livebox>
</div>
</div>
</div>
<div class="grid__sidebar">
<div class="sticky">
<aa-slot class="banner--300 banner--white aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="like-dislike-box">
<itm-params data-itm-module="like-dislike" data-itm-area="sik-sok" data-module="itmParams">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
</itm-params>
<div class="items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-id="18848" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/pink--2" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/659a0a6d-1b45-42f7-b67b-b74e122c76b2_phpjbikeh.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/659a0a6d-1b45-42f7-b67b-b74e122c76b2_phpjbikeh.jpg/120/180 120w,https://dam.nmhmedia.sk/image/659a0a6d-1b45-42f7-b67b-b74e122c76b2_phpjbikeh.jpg/240/360 240w,https://dam.nmhmedia.sk/image/659a0a6d-1b45-42f7-b67b-b74e122c76b2_phpjbikeh.jpg/360/540 360w,https://dam.nmhmedia.sk/image/659a0a6d-1b45-42f7-b67b-b74e122c76b2_phpjbikeh.jpg/480/720 480w,https://dam.nmhmedia.sk/image/659a0a6d-1b45-42f7-b67b-b74e122c76b2_phpjbikeh.jpg/600/900 600w,https://dam.nmhmedia.sk/image/659a0a6d-1b45-42f7-b67b-b74e122c76b2_phpjbikeh.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/659a0a6d-1b45-42f7-b67b-b74e122c76b2_phpjbikeh.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Pink"></div></div>
<div class="title">
<h2 class="h">Pink</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-id="18847" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/angelina-jolie--21" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/e650c31d-9353-4d62-a394-5d3016f1efc2_phpgdoajc.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/e650c31d-9353-4d62-a394-5d3016f1efc2_phpgdoajc.jpg/120/180 120w,https://dam.nmhmedia.sk/image/e650c31d-9353-4d62-a394-5d3016f1efc2_phpgdoajc.jpg/240/360 240w,https://dam.nmhmedia.sk/image/e650c31d-9353-4d62-a394-5d3016f1efc2_phpgdoajc.jpg/360/540 360w,https://dam.nmhmedia.sk/image/e650c31d-9353-4d62-a394-5d3016f1efc2_phpgdoajc.jpg/480/720 480w,https://dam.nmhmedia.sk/image/e650c31d-9353-4d62-a394-5d3016f1efc2_phpgdoajc.jpg/600/900 600w,https://dam.nmhmedia.sk/image/e650c31d-9353-4d62-a394-5d3016f1efc2_phpgdoajc.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/e650c31d-9353-4d62-a394-5d3016f1efc2_phpgdoajc.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Angelina Jolie"></div></div>
<div class="title">
<h2 class="h">Angelina Jolie</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="3" data-id="18846" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/naomi-campbell--13" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/11337613-687d-4926-b3cc-7d3210ce6e3e_phpckjhci.png/840/1260" data-srcset="https://dam.nmhmedia.sk/image/11337613-687d-4926-b3cc-7d3210ce6e3e_phpckjhci.png/120/180 120w,https://dam.nmhmedia.sk/image/11337613-687d-4926-b3cc-7d3210ce6e3e_phpckjhci.png/240/360 240w,https://dam.nmhmedia.sk/image/11337613-687d-4926-b3cc-7d3210ce6e3e_phpckjhci.png/360/540 360w,https://dam.nmhmedia.sk/image/11337613-687d-4926-b3cc-7d3210ce6e3e_phpckjhci.png/480/720 480w,https://dam.nmhmedia.sk/image/11337613-687d-4926-b3cc-7d3210ce6e3e_phpckjhci.png/600/900 600w,https://dam.nmhmedia.sk/image/11337613-687d-4926-b3cc-7d3210ce6e3e_phpckjhci.png/720/1080 720w,https://dam.nmhmedia.sk/image/11337613-687d-4926-b3cc-7d3210ce6e3e_phpckjhci.png/840/1260 840w" data-sizes="auto" sizes="auto" alt="Naomi Campbell"></div></div>
<div class="title">
<h2 class="h">Naomi Campbell</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="4" data-id="18845" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/penelope-cruz--19" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/2f3211d7-6174-4f4d-9958-7ade79ad74c3_phpedmmma.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/2f3211d7-6174-4f4d-9958-7ade79ad74c3_phpedmmma.jpg/120/180 120w,https://dam.nmhmedia.sk/image/2f3211d7-6174-4f4d-9958-7ade79ad74c3_phpedmmma.jpg/240/360 240w,https://dam.nmhmedia.sk/image/2f3211d7-6174-4f4d-9958-7ade79ad74c3_phpedmmma.jpg/360/540 360w,https://dam.nmhmedia.sk/image/2f3211d7-6174-4f4d-9958-7ade79ad74c3_phpedmmma.jpg/480/720 480w,https://dam.nmhmedia.sk/image/2f3211d7-6174-4f4d-9958-7ade79ad74c3_phpedmmma.jpg/600/900 600w,https://dam.nmhmedia.sk/image/2f3211d7-6174-4f4d-9958-7ade79ad74c3_phpedmmma.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/2f3211d7-6174-4f4d-9958-7ade79ad74c3_phpedmmma.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Penélope Cruz"></div></div>
<div class="title">
<h2 class="h">Penélope Cruz</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="swiper-container">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="navigation">
<button class="prev" data-test="letaky-prev">
<svg aria-label="predošlé">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="next" data-test="letaky-next">
<svg aria-label="ďalšie">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper" data-test="letaky">
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="1" data-module="itmParams">
<a href="//letaky.centrum.sk/store/260/flyer/9271">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/5/2/5/6/1425256-500-810.jpg"></div>
<div class="title">Tupperware</div>
<div class="validity">
(01.08. - 28.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="2" data-module="itmParams">
<a href="//letaky.centrum.sk/store/243/flyer/9314">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/9/9/5/7/1429957-500-810.jpg"></div>
<div class="title">Okay</div>
<div class="validity">
(01.08. - 07.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="3" data-module="itmParams">
<a href="//letaky.centrum.sk/store/219/flyer/48651">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/5/6/3/1/7/1256317-500-810.jpg"></div>
<div class="title">Hornbach</div>
<div class="validity">
(01.04. - 31.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="4" data-module="itmParams">
<a href="//letaky.centrum.sk/store/236/flyer/9235">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/1/8/3/6/5/1418365-500-810.jpg"></div>
<div class="title">Metro</div>
<div class="validity">
(03.08. - 16.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="5" data-module="itmParams">
<a href="//letaky.centrum.sk/store/203/flyer/9255">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/4/2/4/5/1424245-500-810.jpg"></div>
<div class="title">Bonprix</div>
<div class="validity">
(01.08. - 27.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="6" data-module="itmParams">
<a href="//letaky.centrum.sk/store/244/flyer/51328">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/1/5/4/7/9/1415479-500-810.jpg"></div>
<div class="title">Oriflame</div>
<div class="validity">
(27.07. - 09.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="7" data-module="itmParams">
<a href="//letaky.centrum.sk/store/213/flyer/8965">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/7/3/3/4/1/1373341-500-810.jpg"></div>
<div class="title">Dráčik</div>
<div class="validity">
(26.06. - 15.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="8" data-module="itmParams">
<a href="//letaky.centrum.sk/store/212/flyer/9033">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/8/4/6/3/6/1384636-500-810.jpg"></div>
<div class="title">Dr. Max</div>
<div class="validity">
(01.07. - 31.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="9" data-module="itmParams">
<a href="//letaky.centrum.sk/store/234/flyer/51111">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/3/9/7/7/1403977-500-810.jpg"></div>
<div class="title">Mary Kay</div>
<div class="validity">
(01.07. - 30.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="10" data-module="itmParams">
<a href="//letaky.centrum.sk/store/199/flyer/9045">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/8/7/7/2/9/1387729-500-810.jpg"></div>
<div class="title">Auto Kelly</div>
<div class="validity">
(05.07. - 08.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="11" data-module="itmParams">
<a href="//letaky.centrum.sk/store/198/flyer/9238">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/1/8/0/1/7/1418017-500-810.jpg"></div>
<div class="title">Asko Nábytok</div>
<div class="validity">
(28.07. - 10.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="12" data-module="itmParams">
<a href="//letaky.centrum.sk/store/230/flyer/9071">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/9/1/5/5/4/1391554-500-810.jpg"></div>
<div class="title">KON-RAD</div>
<div class="validity">
(10.07. - 09.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="13" data-module="itmParams">
<a href="//letaky.centrum.sk/store/255/flyer/9118">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/9/8/5/5/6/1398556-500-810.jpg"></div>
<div class="title">Kondela</div>
<div class="validity">
(13.07. - 09.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="14" data-module="itmParams">
<a href="//letaky.centrum.sk/store/251/flyer/9184">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/1/1/7/8/3/1411783-500-810.jpg"></div>
<div class="title">Sconto nábytok</div>
<div class="validity">
(22.07. - 11.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="15" data-module="itmParams">
<a href="//letaky.centrum.sk/store/224/flyer/9224">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/1/5/3/4/1/1415341-500-810.jpg"></div>
<div class="title">JYSK</div>
<div class="validity">
(27.07. - 09.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="16" data-module="itmParams">
<a href="//letaky.centrum.sk/store/195/flyer/9226">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/1/5/3/8/9/1415389-500-810.jpg"></div>
<div class="title">101 Drogerie</div>
<div class="validity">
(27.07. - 16.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="17" data-module="itmParams">
<a href="//letaky.centrum.sk/store/250/flyer/9236">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/1/8/2/7/5/1418275-500-810.jpg"></div>
<div class="title">Potraviny KORUNA</div>
<div class="validity">
(29.07. - 17.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="18" data-module="itmParams">
<a href="//letaky.centrum.sk/store/232/flyer/9239">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/1/7/8/8/8/1417888-500-810.jpg"></div>
<div class="title">Lidl</div>
<div class="validity">
(01.08. - 07.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="19" data-module="itmParams">
<a href="//letaky.centrum.sk/store/206/flyer/9256">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/4/4/7/3/1424473-500-810.jpg"></div>
<div class="title">Datart</div>
<div class="validity">
(01.08. - 07.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="20" data-module="itmParams">
<a href="//letaky.centrum.sk/store/229/flyer/51386">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/2/6/5/5/1422655-500-810.jpg"></div>
<div class="title">Klas</div>
<div class="validity">
(01.08. - 07.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="21" data-module="itmParams">
<a href="//letaky.centrum.sk/store/258/flyer/51375">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/2/3/1/9/1422319-500-810.jpg"></div>
<div class="title">Teta drogerie</div>
<div class="validity">
(01.08. - 10.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="22" data-module="itmParams">
<a href="//letaky.centrum.sk/store/221/flyer/9260">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/4/7/8/8/1424788-500-810.jpg"></div>
<div class="title">IDEA nábytok</div>
<div class="validity">
(01.08. - 14.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="23" data-module="itmParams">
<a href="//letaky.centrum.sk/store/238/flyer/9269">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/5/1/0/0/1425100-500-810.jpg"></div>
<div class="title">Möbelix</div>
<div class="validity">
(01.08. - 14.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="24" data-module="itmParams">
<a href="//letaky.centrum.sk/store/249/flyer/51437">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/5/2/3/2/1425232-500-810.jpg"></div>
<div class="title">PLANEO Elektro</div>
<div class="validity">
(01.08. - 14.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="25" data-module="itmParams">
<a href="//letaky.centrum.sk/store/235/flyer/9228">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/2/5/4/7/1422547-500-810.jpg"></div>
<div class="title">Merkury Market</div>
<div class="validity">
(01.08. - 31.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="26" data-module="itmParams">
<a href="//letaky.centrum.sk/store/200/flyer/9246">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/3/3/6/0/1423360-500-810.jpg"></div>
<div class="title">Avon</div>
<div class="validity">
(01.08. - 31.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="27" data-module="itmParams">
<a href="//letaky.centrum.sk/store/210/flyer/9257">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/4/4/8/2/1424482-500-810.jpg"></div>
<div class="title">Diego</div>
<div class="validity">
(01.08. - 31.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="28" data-module="itmParams">
<a href="//letaky.centrum.sk/store/214/flyer/9259">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/4/5/9/9/1424599-500-810.jpg"></div>
<div class="title">eD PROFI</div>
<div class="validity">
(01.08. - 31.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="29" data-module="itmParams">
<a href="//letaky.centrum.sk/store/248/flyer/9270">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/5/1/7/2/1425172-500-810.jpg"></div>
<div class="title">Pet Center</div>
<div class="validity">
(01.08. - 31.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="30" data-module="itmParams">
<a href="//letaky.centrum.sk/store/225/flyer/51521">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/6/9/5/7/1426957-500-810.jpg"></div>
<div class="title">Kaufland</div>
<div class="validity">
(04.08. - 10.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="31" data-module="itmParams">
<a href="//letaky.centrum.sk/store/209/flyer/9320">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/3/1/3/4/6/1431346-500-810.jpg"></div>
<div class="title">Deichmann</div>
<div class="validity">
(01.08. - 31.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="32" data-module="itmParams">
<a href="//letaky.centrum.sk/store/201/flyer/9245">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/2/7/4/8/1422748-500-810.jpg"></div>
<div class="title">Billa</div>
<div class="validity">
(03.08. - 09.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="33" data-module="itmParams">
<a href="//letaky.centrum.sk/store/254/flyer/9327">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/3/2/1/2/6/1432126-500-810.jpg"></div>
<div class="title">Sportisimo</div>
<div class="validity">
(04.08. - 10.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="34" data-module="itmParams">
<a href="//letaky.centrum.sk/store/257/flyer/9249">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/3/1/5/9/1423159-500-810.jpg"></div>
<div class="title">TESCO</div>
<div class="validity">
(03.08. - 09.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="35" data-module="itmParams">
<a href="//letaky.centrum.sk/store/237/flyer/9265">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/4/9/9/2/1424992-500-810.jpg"></div>
<div class="title">Milk AGRO</div>
<div class="validity">
 (03.08. - 16.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="36" data-module="itmParams">
<a href="//letaky.centrum.sk/store/231/flyer/9263">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/4/9/6/8/1424968-500-810.jpg"></div>
<div class="title">Kraj</div>
<div class="validity">
(04.08. - 10.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="37" data-module="itmParams">
<a href="//letaky.centrum.sk/store/256/flyer/9296">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/5/9/6/7/1425967-500-810.jpg"></div>
<div class="title">Terno</div>
<div class="validity">
(04.08. - 10.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="38" data-module="itmParams">
<a href="//letaky.centrum.sk/store/247/flyer/9300">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/7/4/8/5/1427485-500-810.jpg"></div>
<div class="title">Pepco</div>
<div class="validity">
(04.08. - 10.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="39" data-module="itmParams">
<a href="//letaky.centrum.sk/store/205/flyer/51556">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/3/1/2/5/3/1431253-500-810.jpg"></div>
<div class="title">COOP Jednota</div>
<div class="validity">
(04.08. - 10.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="40" data-module="itmParams">
<a href="//letaky.centrum.sk/store/217/flyer/9262">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/2/4/7/1/6/1424716-500-810.jpg"></div>
<div class="title">FRESH</div>
<div class="validity">
(05.08. - 22.08.)
</div>
</a>
</itm-params>
</div>
</div>
</block-leaflets>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
 <a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/a5f34c42-2ab1-40a9-972f-8c934472cade_phpcplicj.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/a5f34c42-2ab1-40a9-972f-8c934472cade_phpcplicj.jpg/288/0 288w,https://dam.nmhmedia.sk/image/a5f34c42-2ab1-40a9-972f-8c934472cade_phpcplicj.jpg/448/0 448w,https://dam.nmhmedia.sk/image/a5f34c42-2ab1-40a9-972f-8c934472cade_phpcplicj.jpg/608/0 608w,https://dam.nmhmedia.sk/image/a5f34c42-2ab1-40a9-972f-8c934472cade_phpcplicj.jpg/800/0 800w,https://dam.nmhmedia.sk/image/a5f34c42-2ab1-40a9-972f-8c934472cade_phpcplicj.jpg/992/0 992w,https://dam.nmhmedia.sk/image/a5f34c42-2ab1-40a9-972f-8c934472cade_phpcplicj.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</div>
<aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlyLeaderboard"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=916922b9-87fb-458b-81fe-d227ff847d38&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> </main>
<footer class="site-footer" data-test="footer">
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="916922b9-87fb-458b-81fe-d227ff847d38"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Seriálová láska Onura a Šeherezády sa preniesla aj do ich súkromného života."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8cb50424-e322-4f0c-a652-df607c30f94e_dam-urlsobcex.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Seriálová láska Onura a Šeherezády sa preniesla aj do ich súkromného života."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3eab9fe6-d4ea-4def-88f4-8b1fb060a8c3_phpoknijf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Šeherezáda je stále krásna."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b94f2686-c067-4603-8016-fb7f8538ab98_phpkkhaio.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Toto sú jej prirodzené kučery."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/seherezada-objati-manzelom-ona-3-porodoch-mladne-ale-on-tej-foto-vyzera-ako-dedko' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
