
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju">
<title>Adriana Poláková ukázala svoju ženskosť: V TOMTO ukázala</title>
<meta name="description" content="Bývalá moderátorka Adriana Poláková odišla za novým životom do Rakúska, kde s priateľom Christianom žije v pôsobivom historickom kaštieli.">
<meta property="eagleDocumentId" content="1efec866-c391-443d-8b01-561871c52665">
<meta name="keywords" content="Adriana Poláková,autclanokvga">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-01-14T18:00:14+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-01-16T11:16:46+01:00">
<meta property="og:title" content="Sexi Adriana Poláková vyvolala OŠIAL: V TÝCHTO šatách ukázala krivky a výstrih! Chlapi slintajú">
<meta property="og:description" content="Bývalá moderátorka Adriana Poláková odišla za novým životom do Rakúska, kde s priateľom Christianom žije v pôsobivom historickom kaštieli.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju"
        },
        "headline": "Adriana Poláková ukázala svoju ženskosť: V TOMTO ukázala",
        "datePublished": "2022-01-14T18:00:14+01:00",
        "dateModified": "2022-01-16T11:16:46+01:00",
        "description": "Bývalá moderátorka Adriana Poláková odišla za novým životom do Rakúska, kde s priateľom Christianom žije v pôsobivom historickom kaštieli.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "vga"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" href="/images/ncpz/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=4.469
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=4.469
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/ncpz/app.js?v=4.469
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot> <div class="page__wrapper">
<site-header class="site-header" data-test="header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy" data-test="logo">
<img src="/images/ncpz/logo.svg?v=4.469
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
 <span>Sex a vzťahy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
Sexi Adriana Poláková vyvolala OŠIAL: V TÝCHTO šatách ukázala krivky a výstrih! Chlapi slintajú
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="1efec866-c391-443d-8b01-561871c52665"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
</div>
<div class="site-header__controls">
<div class="badges">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.svg?v=4.469
">
</a>
</itm-params>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=4.469
">
</a>
</itm-params>
</div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
 <button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="1efec866-c391-443d-8b01-561871c52665"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adriana Poláková"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adriana Poláková"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Chlapi od nej nevedia odtrhnúť zrak"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adriana Poláková"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
 <itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
</ul>
</div>
<div class="drawer-print">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/2499428f-b826-48b7-b5ea-510cc069575c_phpmhibal.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2499428f-b826-48b7-b5ea-510cc069575c_phpmhibal.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2499428f-b826-48b7-b5ea-510cc069575c_phpmhibal.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2499428f-b826-48b7-b5ea-510cc069575c_phpmhibal.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2499428f-b826-48b7-b5ea-510cc069575c_phpmhibal.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2499428f-b826-48b7-b5ea-510cc069575c_phpmhibal.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2499428f-b826-48b7-b5ea-510cc069575c_phpmhibal.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboard"></aa-slot> </div>
<main class="main" id="main">
<article class="article article-detail" data-id="1efec866-c391-443d-8b01-561871c52665">
<div class="hero">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/r/celebrity" class="rubric-link">Celebrity</a>
</itm-params>
<h1 class="title long" data-don="article_title">
Sexi Adriana Poláková vyvolala OŠIAL: V TÝCHTO šatách ukázala krivky a výstrih! Chlapi slintajú
</h1>
<aa-slot class="banner--300 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-day-month">14.1.</span></span>
Bývalá moderátorka Adriana Poláková odišla za novým životom do Rakúska, kde s priateľom Christianom žije v pôsobivom historickom kaštieli.
</p>
<div class="hero-image has-gallery">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju/1" class="link--block'" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adriana Poláková"></div></div>
</a>
</itm-params>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adriana Poláková"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adriana Poláková"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Chlapi od nej nevedia odtrhnúť zrak"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adriana Poláková"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju' class="gallery-button" data-attr="lista-gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<div class="hero-attribution">
<h3 class="h">https://www.instagram.com/p/CXOrFTsoq-P/</h3>
</div>
</div>
</div>
<div class="sidebar">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read data-module="articlesRead"></articles-read>
<div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.svg" width="75" height="29" alt="kvíz">
</div>
<itm-params data-itm-module="kvizy" data-itm-area="nadpis" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/zdrava-a-stihla/co-pre-vas-znamena-vas-partner-otestujte-zistite-cim-je-pre-vas-skutocnosti" class="title">
Čo pre vás znamená váš partner? OTESTUJTE SA a zistite, čím je pre vás v skutočnosti...
</a>
</itm-params>
<itm-params data-itm-module="kvizy" data-itm-area="vyskusat" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/zdrava-a-stihla/co-pre-vas-znamena-vas-partner-otestujte-zistite-cim-je-pre-vas-skutocnosti" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</itm-params>
</div>
<section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<itm-params data-itm-module="popularne_z_webu" data-itm-position="1" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/modelka-andrea-veresova-odkazuje-neprajnikom-aby-uf-tymto-ich-pekne-posadila-zadok" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/185ec683-ebc6-4bdd-94b7-74c64e528108_phpnkploh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/185ec683-ebc6-4bdd-94b7-74c64e528108_phpnkploh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/185ec683-ebc6-4bdd-94b7-74c64e528108_phpnkploh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/185ec683-ebc6-4bdd-94b7-74c64e528108_phpnkploh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/185ec683-ebc6-4bdd-94b7-74c64e528108_phpnkploh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/185ec683-ebc6-4bdd-94b7-74c64e528108_phpnkploh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/185ec683-ebc6-4bdd-94b7-74c64e528108_phpnkploh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Andrea v športovej súprave na dovolenke"></div></div>
</div>
<div class="title">
<h3 class="h">Modelka Andrea Verešová odkazuje neprajníkom, aby... UF, TÝMTO ich pekne posadila na zadok!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="2" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/zora-czoborova-neboji-provokovat-naha-virivke-poharikom-ruke-ejha-bude-vam-horuco" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/69243efc-36a6-4194-a3bb-e3f414ef7b8a_phplkcikf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/69243efc-36a6-4194-a3bb-e3f414ef7b8a_phplkcikf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/69243efc-36a6-4194-a3bb-e3f414ef7b8a_phplkcikf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/69243efc-36a6-4194-a3bb-e3f414ef7b8a_phplkcikf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/69243efc-36a6-4194-a3bb-e3f414ef7b8a_phplkcikf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/69243efc-36a6-4194-a3bb-e3f414ef7b8a_phplkcikf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/69243efc-36a6-4194-a3bb-e3f414ef7b8a_phplkcikf.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Vie si život užiť naplno"></div></div>
</div>
<div class="title">
<h3 class="h">Zora Czoborová sa nebojí PROVOKOVAŤ: Nahá vo vírivke s pohárikom v ruke. Ejha, bude vám horúco!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="3" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/ivo-divokeho-anjela-ma-krku-50-davno-to-nie-je-sladky-chlapec-velmi-zmenil-fuu" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/0705adeb-101f-40f1-9429-710994744c39_phpnpohkm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0705adeb-101f-40f1-9429-710994744c39_phpnpohkm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0705adeb-101f-40f1-9429-710994744c39_phpnpohkm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0705adeb-101f-40f1-9429-710994744c39_phpnpohkm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0705adeb-101f-40f1-9429-710994744c39_phpnpohkm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0705adeb-101f-40f1-9429-710994744c39_phpnpohkm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0705adeb-101f-40f1-9429-710994744c39_phpnpohkm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Facundo Arana a Natalia Oreiro v telenovele Divoký anjel."></div></div>
</div>
<div class="title">
<h3 class="h">Ivo z Divokého anjela má na krku 50-ku: Už DÁVNO to nie je sladký chlapec, VEĽMI sa zmenil! FÚÚ</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="4" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/moj-manzel-mi-priznal-viacnasobnej-nevere-navrh-ktory-mi-dal-potom-mi-znicil-zivot" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/0cb0723f-e347-43bb-94d6-698f411a613e_phpbofifk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0cb0723f-e347-43bb-94d6-698f411a613e_phpbofifk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0cb0723f-e347-43bb-94d6-698f411a613e_phpbofifk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0cb0723f-e347-43bb-94d6-698f411a613e_phpbofifk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0cb0723f-e347-43bb-94d6-698f411a613e_phpbofifk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0cb0723f-e347-43bb-94d6-698f411a613e_phpbofifk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0cb0723f-e347-43bb-94d6-698f411a613e_phpbofifk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračná foto"></div></div>
</div>
<div class="title">
<h3 class="h">Môj manžel sa mi priznal k viacnásobnej NEVERE: Návrh, ktorý mi dal potom, mi zničil ŽIVOT! </h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="5" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/domacnost/pripravte-nudne-kuracie-prsia-uplne-inak-ako-vykuzlit-bozsku-veceru-trik-je-2-veciach" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/269e1173-9cd2-47cd-85f4-3794f8898b77_ncpz45-17-46-5.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/269e1173-9cd2-47cd-85f4-3794f8898b77_ncpz45-17-46-5.jpg/100/100 100w,https://dam.nmhmedia.sk/image/269e1173-9cd2-47cd-85f4-3794f8898b77_ncpz45-17-46-5.jpg/200/200 200w,https://dam.nmhmedia.sk/image/269e1173-9cd2-47cd-85f4-3794f8898b77_ncpz45-17-46-5.jpg/400/400 400w,https://dam.nmhmedia.sk/image/269e1173-9cd2-47cd-85f4-3794f8898b77_ncpz45-17-46-5.jpg/600/600 600w,https://dam.nmhmedia.sk/image/269e1173-9cd2-47cd-85f4-3794f8898b77_ncpz45-17-46-5.jpg/800/800 800w,https://dam.nmhmedia.sk/image/269e1173-9cd2-47cd-85f4-3794f8898b77_ncpz45-17-46-5.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ako si vychutnať kuracie prsia?"></div></div>
</div>
<div class="title">
<h3 class="h">Pripravte nudné kuracie prsia ÚPLNE INAK: Ako si vykúzliť BOŽSKÚ večeru? Trik je v 2 veciach!</h3>
</div>
</a>
</itm-params>
</div>
</section>
<div class="sticky">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="1" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/novy-domov-nove-vlasy-adriana-polakova-zmenila-farbu-wau-toto-jej-fakt-pristane-vyzera">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/dfb36ce7-d3d4-4a19-92ad-79fcf5687dce_phpnnddhc.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/dfb36ce7-d3d4-4a19-92ad-79fcf5687dce_phpnnddhc.jpg/160/90 160w,https://dam.nmhmedia.sk/image/dfb36ce7-d3d4-4a19-92ad-79fcf5687dce_phpnnddhc.jpg/320/180 320w,https://dam.nmhmedia.sk/image/dfb36ce7-d3d4-4a19-92ad-79fcf5687dce_phpnnddhc.jpg/480/270 480w,https://dam.nmhmedia.sk/image/dfb36ce7-d3d4-4a19-92ad-79fcf5687dce_phpnnddhc.jpg/640/360 640w,https://dam.nmhmedia.sk/image/dfb36ce7-d3d4-4a19-92ad-79fcf5687dce_phpnnddhc.jpg/800/450 800w,https://dam.nmhmedia.sk/image/dfb36ce7-d3d4-4a19-92ad-79fcf5687dce_phpnnddhc.jpg/960/540 960w,https://dam.nmhmedia.sk/image/dfb36ce7-d3d4-4a19-92ad-79fcf5687dce_phpnnddhc.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/dfb36ce7-d3d4-4a19-92ad-79fcf5687dce_phpnnddhc.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Poláková sa bez okuliarov už nezaobíde."></div></div>
<h3 class="title">
Nový domov, nové vlasy! Adriana Poláková zmenila farbu...WAU, toto jej fakt pristane, vyzerá…
</h3>
</a>
</li>
 </itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="2" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/celebrity/sympaticka-adriana-polakova-ukazala-svojho-tatina-tento-detail-vam-okamzite-udrie-oci-jeej">Sympatická Adriana Poláková ukázala svojho TATINA: TENTO detail vám okamžite UDRIE do očí! Jééj</a></li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="3" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/zdrava-a-stihla/lahke-recepty-celebrit-zamilujete-aj-vy-spagety-miriam-kalisovej-stanu-hitom-rodine">Ľahké recepty celebrít si zamilujete aj vy: Špagety Miriam Kalisovej sa stanú HITOM v rodine!</a></li>
</itm-params>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="ncpz" data-video="39780" data-volume=".20" id="OO39780" data-template="other"></div>
</video-livebox>
<p>Poláková sa po 14 rokoch rozhodla<strong> skončiť v markizáckom Teleráne a presťahovať sa za partnerom do Rakúska.</strong> Pôvodne mala pracovať do augusta, no z jedného dňa na druhý z obrazovky zmizla. Svoje rozhodnutie vyargumentovala tým, že vzťah na diaľku bol náročný. A to najmä počas <a href="https://casprezeny.pluska.sk/celebrity/novy-domov-nove-vlasy-adriana-polakova-zmenila-farbu-wau-toto-jej-fakt-pristane-vyzera" target="_blank" rel="noopener">pandémie, ktorá bola hlavným spúšťačom k tejto radikálnej zmene.</a></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CVLsbvQIh4L/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CVLsbvQIh4L/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Zobraziť tento príspevok na Instagrame</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CVLsbvQIh4L/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Príspevok, ktorý zdieľa AdrianaPolakovaofficial (@adriana_polakova)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CVFhySpoPlJ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CVFhySpoPlJ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Zobraziť tento príspevok na Instagrame</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CVFhySpoPlJ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Príspevok, ktorý zdieľa AdrianaPolakovaofficial (@adriana_polakova)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
<article-ad data-module="articleAd">
<aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
</div>
</div>
<div class="pagination" data-test="pagination">
<div class="pagination__control pagination--first">
<svg aria-hidden="true">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</div>
<div class="pagination__current">
1/2
</div>
<a href="/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju/2" class="pagination__control ">
<svg aria-label="ďalšia strana">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</a>
</div>
<div class="article-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="1efec866-c391-443d-8b01-561871c52665"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-day">14.</span>&nbsp;<span class="datetime-month">január</span>&nbsp;<span class="datetime-time">18:00</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Celebrity</span>
</div>
<div class="author">
Autor:
<span data-don="article_author">vga</span> </div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="1" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/uprimne-slova-adriany-polakovej-chyba-mi-stary-zivot-toto-chcem-vratit-spat">Úprimné slová Adriany POLÁKOVEJ: Chýba mi starý život, TOTO chcem vrátiť späť!</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="2" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/polakova-ukazala-plavkach-to-su-ale-prednosti-pozrite-akeho-palaca-stahuje-wau">Poláková sa ukázala v plavkách: To sú ale PREDNOSTI! A pozrite, do akého paláca sa sťahuje, WAU</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="3" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/preco-hospitalizaciu-dlho-tajila-moderatorka-adriana-polakova-vaznej-operacii-ako-jej-je">Prečo hospitalizáciu dlho tajila? Moderátorka Adriana Poláková po vážnej operácií...ako jej je?</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="4" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/obrovsky-sok-telerane-koniec-tychto-markizakov-14-rokoch">Obrovský šok v Teleráne: KONIEC týchto markizákov po 14 rokoch!</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="5" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/odvazna-fotka-adriany-polakovej-iba-podprsenke-vsimnete-nieco-ine-wau-to-ozaj">Odvážna fotka Adriany Polákovej: Iba v podprsenke! No všimnete si niečo iné...WAU, to OZAJ?</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="6" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/wau-adriana-polakova-ukazala-zakutie-ich-krasnej-rezidencie-fuu-ta-zije-ako-princezna">Wau, Adriana Poláková ukázala zákutie ich krásnej rezidencie: Fúú, tá si žije ako princezná!</a>
</li>
</itm-params>
</ul>
</div>
<aa-slot class="banner--small-leaderboard aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
</div>
<div class="grid__sidebar">
<div class="sticky">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
</div>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<article-tile class="article-tile" data-module="articleTile" data-itm-position="1" data-itm-module="video">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/neviete-rady-niektorymi-pohromami-domacnosti-ponukame-top-triky-ktore-vam-pomozu">
<div data-videoid="52949" data-position="promo" data-site="ncpz" data-title="Neviete si rady s niektorými „pohromami“ v domácnosti? Ponúkame TOP triky, ktoré vám pomôžu " data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/2d2be10f-d02e-4cde-bcf5-433fde31b7d2_phpfhidbe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/2d2be10f-d02e-4cde-bcf5-433fde31b7d2_phpfhidbe.jpg/160/90 160w,https://dam.nmhmedia.sk/image/2d2be10f-d02e-4cde-bcf5-433fde31b7d2_phpfhidbe.jpg/320/180 320w,https://dam.nmhmedia.sk/image/2d2be10f-d02e-4cde-bcf5-433fde31b7d2_phpfhidbe.jpg/480/270 480w,https://dam.nmhmedia.sk/image/2d2be10f-d02e-4cde-bcf5-433fde31b7d2_phpfhidbe.jpg/640/360 640w,https://dam.nmhmedia.sk/image/2d2be10f-d02e-4cde-bcf5-433fde31b7d2_phpfhidbe.jpg/800/450 800w,https://dam.nmhmedia.sk/image/2d2be10f-d02e-4cde-bcf5-433fde31b7d2_phpfhidbe.jpg/960/540 960w,https://dam.nmhmedia.sk/image/2d2be10f-d02e-4cde-bcf5-433fde31b7d2_phpfhidbe.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/2d2be10f-d02e-4cde-bcf5-433fde31b7d2_phpfhidbe.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Triky na upratovanie"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/neviete-rady-niektorymi-pohromami-domacnosti-ponukame-top-triky-ktore-vam-pomozu" class="heading">
<h2 class="h">Neviete si rady s niektorými „pohromami“ v domácnosti? Ponúkame TOP triky, ktoré vám pomôžu </h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile" data-itm-position="2" data-itm-module="video">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/veronika-nizlova-neznom-objati-dcerkou-neuskou-tej-naspulenej-pusinky-odpadnete">
<div data-videoid="52966" data-position="promo" data-site="ncpz" data-title="Veronika Nízlová v nežnom objatí s dcérkou Neuškou: Z tej našpúlenej PUSINKY odpadnete!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c48df0c3-f744-4607-bd5a-ab6f1f843bb6_dam-urlmohomj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c48df0c3-f744-4607-bd5a-ab6f1f843bb6_dam-urlmohomj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c48df0c3-f744-4607-bd5a-ab6f1f843bb6_dam-urlmohomj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c48df0c3-f744-4607-bd5a-ab6f1f843bb6_dam-urlmohomj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c48df0c3-f744-4607-bd5a-ab6f1f843bb6_dam-urlmohomj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c48df0c3-f744-4607-bd5a-ab6f1f843bb6_dam-urlmohomj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c48df0c3-f744-4607-bd5a-ab6f1f843bb6_dam-urlmohomj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c48df0c3-f744-4607-bd5a-ab6f1f843bb6_dam-urlmohomj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c48df0c3-f744-4607-bd5a-ab6f1f843bb6_dam-urlmohomj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Veronika Nízlová v nežnom objatí s dcérkou Neuškou: Z tej našpúlenej PUSINKY odpadnete!"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/veronika-nizlova-neznom-objati-dcerkou-neuskou-tej-naspulenej-pusinky-odpadnete" class="heading">
<h2 class="h">Veronika Nízlová v nežnom objatí s dcérkou Neuškou: Z tej našpúlenej PUSINKY odpadnete!</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile" data-itm-position="3" data-itm-module="video">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/neviete-rady-niektorymi-pohromami-domacnosti-ponukame-top-triky-ktore-vam-pomozu-2">
<div data-videoid="52949" data-position="promo" data-site="ncpz" data-title="Neviete si rady s niektorými „pohromami“ v domácnosti? Ponúkame TOP triky, ktoré vám pomôžu" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b4206289-2f84-404a-bfc7-f2249093bb5c_dam-urlhpeiin.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b4206289-2f84-404a-bfc7-f2249093bb5c_dam-urlhpeiin.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b4206289-2f84-404a-bfc7-f2249093bb5c_dam-urlhpeiin.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b4206289-2f84-404a-bfc7-f2249093bb5c_dam-urlhpeiin.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b4206289-2f84-404a-bfc7-f2249093bb5c_dam-urlhpeiin.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b4206289-2f84-404a-bfc7-f2249093bb5c_dam-urlhpeiin.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b4206289-2f84-404a-bfc7-f2249093bb5c_dam-urlhpeiin.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b4206289-2f84-404a-bfc7-f2249093bb5c_dam-urlhpeiin.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b4206289-2f84-404a-bfc7-f2249093bb5c_dam-urlhpeiin.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Neviete si rady s niektorými „pohromami“ v domácnosti? Ponúkame TOP triky, ktoré vám pomôžu"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/neviete-rady-niektorymi-pohromami-domacnosti-ponukame-top-triky-ktore-vam-pomozu-2" class="heading">
<h2 class="h">Neviete si rady s niektorými „pohromami“ v domácnosti? Ponúkame TOP triky, ktoré vám pomôžu</h2>
</a>
</div>
</article-tile>
<article-tile class="article-tile" data-module="articleTile" data-itm-position="4" data-itm-module="video">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/motivacia-podobe-tatiany-zidekovej-jasny-odkaz-pre-vsetkych-ktori-odkladaju-cvicenie-2">
<div data-videoid="52758" data-position="promo" data-site="ncpz" data-title="Motivácia v podobe Tatiany Židekovej: Jasný odkaz pre všetkých, ktorí odkladajú cvičenie!" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/aa5e1366-c30c-4511-98c4-0886d8d7c51b_dam-urlikmfih.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/aa5e1366-c30c-4511-98c4-0886d8d7c51b_dam-urlikmfih.jpg/160/90 160w,https://dam.nmhmedia.sk/image/aa5e1366-c30c-4511-98c4-0886d8d7c51b_dam-urlikmfih.jpg/320/180 320w,https://dam.nmhmedia.sk/image/aa5e1366-c30c-4511-98c4-0886d8d7c51b_dam-urlikmfih.jpg/480/270 480w,https://dam.nmhmedia.sk/image/aa5e1366-c30c-4511-98c4-0886d8d7c51b_dam-urlikmfih.jpg/640/360 640w,https://dam.nmhmedia.sk/image/aa5e1366-c30c-4511-98c4-0886d8d7c51b_dam-urlikmfih.jpg/800/450 800w,https://dam.nmhmedia.sk/image/aa5e1366-c30c-4511-98c4-0886d8d7c51b_dam-urlikmfih.jpg/960/540 960w,https://dam.nmhmedia.sk/image/aa5e1366-c30c-4511-98c4-0886d8d7c51b_dam-urlikmfih.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/aa5e1366-c30c-4511-98c4-0886d8d7c51b_dam-urlikmfih.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Motivácia v podobe Tatiany Židekovej: Jasný odkaz pre všetkých, ktorí odkladajú cvičenie!"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/motivacia-podobe-tatiany-zidekovej-jasny-odkaz-pre-vsetkych-ktori-odkladaju-cvicenie-2" class="heading">
<h2 class="h">Motivácia v podobe Tatiany Židekovej: Jasný odkaz pre všetkých, ktorí odkladajú cvičenie!</h2>
</a>
</div>
</article-tile>
</div>
</div>

<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="like-dislike-box">
<itm-params data-itm-module="like-dislike" data-itm-area="sik-sok" data-module="itmParams">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
</itm-params>
<div class="items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/monika-bagarova--13" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/bfb5d195-10ea-4365-b4a3-db4104e6f208_phpacdncn.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/bfb5d195-10ea-4365-b4a3-db4104e6f208_phpacdncn.jpg/120/180 120w,https://dam.nmhmedia.sk/image/bfb5d195-10ea-4365-b4a3-db4104e6f208_phpacdncn.jpg/240/360 240w,https://dam.nmhmedia.sk/image/bfb5d195-10ea-4365-b4a3-db4104e6f208_phpacdncn.jpg/360/540 360w,https://dam.nmhmedia.sk/image/bfb5d195-10ea-4365-b4a3-db4104e6f208_phpacdncn.jpg/480/720 480w,https://dam.nmhmedia.sk/image/bfb5d195-10ea-4365-b4a3-db4104e6f208_phpacdncn.jpg/600/900 600w,https://dam.nmhmedia.sk/image/bfb5d195-10ea-4365-b4a3-db4104e6f208_phpacdncn.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/bfb5d195-10ea-4365-b4a3-db4104e6f208_phpacdncn.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Monika Bagárová"></div></div>
<div class="title">
<h2 class="h">Monika Bagárová </h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/andrea-veresova--24" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/cc4afba1-3bbd-4cb6-bbb2-53d43ffa4631_phpffmbdl.png/840/1260" data-srcset="https://dam.nmhmedia.sk/image/cc4afba1-3bbd-4cb6-bbb2-53d43ffa4631_phpffmbdl.png/120/180 120w,https://dam.nmhmedia.sk/image/cc4afba1-3bbd-4cb6-bbb2-53d43ffa4631_phpffmbdl.png/240/360 240w,https://dam.nmhmedia.sk/image/cc4afba1-3bbd-4cb6-bbb2-53d43ffa4631_phpffmbdl.png/360/540 360w,https://dam.nmhmedia.sk/image/cc4afba1-3bbd-4cb6-bbb2-53d43ffa4631_phpffmbdl.png/480/720 480w,https://dam.nmhmedia.sk/image/cc4afba1-3bbd-4cb6-bbb2-53d43ffa4631_phpffmbdl.png/600/900 600w,https://dam.nmhmedia.sk/image/cc4afba1-3bbd-4cb6-bbb2-53d43ffa4631_phpffmbdl.png/720/1080 720w,https://dam.nmhmedia.sk/image/cc4afba1-3bbd-4cb6-bbb2-53d43ffa4631_phpffmbdl.png/840/1260 840w" data-sizes="auto" sizes="auto" alt="Andrea Verešová zahájila zimnú sezónu."></div></div>
<div class="title">
<h2 class="h">Andrea Verešová</h2>
<button>Ohodnotiť</button>
 </div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="3" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/nela-pociskova--9" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/569a6080-8c2e-43e2-95be-21ff3148cea3_phplolmha.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/569a6080-8c2e-43e2-95be-21ff3148cea3_phplolmha.jpg/120/180 120w,https://dam.nmhmedia.sk/image/569a6080-8c2e-43e2-95be-21ff3148cea3_phplolmha.jpg/240/360 240w,https://dam.nmhmedia.sk/image/569a6080-8c2e-43e2-95be-21ff3148cea3_phplolmha.jpg/360/540 360w,https://dam.nmhmedia.sk/image/569a6080-8c2e-43e2-95be-21ff3148cea3_phplolmha.jpg/480/720 480w,https://dam.nmhmedia.sk/image/569a6080-8c2e-43e2-95be-21ff3148cea3_phplolmha.jpg/600/900 600w,https://dam.nmhmedia.sk/image/569a6080-8c2e-43e2-95be-21ff3148cea3_phplolmha.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/569a6080-8c2e-43e2-95be-21ff3148cea3_phplolmha.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Nela Pocisková"></div></div>
<div class="title">
<h2 class="h">Nela Pocisková </h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="4" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/kvetka-horvathova--11" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/2f791331-ec3a-4361-bf56-28ed2598b219_phpdfclbb.png/840/1260" data-srcset="https://dam.nmhmedia.sk/image/2f791331-ec3a-4361-bf56-28ed2598b219_phpdfclbb.png/120/180 120w,https://dam.nmhmedia.sk/image/2f791331-ec3a-4361-bf56-28ed2598b219_phpdfclbb.png/240/360 240w,https://dam.nmhmedia.sk/image/2f791331-ec3a-4361-bf56-28ed2598b219_phpdfclbb.png/360/540 360w,https://dam.nmhmedia.sk/image/2f791331-ec3a-4361-bf56-28ed2598b219_phpdfclbb.png/480/720 480w,https://dam.nmhmedia.sk/image/2f791331-ec3a-4361-bf56-28ed2598b219_phpdfclbb.png/600/900 600w,https://dam.nmhmedia.sk/image/2f791331-ec3a-4361-bf56-28ed2598b219_phpdfclbb.png/720/1080 720w,https://dam.nmhmedia.sk/image/2f791331-ec3a-4361-bf56-28ed2598b219_phpdfclbb.png/840/1260 840w" data-sizes="auto" sizes="auto" alt="Kvetka Horváthová (45)"></div></div>
<div class="title">
<h2 class="h">Kvetka Horváthová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="swiper-container">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="navigation">
<button class="prev" data-test="letaky-prev">
<svg aria-label="predošlé">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="next" data-test="letaky-next">
<svg aria-label="ďalšie">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper" data-test="letaky">
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="1" data-module="itmParams">
<a href="//letaky.centrum.sk/store/230/flyer/7583">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/2/0/5/0/1112050-500-810.jpg"></div>
<div class="title">KON-RAD</div>
<div class="validity">
(10.01. - 09.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="2" data-module="itmParams">
<a href="//letaky.centrum.sk/store/200/flyer/7545">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/0/3/7/4/6/1103746-500-810.jpg"></div>
<div class="title">Avon</div>
<div class="validity">
(01.01. - 31.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="3" data-module="itmParams">
<a href="//letaky.centrum.sk/store/214/flyer/7597">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/2/3/1/7/1112317-500-810.jpg"></div>
<div class="title">eD PROFI</div>
<div class="validity">
(01.01. - 31.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="4" data-module="itmParams">
<a href="//letaky.centrum.sk/store/210/flyer/45409">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/0/2/9/8/1/1102981-500-810.jpg"></div>
<div class="title">Diego</div>
<div class="validity">
(01.01. - 31.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="5" data-module="itmParams">
<a href="//letaky.centrum.sk/store/212/flyer/45436">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/0/3/5/7/8/1103578-500-810.jpg"></div>
<div class="title">Dr. Max</div>
<div class="validity">
(01.01. - 31.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="6" data-module="itmParams">
<a href="//letaky.centrum.sk/store/225/flyer/7601">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/3/8/3/5/1113835-500-810.jpg"></div>
<div class="title">Kaufland</div>
<div class="validity">
(13.01. - 19.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="7" data-module="itmParams">
<a href="//letaky.centrum.sk/store/208/flyer/7556">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/0/4/8/3/5/1104835-500-810.jpg"></div>
<div class="title">Decodom</div>
<div class="validity">
(03.01. - 31.01.)
</div>
</a>
</itm-params>
 <itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="8" data-module="itmParams">
<a href="//letaky.centrum.sk/store/257/flyer/7600">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/2/1/6/1/1112161-500-810.jpg"></div>
<div class="title">TESCO - Produkty, s ktorými ušetríte. Vždy</div>
<div class="validity">
(12.01. - 18.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="9" data-module="itmParams">
<a href="//letaky.centrum.sk/store/248/flyer/7570">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/0/7/4/3/0/1107430-500-810.jpg"></div>
<div class="title">Pet Center</div>
<div class="validity">
(03.01. - 02.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="10" data-module="itmParams">
<a href="//letaky.centrum.sk/store/203/flyer/7565">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/0/6/7/0/4/1106704-500-810.jpg"></div>
<div class="title">Bonprix - Nový rok = nový outfit!</div>
<div class="validity">
(04.01. - 03.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="11" data-module="itmParams">
<a href="//letaky.centrum.sk/store/236/flyer/7533">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/0/3/2/9/0/1103290-500-810.jpg"></div>
<div class="title">Metro - Maloobchod</div>
<div class="validity">
(05.01. - 18.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="12" data-module="itmParams">
<a href="//letaky.centrum.sk/store/237/flyer/7555">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/0/4/9/6/7/1104967-500-810.jpg"></div>
<div class="title">Milk AGRO</div>
<div class="validity">
(05.01. - 18.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="13" data-module="itmParams">
<a href="//letaky.centrum.sk/store/224/flyer/7575">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/0/8/7/5/9/1108759-500-810.jpg"></div>
<div class="title">JYSK</div>
<div class="validity">
(05.01. - 18.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="14" data-module="itmParams">
<a href="//letaky.centrum.sk/store/217/flyer/7567">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/0/7/2/2/6/1107226-500-810.jpg"></div>
<div class="title">FRESH</div>
<div class="validity">
(05.01. - 24.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="15" data-module="itmParams">
<a href="//letaky.centrum.sk/store/240/flyer/7593">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/2/4/7/9/1112479-500-810.jpg"></div>
<div class="title">NAY Elektrodom</div>
<div class="validity">
(06.01. - 02.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="16" data-module="itmParams">
<a href="//letaky.centrum.sk/store/205/flyer/7613">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/8/6/1/7/1118617-500-810.jpg"></div>
<div class="title">COOP Jednota</div>
<div class="validity">
(13.01. - 19.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="17" data-module="itmParams">
<a href="//letaky.centrum.sk/store/250/flyer/7580">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/0/9/3/9/5/1109395-500-810.jpg"></div>
<div class="title">Potraviny KORUNA</div>
<div class="validity">
(08.01. - 19.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="18" data-module="itmParams">
<a href="//letaky.centrum.sk/store/238/flyer/7594">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/2/4/4/0/1112440-500-810.jpg"></div>
<div class="title">Möbelix</div>
<div class="validity">
(10.01. - 23.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="19" data-module="itmParams">
<a href="//letaky.centrum.sk/store/201/flyer/7585">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/2/0/7/1/1112071-500-810.jpg"></div>
<div class="title">Billa</div>
<div class="validity">
(12.01. - 18.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="20" data-module="itmParams">
<a href="//letaky.centrum.sk/store/223/flyer/7587">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/3/8/2/3/1113823-500-810.jpg"></div>
<div class="title">Intersport</div>
<div class="validity">
(12.01. - 31.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="21" data-module="itmParams">
<a href="//letaky.centrum.sk/store/255/flyer/7614">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/8/6/5/3/1118653-500-810.jpg"></div>
<div class="title">Kondela</div>
<div class="validity">
(12.01. - 08.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="22" data-module="itmParams">
<a href="//letaky.centrum.sk/store/254/flyer/7618">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/9/9/1/6/1119916-500-810.jpg"></div>
<div class="title">Sportisimo</div>
<div class="validity">
(13.01. - 18.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="23" data-module="itmParams">
<a href="//letaky.centrum.sk/store/256/flyer/7592">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/2/5/3/9/1112539-500-810.jpg"></div>
<div class="title">Terno</div>
<div class="validity">
(13.01. - 19.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="24" data-module="itmParams">
<a href="//letaky.centrum.sk/store/231/flyer/7595">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/2/3/6/5/1112365-500-810.jpg"></div>
<div class="title">Kraj</div>
<div class="validity">
(13.01. - 19.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="25" data-module="itmParams">
<a href="//letaky.centrum.sk/store/198/flyer/7612">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/8/4/0/1/1118401-500-810.jpg"></div>
<div class="title">Asko Nábytok</div>
<div class="validity">
(13.01. - 26.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="26" data-module="itmParams">
<a href="//letaky.centrum.sk/store/253/flyer/45874">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/8/6/8/0/1118680-500-810.jpg"></div>
<div class="title">Sintra</div>
<div class="validity">
(13.01. - 26.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="27" data-module="itmParams">
<a href="//letaky.centrum.sk/store/221/flyer/45899">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/2/2/8/5/9/1122859-500-810.jpg"></div>
<div class="title">IDEA nábytok</div>
<div class="validity">
(15.01. - 31.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="28" data-module="itmParams">
<a href="//letaky.centrum.sk/store/232/flyer/7607">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/1/8/0/1/4/1118014-500-810.jpg"></div>
<div class="title">Lidl</div>
<div class="validity">
(17.01. - 23.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="29" data-module="itmParams">
<a href="//letaky.centrum.sk/store/229/flyer/7617">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/2/0/7/9/5/1120795-500-810.jpg"></div>
<div class="title">Klas</div>
<div class="validity">
(17.01. - 23.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="30" data-module="itmParams">
<a href="//letaky.centrum.sk/store/206/flyer/7630">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/2/3/4/9/2/1123492-500-810.jpg"></div>
<div class="title">Datart</div>
<div class="validity">
(17.01. - 24.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="31" data-module="itmParams">
<a href="//letaky.centrum.sk/store/258/flyer/7625">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/2/2/8/7/1/1122871-500-810.jpg"></div>
<div class="title">Teta drogerie</div>
<div class="validity">
(17.01. - 26.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="32" data-module="itmParams">
<a href="//letaky.centrum.sk/store/244/flyer/7639">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/2/4/5/2/4/1124524-500-810.jpg"></div>
<div class="title">Oriflame</div>
<div class="validity">
(18.01. - 07.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="33" data-module="itmParams">
<a href="//letaky.centrum.sk/store/247/flyer/7640">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/2/4/4/0/4/1124404-500-810.jpg"></div>
<div class="title">Pepco</div>
<div class="validity">
(20.01. - 02.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="34" data-module="itmParams">
<a href="//letaky.centrum.sk/store/245/flyer/6807">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/3/7/5/0/6/1037506-500-810.jpg"></div>
<div class="title">Orion</div>
<div class="validity">
(01.09. - 28.02.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="35" data-module="itmParams">
<a href="//letaky.centrum.sk/store/199/flyer/7399">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/9/1/3/8/9/1091389-500-810.jpg"></div>
<div class="title">Auto Kelly</div>
<div class="validity">
(07.12. - 31.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="36" data-module="itmParams">
<a href="//letaky.centrum.sk/store/260/flyer/6717">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/0/2/9/1/4/2/1029142-500-810.jpg"></div>
<div class="title">Tupperware</div>
<div class="validity">
(Platnosť nie je stanovená)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="37" data-module="itmParams">
<a href="//letaky.centrum.sk/store/235/flyer/7542">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/0/2/7/4/1/1102741-500-810.jpg"></div>
<div class="title">Merkury Market</div>
<div class="validity">
(27.12. - 31.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="38" data-module="itmParams">
<a href="//letaky.centrum.sk/store/195/flyer/7535">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/1/0/3/1/3/7/1103137-500-810.jpg"></div>
<div class="title">101 Drogerie</div>
<div class="validity">
(29.12. - 18.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="39" data-module="itmParams">
<a href="//letaky.centrum.sk/store/228/flyer/557">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/8/0/4/3/1/6/804316-500-810.jpg"></div>
<div class="title">Kinekus</div>
<div class="validity">
(Platnosť nie je stanovená)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="40" data-module="itmParams">
<a href="//letaky.centrum.sk/store/209/flyer/2334">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/8/3/6/1/8/8/836188-500-810.jpg"></div>
<div class="title">Deichmann</div>
<div class="validity">
(Platnosť nie je stanovená)
</div>
</a>
</itm-params>
</div>
</div>
</block-leaflets>
</div>
<div class="grid__sidebar">
<div class="sticky">
 <div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/2499428f-b826-48b7-b5ea-510cc069575c_phpmhibal.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/2499428f-b826-48b7-b5ea-510cc069575c_phpmhibal.jpg/288/0 288w,https://dam.nmhmedia.sk/image/2499428f-b826-48b7-b5ea-510cc069575c_phpmhibal.jpg/448/0 448w,https://dam.nmhmedia.sk/image/2499428f-b826-48b7-b5ea-510cc069575c_phpmhibal.jpg/608/0 608w,https://dam.nmhmedia.sk/image/2499428f-b826-48b7-b5ea-510cc069575c_phpmhibal.jpg/800/0 800w,https://dam.nmhmedia.sk/image/2499428f-b826-48b7-b5ea-510cc069575c_phpmhibal.jpg/992/0 992w,https://dam.nmhmedia.sk/image/2499428f-b826-48b7-b5ea-510cc069575c_phpmhibal.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</div>
<aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlyLeaderboard"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=1efec866-c391-443d-8b01-561871c52665&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> </main>
</div>
<footer class="site-footer" data-test="footer">
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="1efec866-c391-443d-8b01-561871c52665"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/3e0756b2-78ee-430d-9540-62006434904a_phpioffkp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adriana Poláková"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/160/90 160w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/320/180 320w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/480/270 480w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/640/360 640w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/800/450 800w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/960/540 960w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/619042a3-4287-4b8c-98c6-a9d7be76365e_phphiccbg.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adriana Poláková"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/160/90 160w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/320/180 320w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/480/270 480w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/640/360 640w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/800/450 800w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/960/540 960w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/9a9fc5e2-5b10-4037-906e-467a6588ad44_phpcngpnp.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Chlapi od nej nevedia odtrhnúť zrak"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8b0becfb-83e1-4319-88ed-b28f93abdf7c_phpnlfcph.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Adriana Poláková"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-adriana-polakova-vyvolala-osial-tychto-satach-ukazala-krivky-vystrih-chlapi-slintaju' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
 </svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
<script type="text/javascript">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</script>
</body>
</html>
