
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha">
<title>Andrea Verešová si svoju postavu stráži a takto sa stravuje</title>
<meta name="description" content="V devätnástich rokoch sa  zaslúžene stala najkrajšou Slovenkou. Andrea Verešová (42)  je dnes podnikateľkou a úspešnou modelkou, ktorá sa aj po dvoch deťoch môže pýšiť dokonalou postavou. Tú však nemá úplne zadarmo, dbá  na pohyb i stravu.">
<meta property="eagleDocumentId" content="3d52de0a-80f6-4619-aa6f-ee0a53b01b30">
<meta name="keywords" content="andrea verešová,postava,sexi postava,saf0522">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-10-01T07:00:05+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-10-01T07:00:06+02:00">
<meta property="og:title" content="Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!">
<meta property="og:description" content="V devätnástich rokoch sa  zaslúžene stala najkrajšou Slovenkou. Andrea Verešová (42)  je dnes podnikateľkou a úspešnou modelkou, ktorá sa aj po dvoch deťoch môže pýšiť dokonalou postavou. Tú však nemá úplne zadarmo, dbá  na pohyb i stravu.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha"
        },
        "headline": "Andrea Verešová si svoju postavu stráži a takto sa stravuje",
        "datePublished": "2022-10-01T07:00:05+02:00",
        "dateModified": "2022-10-01T07:00:06+02:00",
        "description": "V devätnástich rokoch sa  zaslúžene stala najkrajšou Slovenkou. Andrea Verešová (42)  je dnes podnikateľkou a úspešnou modelkou, ktorá sa aj po dvoch deťoch môže pýšiť dokonalou postavou. Tú však nemá úplne zadarmo, dbá  na pohyb i stravu.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Soňa Sedláčková"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" href="/images/ncpz/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=4.550
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=4.550
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/ncpz/app.js?v=4.550
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot> <site-header class="site-header" data-test="header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy" data-test="logo">
<img src="/images/ncpz/logo.svg?v=4.550
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="3d52de0a-80f6-4619-aa6f-ee0a53b01b30"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
</div>
<div class="site-header__controls">
<div class="badges">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.svg?v=4.550
">
</a>
</itm-params>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=4.550
">
</a>
</itm-params>
</div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="3d52de0a-80f6-4619-aa6f-ee0a53b01b30"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Modelka Andrea Verešová"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
 </itm-params>
</div>
</div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
</ul>
</div>
<div class="drawer-print">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/af367f8b-59a0-4cb7-a8c8-c86cc95885ec_phpfmammp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/af367f8b-59a0-4cb7-a8c8-c86cc95885ec_phpfmammp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/af367f8b-59a0-4cb7-a8c8-c86cc95885ec_phpfmammp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/af367f8b-59a0-4cb7-a8c8-c86cc95885ec_phpfmammp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/af367f8b-59a0-4cb7-a8c8-c86cc95885ec_phpfmammp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/af367f8b-59a0-4cb7-a8c8-c86cc95885ec_phpfmammp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/af367f8b-59a0-4cb7-a8c8-c86cc95885ec_phpfmammp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<article class="article article-detail" data-id="3d52de0a-80f6-4619-aa6f-ee0a53b01b30">
<div class="hero">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/r/celebrity" class="rubric-link">Celebrity</a>
</itm-params>
<h1 class="title long" data-don="article_title">
Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!
</h1>
<aa-slot class="banner--300 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-yesterday">včera</span></span>
V devätnástich rokoch sa zaslúžene stala najkrajšou Slovenkou. Andrea Verešová (42) je dnes podnikateľkou a úspešnou modelkou, ktorá sa aj po dvoch deťoch môže pýšiť dokonalou postavou. Tú však nemá úplne zadarmo, dbá na pohyb i stravu.
</p>
<div class="hero-image has-gallery">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/1" class="link--block'" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Modelka Andrea Verešová"></div></div>
</a>
 </itm-params>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Modelka Andrea Verešová"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha' class="gallery-button" data-attr="lista-gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<div class="hero-attribution">
<h3 class="h">https://www.instagram.com/p/Cf6PRrpLw26/</h3>
</div>
</div>
</div>
<div class="sidebar">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read data-module="articlesRead"></articles-read>
<div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.svg" width="75" height="29" alt="kvíz">
</div>
<itm-params data-itm-module="kvizy" data-itm-position="1" data-id="eac54fb0-fd65-4c31-b6d4-7a5878c3a675" data-module="itmParams">
<itm-params data-itm-area="nadpis">
<a href="https://casprezeny.pluska.sk/celebrity/spoznate-svetove-celebrity-podla-fotografie-pikosky-tento-kviz-nezvladne-kazdy" class="title">
Spoznáte svetové CELEBRITY podľa fotografie a PIKOŠKY? Tento KVÍZ nezvládne každý!
</a>
</itm-params>
<itm-params data-itm-area="vyskusat">
<a href="https://casprezeny.pluska.sk/celebrity/spoznate-svetove-celebrity-podla-fotografie-pikosky-tento-kviz-nezvladne-kazdy" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</itm-params>
</itm-params>
</div>
<section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<itm-params data-itm-module="popularne_z_webu" data-itm-position="1" data-id="84338976-e57c-454e-a759-f85c293bf042" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/opat-zamilovana-lucka-vondrackova-nasla-stastie-naruci-18-rokov-mladsieho-sportovca" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/4b33f414-c3dd-4e2d-8c7e-c692977a1794_jd-svk-lucie-vondrackova-krst-cd-071-h.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/4b33f414-c3dd-4e2d-8c7e-c692977a1794_jd-svk-lucie-vondrackova-krst-cd-071-h.jpg/100/100 100w,https://dam.nmhmedia.sk/image/4b33f414-c3dd-4e2d-8c7e-c692977a1794_jd-svk-lucie-vondrackova-krst-cd-071-h.jpg/200/200 200w,https://dam.nmhmedia.sk/image/4b33f414-c3dd-4e2d-8c7e-c692977a1794_jd-svk-lucie-vondrackova-krst-cd-071-h.jpg/400/400 400w,https://dam.nmhmedia.sk/image/4b33f414-c3dd-4e2d-8c7e-c692977a1794_jd-svk-lucie-vondrackova-krst-cd-071-h.jpg/600/600 600w,https://dam.nmhmedia.sk/image/4b33f414-c3dd-4e2d-8c7e-c692977a1794_jd-svk-lucie-vondrackova-krst-cd-071-h.jpg/800/800 800w,https://dam.nmhmedia.sk/image/4b33f414-c3dd-4e2d-8c7e-c692977a1794_jd-svk-lucie-vondrackova-krst-cd-071-h.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Lucie Vondáčková"></div></div>
</div>
<div class="title">
<h3 class="h">Opäť zamilovaná: Lucka Vondráčková našla šťastie v náruči o 18 rokov mladšieho športovca!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="2" data-id="23fb969a-035d-4699-8ed8-6958c6f8278a" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/co-urobite-ked-ste-gwyneth-paltrow-oslavite-50-tku-odfotite-naha-vycapite-to" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ebb7fadc-7ab0-4d7c-9205-8349aa9fcee9_phpcpikhg.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ebb7fadc-7ab0-4d7c-9205-8349aa9fcee9_phpcpikhg.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ebb7fadc-7ab0-4d7c-9205-8349aa9fcee9_phpcpikhg.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ebb7fadc-7ab0-4d7c-9205-8349aa9fcee9_phpcpikhg.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ebb7fadc-7ab0-4d7c-9205-8349aa9fcee9_phpcpikhg.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ebb7fadc-7ab0-4d7c-9205-8349aa9fcee9_phpcpikhg.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ebb7fadc-7ab0-4d7c-9205-8349aa9fcee9_phpcpikhg.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Aj bez make upu je krásna."></div></div>
</div>
<div class="title">
<h3 class="h">Čo urobíte, keď ste GWYNETH PALTROW a oslávite 50-tku?! Odfotíte sa NAHÁ a vycapíte to na...</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="3" data-id="e643f12d-0e82-427d-b590-5bd684e70f49" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/tieto-slovenske-herecky-zahviezdili-aj-hranicami-coze-tato-dokonca-neminula-hollywood" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e0636bec-8ebd-4072-a52e-eaf54d6262c6_dam-url1pmbxl.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e0636bec-8ebd-4072-a52e-eaf54d6262c6_dam-url1pmbxl.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e0636bec-8ebd-4072-a52e-eaf54d6262c6_dam-url1pmbxl.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e0636bec-8ebd-4072-a52e-eaf54d6262c6_dam-url1pmbxl.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e0636bec-8ebd-4072-a52e-eaf54d6262c6_dam-url1pmbxl.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e0636bec-8ebd-4072-a52e-eaf54d6262c6_dam-url1pmbxl.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e0636bec-8ebd-4072-a52e-eaf54d6262c6_dam-url1pmbxl.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Alexandra Borbely,"></div></div>
</div>
<div class="title">
<h3 class="h">TIETO slovenské herečky zahviezdili aj za hranicami! ČOŽE? Táto dokonca neminula HOLLYWOOD...</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="4" data-id="f9f8d92f-b457-4118-bd0d-3e802c63c6a1" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/domacnost/priniesol-vam-manzel-rybacky-vonavy-ulovok-poradime-vam-ako-rybku-tejto-pachuti-zbavit" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/5c7c1b0c-d64a-4b00-8d0c-05cea66df926_phpmkldjo.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/5c7c1b0c-d64a-4b00-8d0c-05cea66df926_phpmkldjo.jpg/100/100 100w,https://dam.nmhmedia.sk/image/5c7c1b0c-d64a-4b00-8d0c-05cea66df926_phpmkldjo.jpg/200/200 200w,https://dam.nmhmedia.sk/image/5c7c1b0c-d64a-4b00-8d0c-05cea66df926_phpmkldjo.jpg/400/400 400w,https://dam.nmhmedia.sk/image/5c7c1b0c-d64a-4b00-8d0c-05cea66df926_phpmkldjo.jpg/600/600 600w,https://dam.nmhmedia.sk/image/5c7c1b0c-d64a-4b00-8d0c-05cea66df926_phpmkldjo.jpg/800/800 800w,https://dam.nmhmedia.sk/image/5c7c1b0c-d64a-4b00-8d0c-05cea66df926_phpmkldjo.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Image of pretty young woman sitting in kitchen while eating fish and tomatoes."></div></div>
</div>
<div class="title">
<h3 class="h">Priniesol vám manžel z rybačky "voňavý" úlovok? Poradíme vám ako rybku tejto pachuti zbaviť!</h3>
 </div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="5" data-id="0cc99ba5-4340-48d8-8f8e-8c51abcb0240" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/palo-demitra-36-bol-svoje-deti-velmi-hrdy-takto-vyrastli-dcera-zara-je-cely-on" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/583e5ff2-884a-420b-ba70-3c5010e2fea9_dam-url6uwfgh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/583e5ff2-884a-420b-ba70-3c5010e2fea9_dam-url6uwfgh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/583e5ff2-884a-420b-ba70-3c5010e2fea9_dam-url6uwfgh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/583e5ff2-884a-420b-ba70-3c5010e2fea9_dam-url6uwfgh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/583e5ff2-884a-420b-ba70-3c5010e2fea9_dam-url6uwfgh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/583e5ff2-884a-420b-ba70-3c5010e2fea9_dam-url6uwfgh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/583e5ff2-884a-420b-ba70-3c5010e2fea9_dam-url6uwfgh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Majka Demitrová:
S Palim tvorila pár dlhé roky."></div></div>
</div>
<div class="title">
<h3 class="h">Paľo Demitra († 36) by bol na svoje deti veľmi hrdý: Takto už vyrástli! Dcéra Zara je celý on</h3>
</div>
</a>
</itm-params>
</div>
</section>
<div class="sticky">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="1" data-id="b027e5d3-59f8-4891-83c4-7d2f37725f6d" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/pamatate-vymakaneho-herculesa-davno-nie-je-vypracovanym-sexi-svalovcom-je-neho">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/646df8d9-95d3-4c32-a100-974e81534afa_phpaanelj.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/646df8d9-95d3-4c32-a100-974e81534afa_phpaanelj.jpg/160/90 160w,https://dam.nmhmedia.sk/image/646df8d9-95d3-4c32-a100-974e81534afa_phpaanelj.jpg/320/180 320w,https://dam.nmhmedia.sk/image/646df8d9-95d3-4c32-a100-974e81534afa_phpaanelj.jpg/480/270 480w,https://dam.nmhmedia.sk/image/646df8d9-95d3-4c32-a100-974e81534afa_phpaanelj.jpg/640/360 640w,https://dam.nmhmedia.sk/image/646df8d9-95d3-4c32-a100-974e81534afa_phpaanelj.jpg/800/450 800w,https://dam.nmhmedia.sk/image/646df8d9-95d3-4c32-a100-974e81534afa_phpaanelj.jpg/960/540 960w,https://dam.nmhmedia.sk/image/646df8d9-95d3-4c32-a100-974e81534afa_phpaanelj.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/646df8d9-95d3-4c32-a100-974e81534afa_phpaanelj.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Kevin Sorbo a Ryan Gosling"></div></div>
<h3 class="title">
Pamätáte sa na vymakaného HERCULESA? Už dávno NIE JE vypracovaným sexi svalovcom! Je z neho...
</h3>
</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="2" data-id="b334efdd-979d-4dd0-b733-1fc47ba476e7" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/celebrity/benova-luxusnom-kusku-vyvetrala-svoju-hriesne-drahu-bundu-moze-vyzerat-tak-dobre-ta-lea">Beňová v luxusnom kúsku: Vyvetrala svoju hriešne DRAHÚ bundu! Môže vyzerať TAK dobre? A tá Lea!</a></li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="3" data-id="e6f5e241-7f3f-49a3-9518-dc1d67484b9b" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/celebrity/silvia-sarkoziova-prezradila-tajomstvo-svojej-dokonalej-postavy-uff-nema-to-lahke-ked">Silvia Šarköziová prezradila TAJOMSTVO svojej dokonalej postavy: Uff, nemá to ľahké, keď...</a></li>
</itm-params>
</ul>
</div>
<div class="topics">
<header>
<h3 class="h">Súvisiace s témou</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</header>
<div class="items">
<div class="item">
<itm-params data-itm-module="suvisiace_s_temou" data-itm-position="1" data-module="itmParams">
<a href="../t/potraviny-po-ktorych-schudnete" class="item__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/100/100 100w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/200/200 200w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/400/400 400w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/600/600 600w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/800/800 800w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Potraviny, po ktorých schudnete"></div></div>
</a>
<a href="../t/potraviny-po-ktorych-schudnete" class="item__title">
<h4 class="h">Potraviny, po ktorých schudnete</h4>
</a>
</itm-params>
</div>
<div class="item">
<itm-params data-itm-module="suvisiace_s_temou" data-itm-position="2" data-module="itmParams">
<a href="../t/ako-schudnut" class="item__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ako schudnúť"></div></div>
</a>
<a href="../t/ako-schudnut" class="item__title">
<h4 class="h">Ako schudnúť</h4>
</a>
</itm-params>
</div>
</div>
</div>
<aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="ncpz" data-video="65597" data-volume=".20" id="OO65597" data-template="other"></div>
</video-livebox>
<h2>Ako sa udržujem fit</h2>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/60">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/3b09fca0-dc40-48d5-921a-9033e4b2cb7b_phpgipgce.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/3b09fca0-dc40-48d5-921a-9033e4b2cb7b_phpgipgce.jpg/288/0 288w,https://dam.nmhmedia.sk/image/3b09fca0-dc40-48d5-921a-9033e4b2cb7b_phpgipgce.jpg/448/0 448w,https://dam.nmhmedia.sk/image/3b09fca0-dc40-48d5-921a-9033e4b2cb7b_phpgipgce.jpg/608/0 608w,https://dam.nmhmedia.sk/image/3b09fca0-dc40-48d5-921a-9033e4b2cb7b_phpgipgce.jpg/800/0 800w,https://dam.nmhmedia.sk/image/3b09fca0-dc40-48d5-921a-9033e4b2cb7b_phpgipgce.jpg/992/0 992w,https://dam.nmhmedia.sk/image/3b09fca0-dc40-48d5-921a-9033e4b2cb7b_phpgipgce.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div class="figure__attribution">
Zdroj: Instagram.com/@andreaveresovaofficial
</div>
</figcaption>
</figure>
<p>Cvičenie je pre mňa čím ďalej, tým dôležitejšie, ale do ničoho sa nenútim. Pohyb a tréning ma musia baviť. Snažím sa tým odreagovať a nie úplne sa zničiť. Vďaka športu si telo udržíme dlhšie pevné a v dobrej kondícii. Základ je racionálna a vyvážená strava, založená na správnom podiele bielkovín, zeleniny a vitamínov.</p><h2>Ako sa stravujem</h2>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/61">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/abfc65a6-2c14-4a7f-ad93-5ee76267d613_phpbgooif.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/abfc65a6-2c14-4a7f-ad93-5ee76267d613_phpbgooif.jpg/288/0 288w,https://dam.nmhmedia.sk/image/abfc65a6-2c14-4a7f-ad93-5ee76267d613_phpbgooif.jpg/448/0 448w,https://dam.nmhmedia.sk/image/abfc65a6-2c14-4a7f-ad93-5ee76267d613_phpbgooif.jpg/608/0 608w,https://dam.nmhmedia.sk/image/abfc65a6-2c14-4a7f-ad93-5ee76267d613_phpbgooif.jpg/800/0 800w,https://dam.nmhmedia.sk/image/abfc65a6-2c14-4a7f-ad93-5ee76267d613_phpbgooif.jpg/992/0 992w,https://dam.nmhmedia.sk/image/abfc65a6-2c14-4a7f-ad93-5ee76267d613_phpbgooif.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div class="figure__attribution">
Zdroj: Instagram.com/@andreaveresovaofficial
</div>
</figcaption>
</figure>
<p>Osobne uprednostňujem ľahšie a jednoduchšie jedlá, ryby a šaláty, ale občas nepohrdnem ani rezňom alebo kačicou. (Smiech.) Najradšej mám polievky, ktoré varím deťom, zvykli si na ne. Najviac milujú dyňovú alebo hovädzí vývar.</p><h2>Tieto športy zbožňujem</h2>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/62">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/75a34978-9a0c-4f67-8604-92cdbbd3d1bc_phpchlgip.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/75a34978-9a0c-4f67-8604-92cdbbd3d1bc_phpchlgip.jpg/288/0 288w,https://dam.nmhmedia.sk/image/75a34978-9a0c-4f67-8604-92cdbbd3d1bc_phpchlgip.jpg/448/0 448w,https://dam.nmhmedia.sk/image/75a34978-9a0c-4f67-8604-92cdbbd3d1bc_phpchlgip.jpg/608/0 608w,https://dam.nmhmedia.sk/image/75a34978-9a0c-4f67-8604-92cdbbd3d1bc_phpchlgip.jpg/800/0 800w,https://dam.nmhmedia.sk/image/75a34978-9a0c-4f67-8604-92cdbbd3d1bc_phpchlgip.jpg/992/0 992w,https://dam.nmhmedia.sk/image/75a34978-9a0c-4f67-8604-92cdbbd3d1bc_phpchlgip.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div class="figure__attribution">
Zdroj: Instagram.com/@andreaveresovaofficial
</div>
</figcaption>
</figure>
<p>Okrem jogy si rada zahrám tenis alebo zalyžujem. Milujem plávanie, bicykel, ale aj pilates alebo powerplate.</p>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/63">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/210d6445-9f1b-4a5c-a339-23d2020c6ed1_phpcdclfg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/210d6445-9f1b-4a5c-a339-23d2020c6ed1_phpcdclfg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/210d6445-9f1b-4a5c-a339-23d2020c6ed1_phpcdclfg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/210d6445-9f1b-4a5c-a339-23d2020c6ed1_phpcdclfg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/210d6445-9f1b-4a5c-a339-23d2020c6ed1_phpcdclfg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/210d6445-9f1b-4a5c-a339-23d2020c6ed1_phpcdclfg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/210d6445-9f1b-4a5c-a339-23d2020c6ed1_phpcdclfg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div class="figure__attribution">
Zdroj: Instagram.com/@andreaveresovaofficial
</div>
</figcaption>
</figure>
<h2>Čo ma nabíja energiou</h2><p>Rada cvičím jogu, ráno ma skvele naštartuje a naladí tak fyzicky, ako aj psychicky. Pomáha odbúrať stres a učí správne dýchať. Prišla som na to, že mi pomáha nielen vyzerať, ale aj cítiť sa lepšie. O joge sa hovorí, že je to úžasný ucelený systém, ktorý harmonizuje telo aj dušu. S tým môžem iba súhlasiť.</p>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/64">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/6783cb85-47b5-4078-9518-0f88d3fe171d_phppepkke.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/6783cb85-47b5-4078-9518-0f88d3fe171d_phppepkke.jpg/288/0 288w,https://dam.nmhmedia.sk/image/6783cb85-47b5-4078-9518-0f88d3fe171d_phppepkke.jpg/448/0 448w,https://dam.nmhmedia.sk/image/6783cb85-47b5-4078-9518-0f88d3fe171d_phppepkke.jpg/608/0 608w,https://dam.nmhmedia.sk/image/6783cb85-47b5-4078-9518-0f88d3fe171d_phppepkke.jpg/800/0 800w,https://dam.nmhmedia.sk/image/6783cb85-47b5-4078-9518-0f88d3fe171d_phppepkke.jpg/992/0 992w,https://dam.nmhmedia.sk/image/6783cb85-47b5-4078-9518-0f88d3fe171d_phppepkke.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div class="figure__attribution">
Zdroj: Instagram.com/@andreaveresovaofficial
</div>
</figcaption>
</figure>
<h2>Toto vyváram rodinke</h2>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/65">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/d0400030-7832-4cce-a846-910c5b4dfceb_phpflcmfh.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d0400030-7832-4cce-a846-910c5b4dfceb_phpflcmfh.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d0400030-7832-4cce-a846-910c5b4dfceb_phpflcmfh.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d0400030-7832-4cce-a846-910c5b4dfceb_phpflcmfh.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d0400030-7832-4cce-a846-910c5b4dfceb_phpflcmfh.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d0400030-7832-4cce-a846-910c5b4dfceb_phpflcmfh.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d0400030-7832-4cce-a846-910c5b4dfceb_phpflcmfh.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div class="figure__attribution">
Zdroj: Instagram.com/@andreaveresovaofficial
</div>
</figcaption>
</figure>
<p>Klasické české a slovenské jedlá u nás majú najväčší úspech. Moja rodina jednoducho zbožňuje omáčky, a preto im často varím napríklad sviečkovicu, perkelt, segedín, roštenku na hubách alebo guláš, ale aj domáce buchty a koláče. Doprajem im to. Trochu som ich rozmaznala, pretože studenou večerou sa im vôbec nezavďačím. Ale nevadí. Rada pre nich varím a som šťastná, keď im chutí a sú spokojní.</p><h2>Deti spália kalórie</h2>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/66">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/53864abd-177c-48ef-b971-1eeb955b08fe_phpabejcg.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/53864abd-177c-48ef-b971-1eeb955b08fe_phpabejcg.jpg/288/0 288w,https://dam.nmhmedia.sk/image/53864abd-177c-48ef-b971-1eeb955b08fe_phpabejcg.jpg/448/0 448w,https://dam.nmhmedia.sk/image/53864abd-177c-48ef-b971-1eeb955b08fe_phpabejcg.jpg/608/0 608w,https://dam.nmhmedia.sk/image/53864abd-177c-48ef-b971-1eeb955b08fe_phpabejcg.jpg/800/0 800w,https://dam.nmhmedia.sk/image/53864abd-177c-48ef-b971-1eeb955b08fe_phpabejcg.jpg/992/0 992w,https://dam.nmhmedia.sk/image/53864abd-177c-48ef-b971-1eeb955b08fe_phpabejcg.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
 <div class="figure__attribution">
Zdroj: Instagram.com/@andreaveresovaofficial
</div>
</figcaption>
</figure>
<p>Dbám na to, aby moje deti mali pestrú, plnohodnotnú stravu. Kým jedia pravidelne a majú dostatok bielkovín, mäsa a zeleniny, tak na sladké a maškrty takmer nemajú chuť. Ale nezakazujem im to. Keď veľa športujú, majú veľký výdaj, potrebujú aj sacharidy, ktoré im neuškodia.</p><h2><a target="_blank" rel="noopener" href="https://casprezeny.pluska.sk/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha">Fotky Andrey Verešovej nájdete v našej galérii</a></h2>
<article-ad data-module="articleAd">
<aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
</div>
</div>
<div class="article-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="3d52de0a-80f6-4619-aa6f-ee0a53b01b30"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-yesterday">včera</span>&nbsp;<span class="datetime-time">7:00</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Celebrity</span>
</div>
<div class="author">
Autor:
<span data-don="article_author">Soňa Sedláčková</span> </div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<aa-slot class="banner--small-leaderboard aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="promobox__content">
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-endscreen="ncpz_endscreen" data-playlist="ncpz_playlist" data-position="promo" data-site="ncpz" data-promobox-type="article" data-boxes="4"></div>
</video-livebox>
</div>
</div>
</div>
<div class="grid__sidebar">
<div class="sticky">
<aa-slot class="banner--300 banner--white aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="like-dislike-box">
<itm-params data-itm-module="like-dislike" data-itm-area="sik-sok" data-module="itmParams">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
</itm-params>
<div class="items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-id="19599" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/tana-pauhofova--18" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/ad29731c-c4ad-499b-b52f-039287c7eba9_phpnlfaeg.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/ad29731c-c4ad-499b-b52f-039287c7eba9_phpnlfaeg.jpg/120/180 120w,https://dam.nmhmedia.sk/image/ad29731c-c4ad-499b-b52f-039287c7eba9_phpnlfaeg.jpg/240/360 240w,https://dam.nmhmedia.sk/image/ad29731c-c4ad-499b-b52f-039287c7eba9_phpnlfaeg.jpg/360/540 360w,https://dam.nmhmedia.sk/image/ad29731c-c4ad-499b-b52f-039287c7eba9_phpnlfaeg.jpg/480/720 480w,https://dam.nmhmedia.sk/image/ad29731c-c4ad-499b-b52f-039287c7eba9_phpnlfaeg.jpg/600/900 600w,https://dam.nmhmedia.sk/image/ad29731c-c4ad-499b-b52f-039287c7eba9_phpnlfaeg.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/ad29731c-c4ad-499b-b52f-039287c7eba9_phpnlfaeg.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Táňa Pauhofová"></div></div>
<div class="title">
<h2 class="h">Táňa Pauhofová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-id="19598" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/kvetka-horvathova--13" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/e7df508c-a5e7-4ba8-aa3e-ccc180efccb2_phpcdbadc.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/e7df508c-a5e7-4ba8-aa3e-ccc180efccb2_phpcdbadc.jpg/120/180 120w,https://dam.nmhmedia.sk/image/e7df508c-a5e7-4ba8-aa3e-ccc180efccb2_phpcdbadc.jpg/240/360 240w,https://dam.nmhmedia.sk/image/e7df508c-a5e7-4ba8-aa3e-ccc180efccb2_phpcdbadc.jpg/360/540 360w,https://dam.nmhmedia.sk/image/e7df508c-a5e7-4ba8-aa3e-ccc180efccb2_phpcdbadc.jpg/480/720 480w,https://dam.nmhmedia.sk/image/e7df508c-a5e7-4ba8-aa3e-ccc180efccb2_phpcdbadc.jpg/600/900 600w,https://dam.nmhmedia.sk/image/e7df508c-a5e7-4ba8-aa3e-ccc180efccb2_phpcdbadc.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/e7df508c-a5e7-4ba8-aa3e-ccc180efccb2_phpcdbadc.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Kvetka Horváthová"></div></div>
<div class="title">
<h2 class="h">Kvetka Horváthová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="3" data-id="19235" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/tana-pauhofova--17" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/24d6b1f3-489c-44da-abde-cf0950771065_phppdhagf.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/24d6b1f3-489c-44da-abde-cf0950771065_phppdhagf.jpg/120/180 120w,https://dam.nmhmedia.sk/image/24d6b1f3-489c-44da-abde-cf0950771065_phppdhagf.jpg/240/360 240w,https://dam.nmhmedia.sk/image/24d6b1f3-489c-44da-abde-cf0950771065_phppdhagf.jpg/360/540 360w,https://dam.nmhmedia.sk/image/24d6b1f3-489c-44da-abde-cf0950771065_phppdhagf.jpg/480/720 480w,https://dam.nmhmedia.sk/image/24d6b1f3-489c-44da-abde-cf0950771065_phppdhagf.jpg/600/900 600w,https://dam.nmhmedia.sk/image/24d6b1f3-489c-44da-abde-cf0950771065_phppdhagf.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/24d6b1f3-489c-44da-abde-cf0950771065_phppdhagf.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Táňa Pauhofová"></div></div>
<div class="title">
<h2 class="h">Táňa Pauhofová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="4" data-id="19597" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/dara-rolins--38" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/a3ef7af3-57b4-4fb9-9c5d-2632d8a7c842_phpnefmda.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/a3ef7af3-57b4-4fb9-9c5d-2632d8a7c842_phpnefmda.jpg/120/180 120w,https://dam.nmhmedia.sk/image/a3ef7af3-57b4-4fb9-9c5d-2632d8a7c842_phpnefmda.jpg/240/360 240w,https://dam.nmhmedia.sk/image/a3ef7af3-57b4-4fb9-9c5d-2632d8a7c842_phpnefmda.jpg/360/540 360w,https://dam.nmhmedia.sk/image/a3ef7af3-57b4-4fb9-9c5d-2632d8a7c842_phpnefmda.jpg/480/720 480w,https://dam.nmhmedia.sk/image/a3ef7af3-57b4-4fb9-9c5d-2632d8a7c842_phpnefmda.jpg/600/900 600w,https://dam.nmhmedia.sk/image/a3ef7af3-57b4-4fb9-9c5d-2632d8a7c842_phpnefmda.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/a3ef7af3-57b4-4fb9-9c5d-2632d8a7c842_phpnefmda.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Dara Rolins"></div></div>
<div class="title">
<h2 class="h">Dara Rolins</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="swiper-container">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="navigation">
<button class="prev" data-test="letaky-prev">
<svg aria-label="predošlé">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="next" data-test="letaky-next">
<svg aria-label="ďalšie">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper" data-test="letaky">
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="1" data-module="itmParams">
<a href="//letaky.centrum.sk/store/244/flyer/9505">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/6/5/7/7/1/1465771-500-810.jpg"></div>
<div class="title">Oriflame</div>
<div class="validity">
(21.09. - 11.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="2" data-module="itmParams">
<a href="//letaky.centrum.sk/store/198/flyer/9672">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/6/0/0/5/1496005-500-810.jpg"></div>
<div class="title">Asko Nábytok</div>
<div class="validity">
(22.09. - 12.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="3" data-module="itmParams">
<a href="//letaky.centrum.sk/store/203/flyer/52796">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/0/8/8/7/1490887-500-810.jpg"></div>
<div class="title">Bonprix</div>
<div class="validity">
(18.09. - 16.03.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="4" data-module="itmParams">
<a href="//letaky.centrum.sk/store/257/flyer/9683">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/7/0/0/7/1497007-500-810.jpg"></div>
<div class="title">TESCO</div>
<div class="validity">
(28.09. - 04.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="5" data-module="itmParams">
<a href="//letaky.centrum.sk/store/240/flyer/52247">
 <div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/6/5/6/6/3/1465663-500-810.jpg"></div>
<div class="title">NAY Elektrodom</div>
<div class="validity">
(01.09. - 05.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="6" data-module="itmParams">
<a href="//letaky.centrum.sk/store/230/flyer/52469">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/7/6/7/3/9/1476739-500-810.jpg"></div>
<div class="title">KON-RAD</div>
<div class="validity">
(10.09. - 09.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="7" data-module="itmParams">
<a href="//letaky.centrum.sk/store/201/flyer/9667">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/6/6/0/8/1496608-500-810.jpg"></div>
<div class="title">Billa</div>
<div class="validity">
(28.09. - 04.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="8" data-module="itmParams">
<a href="//letaky.centrum.sk/store/256/flyer/9692">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/7/3/2/5/1497325-500-810.jpg"></div>
<div class="title">Terno</div>
<div class="validity">
(29.09. - 05.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="9" data-module="itmParams">
<a href="//letaky.centrum.sk/store/236/flyer/9664">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/4/6/5/5/1494655-500-810.jpg"></div>
<div class="title">Metro</div>
<div class="validity">
(28.09. - 11.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="10" data-module="itmParams">
<a href="//letaky.centrum.sk/store/255/flyer/52701">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/7/1/8/2/1487182-500-810.jpg"></div>
<div class="title">Kondela</div>
<div class="validity">
(14.09. - 11.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="11" data-module="itmParams">
<a href="//letaky.centrum.sk/store/224/flyer/52648">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/6/6/5/4/1486654-500-810.jpg"></div>
<div class="title">JYSK</div>
<div class="validity">
(14.09. - 18.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="12" data-module="itmParams">
<a href="//letaky.centrum.sk/store/217/flyer/9607">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/8/7/1/1/0/1487110-500-810.jpg"></div>
<div class="title">FRESH</div>
<div class="validity">
(16.09. - 03.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="13" data-module="itmParams">
<a href="//letaky.centrum.sk/store/253/flyer/9632">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/0/1/1/3/1490113-500-810.jpg"></div>
<div class="title">Sintra</div>
<div class="validity">
(16.09. - 05.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="14" data-module="itmParams">
<a href="//letaky.centrum.sk/store/199/flyer/9653">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/3/8/7/5/1493875-500-810.jpg"></div>
<div class="title">Auto Kelly</div>
<div class="validity">
(20.09. - 03.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="15" data-module="itmParams">
<a href="//letaky.centrum.sk/store/247/flyer/9652">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/3/8/3/9/1493839-500-810.jpg"></div>
<div class="title">Pepco</div>
<div class="validity">
(22.09. - 05.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="16" data-module="itmParams">
<a href="//letaky.centrum.sk/store/250/flyer/52930">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/5/3/5/4/1495354-500-810.jpg"></div>
<div class="title">Potraviny KORUNA</div>
<div class="validity">
(23.09. - 05.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="17" data-module="itmParams">
<a href="//letaky.centrum.sk/store/251/flyer/9687">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/7/1/5/1/1497151-500-810.jpg"></div>
<div class="title">Sconto nábytok</div>
<div class="validity">
(23.09. - 13.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="18" data-module="itmParams">
<a href="//letaky.centrum.sk/store/232/flyer/9663">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/4/5/4/7/1494547-500-810.jpg"></div>
<div class="title">Lidl</div>
<div class="validity">
(26.09. - 02.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="19" data-module="itmParams">
<a href="//letaky.centrum.sk/store/239/flyer/9685">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/7/1/0/3/1497103-500-810.jpg"></div>
<div class="title">Mountfield</div>
<div class="validity">
(26.09. - 02.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="20" data-module="itmParams">
<a href="//letaky.centrum.sk/store/249/flyer/9686">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/7/1/4/5/1497145-500-810.jpg"></div>
<div class="title">PLANEO Elektro</div>
<div class="validity">
(26.09. - 02.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="21" data-module="itmParams">
<a href="//letaky.centrum.sk/store/243/flyer/9702">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/8/3/6/0/1498360-500-810.jpg"></div>
<div class="title">Okay</div>
<div class="validity">
(26.09. - 02.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="22" data-module="itmParams">
<a href="//letaky.centrum.sk/store/229/flyer/52943">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/6/0/5/3/1496053-500-810.jpg"></div>
<div class="title">Klas</div>
<div class="validity">
(26.09. - 02.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="23" data-module="itmParams">
<a href="//letaky.centrum.sk/store/258/flyer/52958">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/6/5/7/2/1496572-500-810.jpg"></div>
<div class="title">Teta drogerie</div>
<div class="validity">
(26.09. - 05.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="24" data-module="itmParams">
<a href="//letaky.centrum.sk/store/238/flyer/52968">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/6/8/1/5/1496815-500-810.jpg"></div>
<div class="title">Möbelix</div>
<div class="validity">
(26.09. - 09.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="25" data-module="itmParams">
<a href="//letaky.centrum.sk/store/260/flyer/9704">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/8/3/7/5/1498375-500-810.jpg"></div>
<div class="title">Tupperware</div>
<div class="validity">
(26.09. - 30.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="26" data-module="itmParams">
<a href="//letaky.centrum.sk/store/254/flyer/9710">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/9/4/8/8/1499488-500-810.jpg"></div>
<div class="title">Sportisimo</div>
<div class="validity">
(27.09. - 02.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="27" data-module="itmParams">
<a href="//letaky.centrum.sk/store/237/flyer/9684">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/7/0/6/7/1497067-500-810.jpg"></div>
<div class="title">Milk AGRO</div>
<div class="validity">
(28.09. - 04.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="28" data-module="itmParams">
<a href="//letaky.centrum.sk/store/195/flyer/9719">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/8/5/7/3/1498573-500-810.jpg"></div>
<div class="title">101 Drogerie</div>
<div class="validity">
(28.09. - 18.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="29" data-module="itmParams">
<a href="//letaky.centrum.sk/store/219/flyer/9714">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/9/2/4/8/1499248-500-810.jpg"></div>
<div class="title">Hornbach</div>
<div class="validity">
(28.09. - 01.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="30" data-module="itmParams">
<a href="//letaky.centrum.sk/store/235/flyer/53125">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/9/0/0/8/1499008-500-810.jpg"></div>
<div class="title">Merkury Market</div>
<div class="validity">
(01.10. - 31.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="31" data-module="itmParams">
<a href="//letaky.centrum.sk/store/225/flyer/9696">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/7/3/6/4/1497364-500-810.jpg"></div>
<div class="title">Kaufland</div>
<div class="validity">
(29.09. - 05.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="32" data-module="itmParams">
<a href="//letaky.centrum.sk/store/231/flyer/9703">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/8/3/2/7/1498327-500-810.jpg"></div>
<div class="title">Kraj</div>
<div class="validity">
(29.09. - 05.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="33" data-module="itmParams">
<a href="//letaky.centrum.sk/store/205/flyer/9718">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/8/6/0/9/1498609-500-810.jpg"></div>
<div class="title">COOP Jednota</div>
<div class="validity">
(29.09. - 05.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="34" data-module="itmParams">
<a href="//letaky.centrum.sk/store/221/flyer/53174">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/0/0/2/9/2/1500292-500-810.jpg"></div>
<div class="title">IDEA nábytok</div>
<div class="validity">
(01.10. - 14.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="35" data-module="itmParams">
<a href="//letaky.centrum.sk/store/214/flyer/9705">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/0/0/2/3/8/1500238-500-810.jpg"></div>
<div class="title">eD PROFI</div>
<div class="validity">
(01.10. - 31.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="36" data-module="itmParams">
<a href="//letaky.centrum.sk/store/210/flyer/9707">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/0/0/2/1/4/1500214-500-810.jpg"></div>
<div class="title">Diego</div>
<div class="validity">
(01.10. - 31.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="37" data-module="itmParams">
<a href="//letaky.centrum.sk/store/200/flyer/53169">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/9/9/5/0/6/1499506-500-810.jpg"></div>
<div class="title">Avon</div>
<div class="validity">
(01.10. - 31.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="38" data-module="itmParams">
<a href="//letaky.centrum.sk/store/234/flyer/9726">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/0/0/4/3/6/1500436-500-810.jpg"></div>
<div class="title">Mary Kay</div>
<div class="validity">
(01.10. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="39" data-module="itmParams">
<a href="//letaky.centrum.sk/store/228/flyer/53175">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/0/0/4/1/2/1500412-500-810.jpg"></div>
<div class="title">Kinekus</div>
<div class="validity">
(03.10. - 31.10.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="40" data-module="itmParams">
<a href="//letaky.centrum.sk/store/209/flyer/2334">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/8/3/6/1/8/8/836188-500-810.jpg"></div>
<div class="title">Deichmann</div>
<div class="validity">
(Platnosť nie je stanovená)
</div>
</a>
</itm-params>
</div>
</div>
</block-leaflets>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/af367f8b-59a0-4cb7-a8c8-c86cc95885ec_phpfmammp.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/af367f8b-59a0-4cb7-a8c8-c86cc95885ec_phpfmammp.jpg/288/0 288w,https://dam.nmhmedia.sk/image/af367f8b-59a0-4cb7-a8c8-c86cc95885ec_phpfmammp.jpg/448/0 448w,https://dam.nmhmedia.sk/image/af367f8b-59a0-4cb7-a8c8-c86cc95885ec_phpfmammp.jpg/608/0 608w,https://dam.nmhmedia.sk/image/af367f8b-59a0-4cb7-a8c8-c86cc95885ec_phpfmammp.jpg/800/0 800w,https://dam.nmhmedia.sk/image/af367f8b-59a0-4cb7-a8c8-c86cc95885ec_phpfmammp.jpg/992/0 992w,https://dam.nmhmedia.sk/image/af367f8b-59a0-4cb7-a8c8-c86cc95885ec_phpfmammp.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</div>
<aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlyLeaderboard"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=3d52de0a-80f6-4619-aa6f-ee0a53b01b30&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> </main>
<footer class="site-footer" data-test="footer">
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
 <svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="3d52de0a-80f6-4619-aa6f-ee0a53b01b30"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e263f776-e8be-4f99-8434-ebb9ba94726b_phpjddkbb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Modelka Andrea Verešová"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a241a16d-860b-4da4-9339-d5f907bfecda_phpjemebe.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/640b71c0-b28a-419c-b684-17c98c6b6d00_phpenlknn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!"></div></div>
 </a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b46ddc68-1712-4b9a-a917-a429e755bba3_phppjgpok.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Sexi Verešová má dokonalé telo a rada sa ním pýši: Nie je to zadarmo, TOTO musí robiť, FÍHA…!"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/sexi-veresova-ma-dokonale-telo-rada-nim-pysi-nie-je-to-zadarmo-toto-musi-robit-fiha' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
 </div>
</div>
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
