
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff">
<title>Po NEHODE mu museli odstrániť spodok tela: Manželka...</title>
<meta name="description" content="Loren Schauers utrpel vážnu nehodu, napriek tomu žije spokojný život po boku milovanej osoby.">
<meta property="eagleDocumentId" content="4c8bd580-02bf-4040-a041-84bc9a7bc029">
<meta name="keywords" content="manželka,nehoda,manželia,telo,manžel,amputácia,Loren Schauers">
<meta property="article:section" content="Ľudia a príbehy">
<meta property="article:published_time" content="2022-06-05T07:00:05+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-06-05T07:00:05+02:00">
<meta property="og:title" content="Po NEHODE mu museli odstrániť spodok tela: Manželka prehovorila o ich INTÍMNOM živote a…UFF!">
<meta property="og:description" content="Loren Schauers utrpel vážnu nehodu, napriek tomu žije spokojný život po boku milovanej osoby.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff"
        },
        "headline": "Po NEHODE mu museli odstrániť spodok tela: Manželka...",
        "datePublished": "2022-06-05T07:00:05+02:00",
        "dateModified": "2022-06-05T07:00:05+02:00",
        "description": "Loren Schauers utrpel vážnu nehodu, napriek tomu žije spokojný život po boku milovanej osoby.",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "nataliaf"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Príbeh lásky a smrti ako z filmu, no žiaľ skutočný",
                "description": "Tento smutný príbeh napísal covid. Príbeh manželov Hurbaničových, ktorí spolu šťastne žili 60 rokov, vychovali dve deti a tešili sa z vnúčat, spolu sa angažovali za lepší svet a obaja niekoľko dní po sebe predčasne zomreli na covid.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/7485b33f-e0aa-47cb-8849-5ea724a10266_dam-urldnnpim.jpg/960/540",
                                "uploadDate": "2021-04-20T23:51:55+02:00",
                "contentUrl": "https://casprezeny.pluska.sk/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff",
                "duration": "T0H0M41S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" href="/images/ncpz/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=4.523
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=4.523
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/ncpz/app.js?v=4.523
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot> <site-header class="site-header" data-test="header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy" data-test="logo">
<img src="/images/ncpz/logo.svg?v=4.523
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
Po NEHODE mu museli odstrániť spodok tela: Manželka prehovorila o ich INTÍMNOM živote a…UFF!
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="4c8bd580-02bf-4040-a041-84bc9a7bc029"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
</div>
<div class="site-header__controls">
<div class="badges">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.svg?v=4.523
">
</a>
</itm-params>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=4.523
">
</a>
</itm-params>
</div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff" data-module="buttonFacebookShare" role="button" data-test="button-fb">
 <svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="4c8bd580-02bf-4040-a041-84bc9a7bc029"></span>
</div>
</button-disqus>
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Loren Schauers"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Loren Schauers pred nehodou."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Loren Schauers pred nehodou."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Loren Schauers"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff' class="gallery-button">
<span>Pokračujte do galérie</span>
 <svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
</ul>
</div>
<div class="drawer-print">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/100a0139-0583-403d-b11d-96ac64aeee88_phpifbhnn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/100a0139-0583-403d-b11d-96ac64aeee88_phpifbhnn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/100a0139-0583-403d-b11d-96ac64aeee88_phpifbhnn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/100a0139-0583-403d-b11d-96ac64aeee88_phpifbhnn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/100a0139-0583-403d-b11d-96ac64aeee88_phpifbhnn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/100a0139-0583-403d-b11d-96ac64aeee88_phpifbhnn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/100a0139-0583-403d-b11d-96ac64aeee88_phpifbhnn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<article class="article article-detail" data-id="4c8bd580-02bf-4040-a041-84bc9a7bc029">
<div class="hero">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/r/ludia-a-pribehy" class="rubric-link">Ľudia a príbehy</a>
</itm-params>
<h1 class="title long" data-don="article_title">
Po NEHODE mu museli odstrániť spodok tela: Manželka prehovorila o ich INTÍMNOM živote a…UFF!
</h1>
<aa-slot class="banner--300 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-day-month">5.6.</span></span>
Loren Schauers utrpel vážnu nehodu, napriek tomu žije spokojný život po boku milovanej osoby.
</p>
<div class="hero-image has-gallery">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff/1" class="link--block'" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Loren Schauers"></div></div>
 </a>
</itm-params>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Loren Schauers"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Loren Schauers pred nehodou."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Loren Schauers pred nehodou."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Loren Schauers"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff' class="gallery-button" data-attr="lista-gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<div class="hero-attribution">
<h3 class="h">https://www.instagram.com/p/CEfIxnXp-b5/</h3>
</div>
</div>
</div>
<div class="sidebar">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read data-module="articlesRead"></articles-read>
<div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.svg" width="75" height="29" alt="kvíz">
</div>
<itm-params data-itm-module="kvizy" data-itm-position="1" data-id="bd7f5d60-ba5e-49be-ba9a-79eebb38ef7a" data-module="itmParams">
<itm-params data-itm-area="nadpis">
<a href="https://casprezeny.pluska.sk/volny-cas/ako-dobre-poznate-telenovely-otestujte-zistite-to-nas-kviz-je-plny-zaujimavych-otazok" class="title">
Ako dobre poznáte telenovely? OTESTUJTE SA a zistite to! Náš kvíz je plný zaujímavých otázok...
</a>
</itm-params>
<itm-params data-itm-area="vyskusat">
<a href="https://casprezeny.pluska.sk/volny-cas/ako-dobre-poznate-telenovely-otestujte-zistite-to-nas-kviz-je-plny-zaujimavych-otazok" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</itm-params>
</itm-params>
</div>
<section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<itm-params data-itm-module="popularne_z_webu" data-itm-position="1" data-id="1764caae-b859-46a7-9ce6-6d4cdad82ef4" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/tehotna-cibulkova-dominika-vysla-pravdou-von" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/deb17d37-6933-42c1-820a-1cb31b4297f3_ev-svk-20220428-cibulkova-navara-dieta-syn-003-h.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/deb17d37-6933-42c1-820a-1cb31b4297f3_ev-svk-20220428-cibulkova-navara-dieta-syn-003-h.jpg/100/100 100w,https://dam.nmhmedia.sk/image/deb17d37-6933-42c1-820a-1cb31b4297f3_ev-svk-20220428-cibulkova-navara-dieta-syn-003-h.jpg/200/200 200w,https://dam.nmhmedia.sk/image/deb17d37-6933-42c1-820a-1cb31b4297f3_ev-svk-20220428-cibulkova-navara-dieta-syn-003-h.jpg/400/400 400w,https://dam.nmhmedia.sk/image/deb17d37-6933-42c1-820a-1cb31b4297f3_ev-svk-20220428-cibulkova-navara-dieta-syn-003-h.jpg/600/600 600w,https://dam.nmhmedia.sk/image/deb17d37-6933-42c1-820a-1cb31b4297f3_ev-svk-20220428-cibulkova-navara-dieta-syn-003-h.jpg/800/800 800w,https://dam.nmhmedia.sk/image/deb17d37-6933-42c1-820a-1cb31b4297f3_ev-svk-20220428-cibulkova-navara-dieta-syn-003-h.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Dominika prezradila, či bude opäť mamina."></div></div>
</div>
<div class="title">
<h3 class="h">Cibulková druhýkrát tehotná? Dominika vyšla s pravdou von</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="2" data-id="b1579246-b383-4119-994c-1b1926816f2a" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/ludia-a-pribehy/mala-to-byt-spolocna-vasen-zuzka-mysli-to-robil-urobil-naschval-nechal-ju-dzungli" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b065ec8d-0d99-4271-91ed-c71b3f849fec_phpiboeee.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b065ec8d-0d99-4271-91ed-c71b3f849fec_phpiboeee.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b065ec8d-0d99-4271-91ed-c71b3f849fec_phpiboeee.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b065ec8d-0d99-4271-91ed-c71b3f849fec_phpiboeee.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b065ec8d-0d99-4271-91ed-c71b3f849fec_phpiboeee.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b065ec8d-0d99-4271-91ed-c71b3f849fec_phpiboeee.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b065ec8d-0d99-4271-91ed-c71b3f849fec_phpiboeee.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Doplatila na svoju vášeň."></div></div>
</div>
<div class="title">
<h3 class="h">Mala to byť spoločná vášeň! Zuzka si myslí, že to urobil naschvál: UF, NECHAL JU SAMU UPROSTRED</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="3" data-id="bcdd187f-4791-4da9-afdd-acf4ae4e76be" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/moda-a-krasa/ktore-topanky-vziat-rifliam-ktore-cerveny-koberec" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/76640668-0850-4f7f-aac8-618180330057_phpmpffkd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/76640668-0850-4f7f-aac8-618180330057_phpmpffkd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/76640668-0850-4f7f-aac8-618180330057_phpmpffkd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/76640668-0850-4f7f-aac8-618180330057_phpmpffkd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/76640668-0850-4f7f-aac8-618180330057_phpmpffkd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/76640668-0850-4f7f-aac8-618180330057_phpmpffkd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/76640668-0850-4f7f-aac8-618180330057_phpmpffkd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračné foto"></div></div>
</div>
<div class="title">
<h3 class="h">Ktoré topánky si vziať k rifliam a ktoré na červený koberec?</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="4" data-id="fad45c86-451d-49e1-80ab-25309faca7f2" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/slov-marie-cirovej-idu-zimomriavky-takmer-prisla-babatko-toto-jej-fakt-povedala-lekarka" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/c1df1187-5905-4dff-a58d-fb6e91ae8cf9_phpgbdhbf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c1df1187-5905-4dff-a58d-fb6e91ae8cf9_phpgbdhbf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c1df1187-5905-4dff-a58d-fb6e91ae8cf9_phpgbdhbf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c1df1187-5905-4dff-a58d-fb6e91ae8cf9_phpgbdhbf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c1df1187-5905-4dff-a58d-fb6e91ae8cf9_phpgbdhbf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c1df1187-5905-4dff-a58d-fb6e91ae8cf9_phpgbdhbf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c1df1187-5905-4dff-a58d-fb6e91ae8cf9_phpgbdhbf.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Mária Čírová žije s rodinou v modernom dome."></div></div>
</div>
<div class="title">
<h3 class="h">Zo slov Márie Čírovej idú zimomriavky: Takmer PRIŠLA o bábätko! TOTO jej FAKT povedala lekárka?</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="5" data-id="f316b18c-1f7a-4029-85e2-c594b5fd32b2" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/fotostory/lubite-sladke-ale-vsade-pisu-je-nezdrave-nemusi-byt-vymente-toto-tieto-tajne-prisady" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/14abfe23-ce64-43c9-b820-d16be1aeaf6e_phpibblgb.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/14abfe23-ce64-43c9-b820-d16be1aeaf6e_phpibblgb.jpg/100/100 100w,https://dam.nmhmedia.sk/image/14abfe23-ce64-43c9-b820-d16be1aeaf6e_phpibblgb.jpg/200/200 200w,https://dam.nmhmedia.sk/image/14abfe23-ce64-43c9-b820-d16be1aeaf6e_phpibblgb.jpg/400/400 400w,https://dam.nmhmedia.sk/image/14abfe23-ce64-43c9-b820-d16be1aeaf6e_phpibblgb.jpg/600/600 600w,https://dam.nmhmedia.sk/image/14abfe23-ce64-43c9-b820-d16be1aeaf6e_phpibblgb.jpg/800/800 800w,https://dam.nmhmedia.sk/image/14abfe23-ce64-43c9-b820-d16be1aeaf6e_phpibblgb.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Keď pridáte do pečenie tieto SUPERPOTRAVINY, o zdravie či postavu sa nebudete musieť obávať."></div></div>
</div>
<div class="title">
<h3 class="h">Ľúbite sladké, ale všade píšu, že je NEZDRAVÉ?! Nemusí byť! Vymeňte TOTO za TIETO tajné PRÍSADY</h3>
</div>
</a>
</itm-params>
</div>
</section>

<div class="sticky">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="1" data-id="0c94ad1a-fbeb-49fa-9a0b-3976fb233046" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/ludia-a-pribehy/porodila-dieta-sama-vyzera-ako-desatrocna-tato-zena-svojim-vzhladom-sokuje">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/a74362f5-970a-4e4a-8176-3813725bb720_phppfmjch.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/a74362f5-970a-4e4a-8176-3813725bb720_phppfmjch.jpg/160/90 160w,https://dam.nmhmedia.sk/image/a74362f5-970a-4e4a-8176-3813725bb720_phppfmjch.jpg/320/180 320w,https://dam.nmhmedia.sk/image/a74362f5-970a-4e4a-8176-3813725bb720_phppfmjch.jpg/480/270 480w,https://dam.nmhmedia.sk/image/a74362f5-970a-4e4a-8176-3813725bb720_phppfmjch.jpg/640/360 640w,https://dam.nmhmedia.sk/image/a74362f5-970a-4e4a-8176-3813725bb720_phppfmjch.jpg/800/450 800w,https://dam.nmhmedia.sk/image/a74362f5-970a-4e4a-8176-3813725bb720_phppfmjch.jpg/960/540 960w,https://dam.nmhmedia.sk/image/a74362f5-970a-4e4a-8176-3813725bb720_phppfmjch.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/a74362f5-970a-4e4a-8176-3813725bb720_phppfmjch.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Lyndsey Ashton"></div></div>
<h3 class="title">
PORODILA už dieťa, no sama vyzerá ako DESAŤROČNÁ: TÁTO žena svojím vzhľadom ŠOKUJE..!
</h3>
</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="2" data-id="24e5d7f7-dd23-4b1a-b4a6-bd2b2ae3c714" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/ludia-a-pribehy/dodnes-jej-nikto-nesmie-dotknut-tvare-nasilnik-manzel-jej-stale-zapchaval-usta">Ankinej tváre sa nikto nesmie dotknúť, dokonca ani dcéra, lebo zažila TO, čo BY NIKTO nechcel!</a></li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="3" data-id="50334226-ab37-4246-b960-916932df29ec" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/sex-a-vztahy/ria-rozisla-marosom-lebo-bol-prilis-pojaseny-rokoch-su-opat-spolu-co-stalo">Ria sa rozišla s Marošom, lebo bol príliš pojašený! Po rokoch sú opäť spolu, ale ako sa ZMENIL?</a></li>
</itm-params>
</ul>
</div>
<div class="topics">
<header>
<h3 class="h">Súvisiace s témou</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</header>
<div class="items">
<div class="item">
<itm-params data-itm-module="suvisiace_s_temou" data-itm-position="1" data-module="itmParams">
<a href="../t/potraviny-po-ktorych-schudnete" class="item__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/100/100 100w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/200/200 200w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/400/400 400w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/600/600 600w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/800/800 800w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Potraviny, po ktorých schudnete"></div></div>
</a>
<a href="../t/potraviny-po-ktorych-schudnete" class="item__title">
<h4 class="h">Potraviny, po ktorých schudnete</h4>
</a>
</itm-params>
</div>
</div>
</div>
<aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="ncpz" data-video="38143" data-volume=".20" id="OO38143" data-template="other"></div>
</video-livebox>
<p>Loren Schauers pracoval na moste ako stavebný robotník, keď sa jedného dňa stala obrovská tragédia. Spadol z päťdesiat metrovej výšky a rozdrvil ho vysokodvižný vozík, stroj mu odrezal predlaktie a pomliaždil kompletne celú časť spodného tela. Lekári a jeho rodina sa stretli zoči voči dôležitému a ťažkému rozhodovaniu, či ho zachrániť odrezaním spodného tela. Loren sa nakoniec dokázal rozhodnúť sám a vybral si operáciu hemikorporektómie.&nbsp;</p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CMA2e3wrNfS/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CMA2e3wrNfS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Zobraziť tento príspevok na Instagrame</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CMA2e3wrNfS/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Príspevok, ktorý zdieľa Loren Schauers (@loren.schauers)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>
<p>Ako informuje <a href="https://zivot.pluska.sk/pribehy/mladikovi-odrezali-polovicu-tela-manzelka-prehovorila-ich-intimnom-zivote-drsne-slova-foto" target="_blank" rel="noopener">Život</a>, už dva roky žije bez nôh a pravého predlaktia a s pomocou svojej milujúcej a oddanej manželky žije spokojný a šťastný život. Touto operáciou mu museli odstrániť aj genitálie a padla otázka na jeho manželku, ako fungujú v intímnom živote: “Je to veľmi osobná otázka, na ktorú nikdy nebudeme odpovedať ani na ňu narážať, pretože je to veľmi neúctivé. Náhodného páru na ulici by ste sa nepýtali, ako majú sex, a to, že naše životné okolnosti sú odlišné, nedáva ľuďom právo sa pýtať," uzavrela vtedy túto tému Sabia.</p>
<p><a href="https://casprezeny.pluska.sk/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff/1" target="_blank" rel="noopener">FOTOGRAFIE PRED A PO NEHODE LORENA SCHAUERSA NÁJDETE V GALÉRII</a></p>
<article-ad data-module="articleAd">
<aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
</div>
</div>
<div class="article-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="4c8bd580-02bf-4040-a041-84bc9a7bc029"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-day">5.</span>&nbsp;<span class="datetime-month">jún</span>&nbsp;<span class="datetime-time">7:00</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Ľudia a príbehy</span>
</div>
<div class="author">
Autor:
<span data-don="article_author">nataliaf</span> </div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="1" data-id="5c91e0ac-e42c-41ce-b133-fb037e516942" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/ludia-a-pribehy/skole-ju-sikanovali-vzhlad-teraz-ju-chcel-kazdy-muz-neuveritelne-co-nej-stalo">V ŠKOLE ju ŠIKANOVALI za vzhľad, teraz by ju chcel každý MUŽ: Neuveriteľné, čo sa z nej STALO!</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="2" data-id="82210dca-d876-4c75-96e1-c8f199044ecf" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/ludia-a-pribehy/nevesta-chcela-pred-svadbou-trochu-schudnut-toto-vsak-asi-necakala-hotova-pohroma">Nevesta chcela pred svadbou trochu schudnúť, toto však asi nečakala: Hotová pohroma!</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="3" data-id="e21d8eed-3a47-4df4-aed0-dd789ceeaf59" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/darinka-chce-aby-rozviedol-on-zase-mysli-chce-jeho-majetok-ten-dovod-vas-prekvapi">Darinka chce, aby sa rozviedol, on si zase myslí, že chce jeho majetok: TEN dôvod vás PREKVAPÍ</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="4" data-id="e90ee8f2-3de2-4f55-8c92-bd3ad399be7f" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/ludia-a-pribehy/ukazala-svoje-brucho-iba-par-dni-porode-dvojiciek-toto-ste-este-nikdy-nevideli-coze">Ukázala svoje BRUCHO iba pár dní po PÔRODE DVOJIČIEK: TOTO ste ešte nikdy NEVIDELI..ČOŽE?!</a>
</li>
</itm-params>
</ul>
</div>
<aa-slot class="banner--small-leaderboard aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="promobox__content">
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-endscreen="ncpz_endscreen" data-playlist="ncpz_playlist" data-position="promo" data-site="ncpz" data-promobox-type="article" data-boxes="4"></div>
</video-livebox>
</div>
</div>
</div>
<div class="grid__sidebar">
<div class="sticky">
<aa-slot class="banner--300 banner--white aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="like-dislike-box">
<itm-params data-itm-module="like-dislike" data-itm-area="sik-sok" data-module="itmParams">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
</itm-params>
<div class="items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-id="17994" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/sharon-stone--9" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/59ecd804-41c2-49e2-9fef-9b410ec61300_phpejfaio.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/59ecd804-41c2-49e2-9fef-9b410ec61300_phpejfaio.jpg/120/180 120w,https://dam.nmhmedia.sk/image/59ecd804-41c2-49e2-9fef-9b410ec61300_phpejfaio.jpg/240/360 240w,https://dam.nmhmedia.sk/image/59ecd804-41c2-49e2-9fef-9b410ec61300_phpejfaio.jpg/360/540 360w,https://dam.nmhmedia.sk/image/59ecd804-41c2-49e2-9fef-9b410ec61300_phpejfaio.jpg/480/720 480w,https://dam.nmhmedia.sk/image/59ecd804-41c2-49e2-9fef-9b410ec61300_phpejfaio.jpg/600/900 600w,https://dam.nmhmedia.sk/image/59ecd804-41c2-49e2-9fef-9b410ec61300_phpejfaio.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/59ecd804-41c2-49e2-9fef-9b410ec61300_phpejfaio.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Sharon Stone"></div></div>
<div class="title">
<h2 class="h">Sharon Stone</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-id="17993" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/emma-watson--9" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/7b61e7ff-3595-4eec-ba43-ae78093af7f8_phpeaglgj.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/7b61e7ff-3595-4eec-ba43-ae78093af7f8_phpeaglgj.jpg/120/180 120w,https://dam.nmhmedia.sk/image/7b61e7ff-3595-4eec-ba43-ae78093af7f8_phpeaglgj.jpg/240/360 240w,https://dam.nmhmedia.sk/image/7b61e7ff-3595-4eec-ba43-ae78093af7f8_phpeaglgj.jpg/360/540 360w,https://dam.nmhmedia.sk/image/7b61e7ff-3595-4eec-ba43-ae78093af7f8_phpeaglgj.jpg/480/720 480w,https://dam.nmhmedia.sk/image/7b61e7ff-3595-4eec-ba43-ae78093af7f8_phpeaglgj.jpg/600/900 600w,https://dam.nmhmedia.sk/image/7b61e7ff-3595-4eec-ba43-ae78093af7f8_phpeaglgj.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/7b61e7ff-3595-4eec-ba43-ae78093af7f8_phpeaglgj.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Emma Watson"></div></div>
<div class="title">
<h2 class="h">Emma Watson</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="3" data-id="17908" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/jennifer-lopez--54" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/96a6105e-17a1-4461-b8a6-abd72ed73896_phpiginaj.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/96a6105e-17a1-4461-b8a6-abd72ed73896_phpiginaj.jpg/120/180 120w,https://dam.nmhmedia.sk/image/96a6105e-17a1-4461-b8a6-abd72ed73896_phpiginaj.jpg/240/360 240w,https://dam.nmhmedia.sk/image/96a6105e-17a1-4461-b8a6-abd72ed73896_phpiginaj.jpg/360/540 360w,https://dam.nmhmedia.sk/image/96a6105e-17a1-4461-b8a6-abd72ed73896_phpiginaj.jpg/480/720 480w,https://dam.nmhmedia.sk/image/96a6105e-17a1-4461-b8a6-abd72ed73896_phpiginaj.jpg/600/900 600w,https://dam.nmhmedia.sk/image/96a6105e-17a1-4461-b8a6-abd72ed73896_phpiginaj.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/96a6105e-17a1-4461-b8a6-abd72ed73896_phpiginaj.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Jennifer Lopez"></div></div>
<div class="title">
<h2 class="h">Jennifer Lopez</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="4" data-id="17907" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/stefanie-arianne" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/6b543cb6-7e7d-4519-9d63-a40382390960_phpajeamn.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/6b543cb6-7e7d-4519-9d63-a40382390960_phpajeamn.jpg/120/180 120w,https://dam.nmhmedia.sk/image/6b543cb6-7e7d-4519-9d63-a40382390960_phpajeamn.jpg/240/360 240w,https://dam.nmhmedia.sk/image/6b543cb6-7e7d-4519-9d63-a40382390960_phpajeamn.jpg/360/540 360w,https://dam.nmhmedia.sk/image/6b543cb6-7e7d-4519-9d63-a40382390960_phpajeamn.jpg/480/720 480w,https://dam.nmhmedia.sk/image/6b543cb6-7e7d-4519-9d63-a40382390960_phpajeamn.jpg/600/900 600w,https://dam.nmhmedia.sk/image/6b543cb6-7e7d-4519-9d63-a40382390960_phpajeamn.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/6b543cb6-7e7d-4519-9d63-a40382390960_phpajeamn.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Stefanie Arianne"></div></div>
<div class="title">
<h2 class="h">Stefanie Arianne</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="swiper-container">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="navigation">
<button class="prev" data-test="letaky-prev">
 <svg aria-label="predošlé">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="next" data-test="letaky-next">
<svg aria-label="ďalšie">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper" data-test="letaky">
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="1" data-module="itmParams">
<a href="//letaky.centrum.sk/store/222/flyer/8164">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/2/1/0/6/7/1221067-500-810.jpg"></div>
<div class="title">IKEA</div>
<div class="validity">
(25.03. - 30.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="2" data-module="itmParams">
<a href="//letaky.centrum.sk/store/260/flyer/8731">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/2/7/9/3/6/1327936-500-810.jpg"></div>
<div class="title">Tupperware</div>
<div class="validity">
(30.05. - 26.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="3" data-module="itmParams">
<a href="//letaky.centrum.sk/store/243/flyer/8072">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/0/3/3/8/8/1203388-500-810.jpg"></div>
<div class="title">Okay</div>
<div class="validity">
(01.03. - 30.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="4" data-module="itmParams">
<a href="//letaky.centrum.sk/store/219/flyer/8769">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/2/8/2/7/2/1328272-500-810.jpg"></div>
<div class="title">Hornbach</div>
<div class="validity">
(01.06. - 15.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="5" data-module="itmParams">
<a href="//letaky.centrum.sk/store/203/flyer/8668">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/1/7/7/8/7/1317787-500-810.jpg"></div>
<div class="title">Bonprix</div>
<div class="validity">
(25.05. - 20.11.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="6" data-module="itmParams">
<a href="//letaky.centrum.sk/store/213/flyer/8193">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/2/2/2/7/0/1222270-500-810.jpg"></div>
<div class="title">Dráčik</div>
<div class="validity">
(28.03. - 15.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="7" data-module="itmParams">
<a href="//letaky.centrum.sk/store/234/flyer/8411">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/5/6/3/6/8/1256368-500-810.jpg"></div>
<div class="title">Mary Kay</div>
<div class="validity">
(01.04. - 30.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="8" data-module="itmParams">
<a href="//letaky.centrum.sk/store/198/flyer/8675">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/1/8/9/4/5/1318945-500-810.jpg"></div>
<div class="title">Asko Nábytok</div>
<div class="validity">
(26.05. - 08.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="9" data-module="itmParams">
<a href="//letaky.centrum.sk/store/236/flyer/8771">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/3/2/3/9/7/1332397-500-810.jpg"></div>
<div class="title">Metro</div>
<div class="validity">
(08.06. - 21.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="10" data-module="itmParams">
<a href="//letaky.centrum.sk/store/200/flyer/8738">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/2/6/9/5/5/1326955-500-810.jpg"></div>
<div class="title">Avon</div>
<div class="validity">
(01.06. - 30.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="11" data-module="itmParams">
<a href="//letaky.centrum.sk/store/230/flyer/8566">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/8/3/5/6/9/1283569-500-810.jpg"></div>
<div class="title">KON-RAD</div>
<div class="validity">
(10.05. - 09.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="12" data-module="itmParams">
<a href="//letaky.centrum.sk/store/255/flyer/49261">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/8/9/1/2/8/1289128-500-810.jpg"></div>
<div class="title">Kondela</div>
<div class="validity">
(11.05. - 14.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="13" data-module="itmParams">
<a href="//letaky.centrum.sk/store/199/flyer/49383">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/9/5/1/2/2/1295122-500-810.jpg"></div>
<div class="title">Auto Kelly</div>
<div class="validity">
(17.05. - 13.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="14" data-module="itmParams">
<a href="//letaky.centrum.sk/store/205/flyer/8627">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/9/6/6/4/3/1296643-500-810.jpg"></div>
<div class="title">COOP Jednota</div>
<div class="validity">
(19.05. - 08.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="15" data-module="itmParams">
<a href="//letaky.centrum.sk/store/251/flyer/49498">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/0/7/6/0/8/1307608-500-810.jpg"></div>
<div class="title">Sconto nábytok</div>
<div class="validity">
(20.05. - 23.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="16" data-module="itmParams">
<a href="//letaky.centrum.sk/store/257/flyer/8797">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/4/2/2/6/1/1342261-500-810.jpg"></div>
<div class="title">TESCO</div>
<div class="validity">
(08.06. - 14.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="17" data-module="itmParams">
<a href="//letaky.centrum.sk/store/244/flyer/8673">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/1/8/0/9/9/1318099-500-810.jpg"></div>
<div class="title">Oriflame</div>
<div class="validity">
(25.05. - 14.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="18" data-module="itmParams">
<a href="//letaky.centrum.sk/store/195/flyer/8667">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/1/7/7/5/7/1317757-500-810.jpg"></div>
<div class="title">101 Drogerie</div>
<div class="validity">
 (25.05. - 14.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="19" data-module="itmParams">
<a href="//letaky.centrum.sk/store/225/flyer/8722">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/2/5/6/8/0/1325680-500-810.jpg"></div>
<div class="title">Kaufland</div>
<div class="validity">
(02.06. - 08.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="20" data-module="itmParams">
<a href="//letaky.centrum.sk/store/249/flyer/49896">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/2/8/7/6/4/1328764-500-810.jpg"></div>
<div class="title">PLANEO Elektro</div>
<div class="validity">
(30.05. - 12.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="21" data-module="itmParams">
<a href="//letaky.centrum.sk/store/201/flyer/8799">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/4/2/1/8/3/1342183-500-810.jpg"></div>
<div class="title">Billa</div>
<div class="validity">
(08.06. - 14.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="22" data-module="itmParams">
<a href="//letaky.centrum.sk/store/242/flyer/8749">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/2/8/7/0/4/1328704-500-810.jpg"></div>
<div class="title">OBI</div>
<div class="validity">
(01.06. - 12.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="23" data-module="itmParams">
<a href="//letaky.centrum.sk/store/224/flyer/8728">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/2/7/9/9/9/1327999-500-810.jpg"></div>
<div class="title">JYSK</div>
<div class="validity">
(01.06. - 14.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="24" data-module="itmParams">
<a href="//letaky.centrum.sk/store/221/flyer/8768">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/2/8/4/4/0/1328440-500-810.jpg"></div>
<div class="title">IDEA nábytok</div>
<div class="validity">
(01.06. - 14.06.)
 </div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="25" data-module="itmParams">
<a href="//letaky.centrum.sk/store/235/flyer/8703">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/2/3/4/5/4/1323454-500-810.jpg"></div>
<div class="title">Merkury Market</div>
<div class="validity">
(01.06. - 30.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="26" data-module="itmParams">
<a href="//letaky.centrum.sk/store/210/flyer/8729">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/2/8/0/6/2/1328062-500-810.jpg"></div>
<div class="title">Diego</div>
<div class="validity">
(01.06. - 30.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="27" data-module="itmParams">
<a href="//letaky.centrum.sk/store/248/flyer/8733">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/2/7/8/6/7/1327867-500-810.jpg"></div>
<div class="title">Pet Center</div>
<div class="validity">
(01.06. - 30.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="28" data-module="itmParams">
<a href="//letaky.centrum.sk/store/214/flyer/8736">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/2/7/7/2/6/1327726-500-810.jpg"></div>
<div class="title">eD PROFI</div>
<div class="validity">
(01.06. - 30.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="29" data-module="itmParams">
<a href="//letaky.centrum.sk/store/228/flyer/8756">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/3/0/1/5/6/1330156-500-810.jpg"></div>
<div class="title">Kinekus</div>
<div class="validity">
(01.06. - 30.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="30" data-module="itmParams">
<a href="//letaky.centrum.sk/store/212/flyer/8773">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/3/2/1/8/1/1332181-500-810.jpg"></div>
<div class="title">Dr. Max</div>
<div class="validity">
(01.06. - 30.06.)
</div>
</a>
</itm-params>
 <itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="31" data-module="itmParams">
<a href="//letaky.centrum.sk/store/209/flyer/8795">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/3/3/6/6/3/1333663-500-810.jpg"></div>
<div class="title">Deichmann</div>
<div class="validity">
(01.06. - 30.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="32" data-module="itmParams">
<a href="//letaky.centrum.sk/store/256/flyer/8702">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/2/3/5/7/4/1323574-500-810.jpg"></div>
<div class="title">Terno</div>
<div class="validity">
(02.06. - 08.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="33" data-module="itmParams">
<a href="//letaky.centrum.sk/store/231/flyer/8720">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/2/3/7/2/1/1323721-500-810.jpg"></div>
<div class="title">Kraj</div>
<div class="validity">
(02.06. - 08.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="34" data-module="itmParams">
<a href="//letaky.centrum.sk/store/253/flyer/8789">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/3/2/8/4/4/1332844-500-810.jpg"></div>
<div class="title">Sintra</div>
<div class="validity">
(02.06. - 15.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="35" data-module="itmParams">
<a href="//letaky.centrum.sk/store/247/flyer/49846">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/2/6/9/1/9/1326919-500-810.jpg"></div>
<div class="title">Pepco</div>
<div class="validity">
(02.06. - 15.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="36" data-module="itmParams">
<a href="//letaky.centrum.sk/store/240/flyer/8750">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/2/8/6/4/4/1328644-500-810.jpg"></div>
<div class="title">NAY Elektrodom</div>
<div class="validity">
(02.06. - 06.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="37" data-module="itmParams">
<a href="//letaky.centrum.sk/store/250/flyer/8790">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/3/2/7/8/4/1332784-500-810.jpg"></div>
<div class="title">Potraviny KORUNA</div>
<div class="validity">
(03.06. - 15.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="38" data-module="itmParams">
<a href="//letaky.centrum.sk/store/217/flyer/8767">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/2/8/3/6/8/1328368-500-810.jpg"></div>
<div class="title">FRESH</div>
<div class="validity">
(03.06. - 20.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="39" data-module="itmParams">
<a href="//letaky.centrum.sk/store/254/flyer/8802">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/4/2/6/9/0/1342690-500-810.jpg"></div>
<div class="title">Sportisimo</div>
<div class="validity">
(05.06. - 10.06.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="40" data-module="itmParams">
<a href="//letaky.centrum.sk/store/232/flyer/8754">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/3/0/0/1/2/1330012-500-810.jpg"></div>
<div class="title">Lidl</div>
<div class="validity">
(06.06. - 12.06.)
</div>
</a>
</itm-params>
</div>
</div>
</block-leaflets>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/100a0139-0583-403d-b11d-96ac64aeee88_phpifbhnn.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/100a0139-0583-403d-b11d-96ac64aeee88_phpifbhnn.jpg/288/0 288w,https://dam.nmhmedia.sk/image/100a0139-0583-403d-b11d-96ac64aeee88_phpifbhnn.jpg/448/0 448w,https://dam.nmhmedia.sk/image/100a0139-0583-403d-b11d-96ac64aeee88_phpifbhnn.jpg/608/0 608w,https://dam.nmhmedia.sk/image/100a0139-0583-403d-b11d-96ac64aeee88_phpifbhnn.jpg/800/0 800w,https://dam.nmhmedia.sk/image/100a0139-0583-403d-b11d-96ac64aeee88_phpifbhnn.jpg/992/0 992w,https://dam.nmhmedia.sk/image/100a0139-0583-403d-b11d-96ac64aeee88_phpifbhnn.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
 </div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</div>
<aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlyLeaderboard"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=4c8bd580-02bf-4040-a041-84bc9a7bc029&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;ludia-a-pribehy&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> </main>
<footer class="site-footer" data-test="footer">
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="4c8bd580-02bf-4040-a041-84bc9a7bc029"></span>
</div>
</button-disqus>
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
 <div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/160/90 160w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/320/180 320w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/480/270 480w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/640/360 640w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/800/450 800w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/960/540 960w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/4b9a0846-d755-4198-b58c-156df049d3c1_phpdcclln.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Loren Schauers"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/160/90 160w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/320/180 320w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/480/270 480w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/640/360 640w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/800/450 800w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/960/540 960w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/6bfd9466-bcfc-40c6-9c95-19fb6b2038f8_phpgllpgk.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Loren Schauers pred nehodou."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f49d109e-a788-46ed-a1f8-890b51d9226e_phpefghbm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Loren Schauers pred nehodou."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/789ff5e6-4f11-4822-b54f-c3e0200b3df5_phpbdlgjl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Loren Schauers"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/ludia-a-pribehy/nehode-mu-museli-odstranit-spodok-tela-manzelka-prehovorila-ich-intimnom-zivote-uff' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
