
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky">
<title>Mama June alias June Shannon neskutočne schudla a je kočka</title>
<meta name="description" content="June Shannon (43) preslávaná ako Mama June vďaka rodinnej reality šou v Amerike. A v jednej z nich sa rozhodla schudnúť. Podarilo sa!">
<meta property="eagleDocumentId" content="470ca9b7-b236-4190-86a2-539121c3469a">
<meta name="keywords" content="morbídna obezita,obezita,reality šou,dieta-chudnutie,ncpz4722,June Shannon,Mama June,televízna osobnosť">
<meta property="article:section" content="Zdravá a štíhla">
<meta property="article:published_time" content="2022-12-06T10:00:32+01:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-12-06T10:00:33+01:00">
<meta property="og:title" content="Hviezdu reality šou by ste dnes nespoznali! 130 kíl dole a neskutočne SEXI, aj BEZ PODPRSENKY">
<meta property="og:description" content="June Shannon (43) preslávaná ako Mama June vďaka rodinnej reality šou v Amerike. A v jednej z nich sa rozhodla schudnúť. Podarilo sa!">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky"
        },
        "headline": "Mama June alias June Shannon neskutočne schudla a je kočka",
        "datePublished": "2022-12-06T10:00:32+01:00",
        "dateModified": "2022-12-06T10:00:33+01:00",
        "description": "June Shannon (43) preslávaná ako Mama June vďaka rodinnej reality šou v Amerike. A v jednej z nich sa rozhodla schudnúť. Podarilo sa!",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "iva"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" href="/images/ncpz/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=4.589
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=4.589
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/ncpz/app.js?v=4.589
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot> <site-header class="site-header" data-test="header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy" data-test="logo">
<img src="/images/ncpz/logo.svg?v=4.589
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
Hviezdu reality šou by ste dnes nespoznali! 130 kíl dole a neskutočne SEXI, aj BEZ PODPRSENKY
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="470ca9b7-b236-4190-86a2-539121c3469a"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
 </div>
<div class="site-header__controls">
<div class="badges">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.svg?v=4.589
">
</a>
</itm-params>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=4.589
">
</a>
</itm-params>
</div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="470ca9b7-b236-4190-86a2-539121c3469a"></span>
</div>
</button-disqus>
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mama June"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mama June s dcérou, ktorá jej priniesla slávu. Jej sa podarilo schudnúť, dcére nie."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mama June"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Takto kedysi vyzerala"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
 <svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
</ul>
</div>
<div class="drawer-print">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/61c95178-2991-4e11-b6bc-4522ed46176b_phpmjclmm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/61c95178-2991-4e11-b6bc-4522ed46176b_phpmjclmm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/61c95178-2991-4e11-b6bc-4522ed46176b_phpmjclmm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/61c95178-2991-4e11-b6bc-4522ed46176b_phpmjclmm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/61c95178-2991-4e11-b6bc-4522ed46176b_phpmjclmm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/61c95178-2991-4e11-b6bc-4522ed46176b_phpmjclmm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/61c95178-2991-4e11-b6bc-4522ed46176b_phpmjclmm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<article class="article article-detail" data-id="470ca9b7-b236-4190-86a2-539121c3469a">
<div class="hero">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/r/zdrava-a-stihla" class="rubric-link">Zdravá a štíhla</a>
</itm-params>
<h1 class="title long" data-don="article_title">
Hviezdu reality šou by ste dnes nespoznali! 130 kíl dole a neskutočne SEXI, aj BEZ PODPRSENKY
</h1>
<aa-slot class="banner--300 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-day-month">6.12.</span></span>
June Shannon (43) preslávaná ako Mama June vďaka rodinnej reality šou v Amerike. A v jednej z nich sa rozhodla schudnúť. Podarilo sa!
</p>
<div class="hero-image has-gallery">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky/1" class="link--block'" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mama June"></div></div>
</a>
</itm-params>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mama June"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mama June s dcérou, ktorá jej priniesla slávu. Jej sa podarilo schudnúť, dcére nie."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mama June"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Takto kedysi vyzerala"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky' class="gallery-button" data-attr="lista-gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
 </svg>
</a>
</itm-params>
<div class="hero-attribution">
<h3 class="h">Noel Vasquez/gettyimages</h3>
</div>
</div>
</div>
<div class="sidebar">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read data-module="articlesRead"></articles-read>
<div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.svg" width="75" height="29" alt="kvíz">
</div>
<itm-params data-itm-module="kvizy" data-itm-position="1" data-id="78faaada-2bfa-42ff-b828-92c660ad45df" data-module="itmParams">
<itm-params data-itm-area="nadpis">
<a href="https://casprezeny.pluska.sk/kvizy/tento-kviz-zvladne-len-skutocny-milovnik-vianocnych-rozpravok-trufate" class="title">
TENTO kvíz zvládne len skutočný milovník vianočných rozprávok: Trúfate si?
</a>
</itm-params>
<itm-params data-itm-area="vyskusat">
<a href="https://casprezeny.pluska.sk/kvizy/tento-kviz-zvladne-len-skutocny-milovnik-vianocnych-rozpravok-trufate" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</itm-params>
</itm-params>
</div>
<section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<itm-params data-itm-module="popularne_z_webu" data-itm-position="1" data-id="047f342d-104a-40b1-bded-bf20661ef594" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/kolarovsky-nizlova-sokuju-neuverite-co-spolu-robili-dali-opat-dokopy" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/26810add-2bb7-492c-9822-99b619a6fa39_phpghjohe.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/26810add-2bb7-492c-9822-99b619a6fa39_phpghjohe.jpg/100/100 100w,https://dam.nmhmedia.sk/image/26810add-2bb7-492c-9822-99b619a6fa39_phpghjohe.jpg/200/200 200w,https://dam.nmhmedia.sk/image/26810add-2bb7-492c-9822-99b619a6fa39_phpghjohe.jpg/400/400 400w,https://dam.nmhmedia.sk/image/26810add-2bb7-492c-9822-99b619a6fa39_phpghjohe.jpg/600/600 600w,https://dam.nmhmedia.sk/image/26810add-2bb7-492c-9822-99b619a6fa39_phpghjohe.jpg/800/800 800w,https://dam.nmhmedia.sk/image/26810add-2bb7-492c-9822-99b619a6fa39_phpghjohe.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Šťastní rodičia spolu na krste malej Ney"></div></div>
</div>
<div class="title">
<h3 class="h">Kolárovský a Nízlová šokujú: NEUVERÍTE, čo spolu robili! Dali sa opäť dokopy?</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="2" data-id="b3f35153-fdaa-446b-9649-ddd95cb1d258" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/barbora-krajcirova-priznala-co-nema-talent-prenechava-to-radsej-detom-ona-to-naozaj" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/368f5009-8016-40db-81d5-57fce277c07b_lc-svk-20211116-ncpz-barbora-krajcirova-rakovska-004-h.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/368f5009-8016-40db-81d5-57fce277c07b_lc-svk-20211116-ncpz-barbora-krajcirova-rakovska-004-h.jpg/100/100 100w,https://dam.nmhmedia.sk/image/368f5009-8016-40db-81d5-57fce277c07b_lc-svk-20211116-ncpz-barbora-krajcirova-rakovska-004-h.jpg/200/200 200w,https://dam.nmhmedia.sk/image/368f5009-8016-40db-81d5-57fce277c07b_lc-svk-20211116-ncpz-barbora-krajcirova-rakovska-004-h.jpg/400/400 400w,https://dam.nmhmedia.sk/image/368f5009-8016-40db-81d5-57fce277c07b_lc-svk-20211116-ncpz-barbora-krajcirova-rakovska-004-h.jpg/600/600 600w,https://dam.nmhmedia.sk/image/368f5009-8016-40db-81d5-57fce277c07b_lc-svk-20211116-ncpz-barbora-krajcirova-rakovska-004-h.jpg/800/800 800w,https://dam.nmhmedia.sk/image/368f5009-8016-40db-81d5-57fce277c07b_lc-svk-20211116-ncpz-barbora-krajcirova-rakovska-004-h.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Barbora Krajčírová Rakovská, moderátorka"></div></div>
</div>
<div class="title">
<h3 class="h">Barbora Krajčírová priznala, na čo nemá talent...Prenecháva to radšej deťom..ONA? To naozaj?</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="3" data-id="a8b52491-c938-499d-bf9b-0f8b9f729aec" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/volny-cas/nech-vianoce-hori-to-co-ma-ake-nastrahy-prinasa-predsviatocny-zhon" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/961feb8f-02e7-4b0f-91a9-7ca15076113c_phpapopoi.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/961feb8f-02e7-4b0f-91a9-7ca15076113c_phpapopoi.jpg/100/100 100w,https://dam.nmhmedia.sk/image/961feb8f-02e7-4b0f-91a9-7ca15076113c_phpapopoi.jpg/200/200 200w,https://dam.nmhmedia.sk/image/961feb8f-02e7-4b0f-91a9-7ca15076113c_phpapopoi.jpg/400/400 400w,https://dam.nmhmedia.sk/image/961feb8f-02e7-4b0f-91a9-7ca15076113c_phpapopoi.jpg/600/600 600w,https://dam.nmhmedia.sk/image/961feb8f-02e7-4b0f-91a9-7ca15076113c_phpapopoi.jpg/800/800 800w,https://dam.nmhmedia.sk/image/961feb8f-02e7-4b0f-91a9-7ca15076113c_phpapopoi.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ilustračné foto"></div></div>
</div>
<div class="title">
<h3 class="h">Nech na Vianoce horí to, čo má! Aké nástrahy prináša predsviatočný zhon?</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="4" data-id="a22883b9-87f5-4983-a0fa-4c59a1100079" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/farma-strhla-najnechutnejsia-hadka-historii-farmarka-brutalne-dourazala-svoju-sokynu" class="item">
 <div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/79e6be8e-7a3d-45a9-8d86-50cb7e73b0c4_phpipgkmd.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/79e6be8e-7a3d-45a9-8d86-50cb7e73b0c4_phpipgkmd.jpg/100/100 100w,https://dam.nmhmedia.sk/image/79e6be8e-7a3d-45a9-8d86-50cb7e73b0c4_phpipgkmd.jpg/200/200 200w,https://dam.nmhmedia.sk/image/79e6be8e-7a3d-45a9-8d86-50cb7e73b0c4_phpipgkmd.jpg/400/400 400w,https://dam.nmhmedia.sk/image/79e6be8e-7a3d-45a9-8d86-50cb7e73b0c4_phpipgkmd.jpg/600/600 600w,https://dam.nmhmedia.sk/image/79e6be8e-7a3d-45a9-8d86-50cb7e73b0c4_phpipgkmd.jpg/800/800 800w,https://dam.nmhmedia.sk/image/79e6be8e-7a3d-45a9-8d86-50cb7e73b0c4_phpipgkmd.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Alexandra Minariková"></div></div>
</div>
<div class="title">
<h3 class="h">FARMA: Strhla sa najnechutnejšia hádka v histórii…Farmárka brutálne dourážala svoju SOKYŇU</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="5" data-id="72ccfe48-0f16-4ca0-af22-3739ff2fd2a9" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/domacnost/upecte-kralovnu-vsetkych-sviatocnych-kolacov-vianocna-stola-zmizne-poslednej-omrvinky" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/014490f2-0b59-4f52-9d69-de05c383879a_phpmoaman.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/014490f2-0b59-4f52-9d69-de05c383879a_phpmoaman.jpg/100/100 100w,https://dam.nmhmedia.sk/image/014490f2-0b59-4f52-9d69-de05c383879a_phpmoaman.jpg/200/200 200w,https://dam.nmhmedia.sk/image/014490f2-0b59-4f52-9d69-de05c383879a_phpmoaman.jpg/400/400 400w,https://dam.nmhmedia.sk/image/014490f2-0b59-4f52-9d69-de05c383879a_phpmoaman.jpg/600/600 600w,https://dam.nmhmedia.sk/image/014490f2-0b59-4f52-9d69-de05c383879a_phpmoaman.jpg/800/800 800w,https://dam.nmhmedia.sk/image/014490f2-0b59-4f52-9d69-de05c383879a_phpmoaman.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Klasická od babičky"></div></div>
</div>
<div class="title">
<h3 class="h">Upečte si kráľovnú všetkých sviatočných koláčov: Vianočná štóla zmizne do poslednej omrvinky!</h3>
</div>
</a>
</itm-params>
</div>
</section>
<div class="sticky">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="1" data-id="07306712-a358-4453-9e35-94faee6e5360" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/zdrava-a-stihla/mala-70-lieky-tlak-aj-cholesterol-dnes-pozrite-tu-premenu-90-kil-schudla-60">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/7b340c5a-2e09-49a7-a130-41cbef96206a_phpjfkicm.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/7b340c5a-2e09-49a7-a130-41cbef96206a_phpjfkicm.jpg/160/90 160w,https://dam.nmhmedia.sk/image/7b340c5a-2e09-49a7-a130-41cbef96206a_phpjfkicm.jpg/320/180 320w,https://dam.nmhmedia.sk/image/7b340c5a-2e09-49a7-a130-41cbef96206a_phpjfkicm.jpg/480/270 480w,https://dam.nmhmedia.sk/image/7b340c5a-2e09-49a7-a130-41cbef96206a_phpjfkicm.jpg/640/360 640w,https://dam.nmhmedia.sk/image/7b340c5a-2e09-49a7-a130-41cbef96206a_phpjfkicm.jpg/800/450 800w,https://dam.nmhmedia.sk/image/7b340c5a-2e09-49a7-a130-41cbef96206a_phpjfkicm.jpg/960/540 960w,https://dam.nmhmedia.sk/image/7b340c5a-2e09-49a7-a130-41cbef96206a_phpjfkicm.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/7b340c5a-2e09-49a7-a130-41cbef96206a_phpjfkicm.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Podarilo sa jej nemožné!"></div></div>
<h3 class="title">
Mala 70, lieky na tlak aj cholesterol a dnes? Pozrite na tú PREMENU: Z 90 kíl schudla na 60!
</h3>
</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="2" data-id="a3f9c813-e716-47d9-819d-7435fc5b1de2" data-module="itmParams">
 <li><a href="https://casprezeny.pluska.sk/astro/vytvorte-vlastnu-mantru-ziskajte-pokoj-akom-vam-ani-nesnivalo-otocte-svoj-zivot">Vytvorte si vlastnú mantru a získajte POKOJ, o akom sa vám ani nesnívalo! Otočte svoj život</a></li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="3" data-id="bdd584b9-55ee-4842-a32c-cf2e46955763" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/zdrava-a-stihla/ako-byt-vianoc-5-kil-lahsia-tito-tukozruti-vam-vycaruju-super-postavu-to-nie-je-vsetko">Ako byť do Vianoc o 5 kíl ľahšia? Títo tukožrúti vám vyčarujú super postavu! A to nie je všetko</a></li>
</itm-params>
</ul>
</div>
<div class="topics">
<header>
<h3 class="h">Súvisiace s témou</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</header>
<div class="items">
<div class="item">
<itm-params data-itm-module="suvisiace_s_temou" data-itm-position="1" data-module="itmParams">
<a href="../t/ako-schudnut" class="item__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ako schudnúť"></div></div>
</a>
<a href="../t/ako-schudnut" class="item__title">
<h4 class="h">Ako schudnúť</h4>
</a>
</itm-params>
</div>
<div class="item">
<itm-params data-itm-module="suvisiace_s_temou" data-itm-position="2" data-module="itmParams">
<a href="../t/diety" class="item__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/50a9c8ec-c848-464e-9ff7-207e8a3abc2d_phpuoudu7.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/50a9c8ec-c848-464e-9ff7-207e8a3abc2d_phpuoudu7.jpg/100/100 100w,https://dam.nmhmedia.sk/image/50a9c8ec-c848-464e-9ff7-207e8a3abc2d_phpuoudu7.jpg/200/200 200w,https://dam.nmhmedia.sk/image/50a9c8ec-c848-464e-9ff7-207e8a3abc2d_phpuoudu7.jpg/400/400 400w,https://dam.nmhmedia.sk/image/50a9c8ec-c848-464e-9ff7-207e8a3abc2d_phpuoudu7.jpg/600/600 600w,https://dam.nmhmedia.sk/image/50a9c8ec-c848-464e-9ff7-207e8a3abc2d_phpuoudu7.jpg/800/800 800w,https://dam.nmhmedia.sk/image/50a9c8ec-c848-464e-9ff7-207e8a3abc2d_phpuoudu7.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Diéty"></div></div>
</a>
<a href="../t/diety" class="item__title">
<h4 class="h">Diéty</h4>
</a>
</itm-params>
</div>
<div class="item">
<itm-params data-itm-module="suvisiace_s_temou" data-itm-position="3" data-module="itmParams">
<a href="../t/chudnutie-po-styridsiatke" class="item__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/2c6a350f-86f2-49d4-bcb2-c8f9010f27ce_phpwhn0hm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2c6a350f-86f2-49d4-bcb2-c8f9010f27ce_phpwhn0hm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2c6a350f-86f2-49d4-bcb2-c8f9010f27ce_phpwhn0hm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2c6a350f-86f2-49d4-bcb2-c8f9010f27ce_phpwhn0hm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2c6a350f-86f2-49d4-bcb2-c8f9010f27ce_phpwhn0hm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2c6a350f-86f2-49d4-bcb2-c8f9010f27ce_phpwhn0hm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2c6a350f-86f2-49d4-bcb2-c8f9010f27ce_phpwhn0hm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Chudnutie po štyridsiatke"></div></div>
</a>
<a href="../t/chudnutie-po-styridsiatke" class="item__title">
<h4 class="h">Chudnutie po štyridsiatke</h4>
</a>
</itm-params>
</div>
<div class="item">
<itm-params data-itm-module="suvisiace_s_temou" data-itm-position="4" data-module="itmParams">
<a href="../t/potraviny-po-ktorych-schudnete" class="item__image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/100/100 100w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/200/200 200w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/400/400 400w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/600/600 600w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/800/800 800w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Potraviny, po ktorých schudnete"></div></div>
</a>
<a href="../t/potraviny-po-ktorych-schudnete" class="item__title">
<h4 class="h">Potraviny, po ktorých schudnete</h4>
</a>
</itm-params>
</div>
</div>
</div>
<aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="ncpz" data-video="62254" data-volume=".20" id="OO62254" data-template="other"></div>
</video-livebox>
<p>Americká rodina Shannonovcov sa preslávila najmä vďaka svojej televíznej reality show. Rodina sa prvýkrát objavila v televízii v roku 2011, keď sa June „Mama June“ Shannon a jej vtedy päťročná dcéra Alana „Honey Boo Boo“ Thompson objavili v seriáli TLC Toddlers &amp; Tiaras. Práve Alana bola dieťa, ktoré sa zúčastňovala v detských súťažiach krásy a vďaka tomu sa objavovali v rôznych televíznych reláciách, až sa prepracovali k tej vlastnej.</p><h2>Smutný osud jej dcéry</h2><p>Alana bola rozkošné dieťa, ale vraví sa, že jej mama je zničila život. Práve tým, že z nej chcela slávne dieťa a slávnou sa aj stala, ale... Tým, že rástla pred kamerami, zameraná na zisk z toho, jej detstvo a dospievanie neprebiehalo normálne. Rodinu sprevádzalo veľa škandálov a kontroverzií a jeden sa tiahne dodnes, keď sa Shannon vrátila k jednému z mužov, ktorý obťažoval jednu z jej dcér. Až televízia musela stiahnuť šou. </p>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky/19">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/4f9b5db9-a1cf-41a3-9567-5c141d6e611f_phpibhbbm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/4f9b5db9-a1cf-41a3-9567-5c141d6e611f_phpibhbbm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/4f9b5db9-a1cf-41a3-9567-5c141d6e611f_phpibhbbm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/4f9b5db9-a1cf-41a3-9567-5c141d6e611f_phpibhbbm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/4f9b5db9-a1cf-41a3-9567-5c141d6e611f_phpibhbbm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/4f9b5db9-a1cf-41a3-9567-5c141d6e611f_phpibhbbm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/4f9b5db9-a1cf-41a3-9567-5c141d6e611f_phpibhbbm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Honey Boo Boo súťažila v detských súťažiach krásy, dnes je z nej obézna slečna.">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div>
Honey Boo Boo súťažila v detských súťažiach krásy, dnes je z nej obézna slečna.
</div>
<div class="figure__attribution">
Zdroj: Noel Vasquez/gettyimages
</div>
</figcaption>
</figure>
<h2>Podarila sa jej premena</h2><p>Aj keď táto premena nebola len o cvičení, do rôznych zákrokov investovala desaťtisíce dolárov. Podstúpila operáciu žalúdka a zväčšenie pŕs. Po zhodení nadbytočných kilogramov jej odstránili kožu na krku, ramenách a bruchu. Napriek tomu je obdivuhodné ako dokázala zmeniť si život. A z 200 kíl zhodiť na 130!</p>
<figure class="figure">
<div class="figure__image">
<itm-params data-itm-module="figure_image" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky/20">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/d65a97c1-ad49-4db7-acaa-5f3bf9a275de_phpjpijck.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/d65a97c1-ad49-4db7-acaa-5f3bf9a275de_phpjpijck.jpg/288/0 288w,https://dam.nmhmedia.sk/image/d65a97c1-ad49-4db7-acaa-5f3bf9a275de_phpjpijck.jpg/448/0 448w,https://dam.nmhmedia.sk/image/d65a97c1-ad49-4db7-acaa-5f3bf9a275de_phpjpijck.jpg/608/0 608w,https://dam.nmhmedia.sk/image/d65a97c1-ad49-4db7-acaa-5f3bf9a275de_phpjpijck.jpg/800/0 800w,https://dam.nmhmedia.sk/image/d65a97c1-ad49-4db7-acaa-5f3bf9a275de_phpjpijck.jpg/992/0 992w,https://dam.nmhmedia.sk/image/d65a97c1-ad49-4db7-acaa-5f3bf9a275de_phpjpijck.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Mama June s dcérou, ktorá jej priniesla slávu. Jej sa podarilo schudnúť, dcére nie.">
</a>
</itm-params>
</div>
<figcaption class="figure__caption">
<div>
Mama June s dcérou, ktorá jej priniesla slávu. Jej sa podarilo schudnúť, dcére nie.
</div>
<div class="figure__attribution">
Zdroj: gettyimages
</div>
</figcaption>
</figure>
<h2><a target="_blank" rel="noopener" href="https://casprezeny.pluska.sk/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky">Sexi fotografie bez podprsenky pozrite v GALÉRII!</a></h2>
<article-ad data-module="articleAd">
<aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
</div>
</div>
<div class="article-footer engaged-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="470ca9b7-b236-4190-86a2-539121c3469a"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-day">6.</span>&nbsp;<span class="datetime-month">december</span>&nbsp;<span class="datetime-time">10:00</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Zdravá a štíhla</span>
</div>
<div class="author">
Autor:
<span data-don="article_author">iva</span> </div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="1" data-id="c073fd5c-147c-4f8c-94fd-90dde89c393a" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/zdrava-a-stihla/mate-typ-postavy-ako-lopezka-tychto-potravin-zbytocne-priberate-sup-nimi-von-jedalnicka">Máte typ postavy ako Lopezka? Z týchto potravín zbytočne priberáte, šup s nimi von z jedálnička</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="2" data-id="c2be49c2-d5c3-4843-957e-afcbc2f72d2f" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/zdrava-a-stihla/nechcela-byt-tucna-schudla-24-kil-sama-bola-prekvapena-zabrala-taka-jednoducha-vec">Už nechcela byť tučná, schudla 24 kíl: Sama bola prekvapená, že zabrala taká JEDNODUCHÁ vec!</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="3" data-id="ea2da71f-4080-4cdf-83e3-95002c76f9f3" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/zdrava-a-stihla/top-figura-aj-pocas-sviatkov-nami-mozete-maskrtit-aj-tak-usetrite-okolo-500-kcal-denne">TOP figúra aj počas sviatkov?! S nami môžete maškrtiť a aj tak ušetrite okolo 500 kcal denne!</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="4" data-id="f7500ee1-fdf8-418d-a44c-cd4aeadda492" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/zdrava-a-stihla/vyzva-janym-landlom-5-bojovnicok-kilami-je-polovici-toto-bolo-najtazsie-fuha">VÝZVA S JANYM LANDLOM 5 bojovníčok s kilami je v polovici: TOTO bolo najťažšie... FÚHA!</a>
</li>
</itm-params>
</ul>
</div>
<aa-slot class="banner--small-leaderboard aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="promobox__content">
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-endscreen="ncpz_endscreen" data-playlist="ncpz_playlist" data-position="promo" data-site="ncpz" data-promobox-type="article" data-boxes="4"></div>
</video-livebox>
</div>
</div>
</div>
<div class="grid__sidebar">
<div class="sticky">
<aa-slot class="banner--300 banner--white aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="like-dislike-box">
<itm-params data-itm-module="like-dislike" data-itm-area="sik-sok" data-module="itmParams">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
</itm-params>
<div class="items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-id="20618" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/lizzie-cundy" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/bf017c63-53f3-4fcc-9130-d19dd7862ca7_phpclmddo.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/bf017c63-53f3-4fcc-9130-d19dd7862ca7_phpclmddo.jpg/120/180 120w,https://dam.nmhmedia.sk/image/bf017c63-53f3-4fcc-9130-d19dd7862ca7_phpclmddo.jpg/240/360 240w,https://dam.nmhmedia.sk/image/bf017c63-53f3-4fcc-9130-d19dd7862ca7_phpclmddo.jpg/360/540 360w,https://dam.nmhmedia.sk/image/bf017c63-53f3-4fcc-9130-d19dd7862ca7_phpclmddo.jpg/480/720 480w,https://dam.nmhmedia.sk/image/bf017c63-53f3-4fcc-9130-d19dd7862ca7_phpclmddo.jpg/600/900 600w,https://dam.nmhmedia.sk/image/bf017c63-53f3-4fcc-9130-d19dd7862ca7_phpclmddo.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/bf017c63-53f3-4fcc-9130-d19dd7862ca7_phpclmddo.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Lizzie Cundy"></div></div>
<div class="title">
<h2 class="h">Lizzie Cundy</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-id="20617" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/emma-thompson--2" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/92b83ca8-a274-43d9-8015-2f89bc783527_phpgbjgag.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/92b83ca8-a274-43d9-8015-2f89bc783527_phpgbjgag.jpg/120/180 120w,https://dam.nmhmedia.sk/image/92b83ca8-a274-43d9-8015-2f89bc783527_phpgbjgag.jpg/240/360 240w,https://dam.nmhmedia.sk/image/92b83ca8-a274-43d9-8015-2f89bc783527_phpgbjgag.jpg/360/540 360w,https://dam.nmhmedia.sk/image/92b83ca8-a274-43d9-8015-2f89bc783527_phpgbjgag.jpg/480/720 480w,https://dam.nmhmedia.sk/image/92b83ca8-a274-43d9-8015-2f89bc783527_phpgbjgag.jpg/600/900 600w,https://dam.nmhmedia.sk/image/92b83ca8-a274-43d9-8015-2f89bc783527_phpgbjgag.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/92b83ca8-a274-43d9-8015-2f89bc783527_phpgbjgag.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Emma Thompson"></div></div>
<div class="title">
<h2 class="h">Emma Thompson</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="3" data-id="20530" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/katka-koscova" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/9535ff52-4705-4819-9c5b-851b4e8e8d9c_jd-svk-katka-koscova-038-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/9535ff52-4705-4819-9c5b-851b4e8e8d9c_jd-svk-katka-koscova-038-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/9535ff52-4705-4819-9c5b-851b4e8e8d9c_jd-svk-katka-koscova-038-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/9535ff52-4705-4819-9c5b-851b4e8e8d9c_jd-svk-katka-koscova-038-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/9535ff52-4705-4819-9c5b-851b4e8e8d9c_jd-svk-katka-koscova-038-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/9535ff52-4705-4819-9c5b-851b4e8e8d9c_jd-svk-katka-koscova-038-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/9535ff52-4705-4819-9c5b-851b4e8e8d9c_jd-svk-katka-koscova-038-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/9535ff52-4705-4819-9c5b-851b4e8e8d9c_jd-svk-katka-koscova-038-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Katka Koščová"></div></div>
<div class="title">
<h2 class="h">Katka Koščová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="4" data-id="20529" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/simona-krainova--31" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/070a6081-f43b-45fb-918c-88a596882793_phpkfaklp.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/070a6081-f43b-45fb-918c-88a596882793_phpkfaklp.jpg/120/180 120w,https://dam.nmhmedia.sk/image/070a6081-f43b-45fb-918c-88a596882793_phpkfaklp.jpg/240/360 240w,https://dam.nmhmedia.sk/image/070a6081-f43b-45fb-918c-88a596882793_phpkfaklp.jpg/360/540 360w,https://dam.nmhmedia.sk/image/070a6081-f43b-45fb-918c-88a596882793_phpkfaklp.jpg/480/720 480w,https://dam.nmhmedia.sk/image/070a6081-f43b-45fb-918c-88a596882793_phpkfaklp.jpg/600/900 600w,https://dam.nmhmedia.sk/image/070a6081-f43b-45fb-918c-88a596882793_phpkfaklp.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/070a6081-f43b-45fb-918c-88a596882793_phpkfaklp.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Simona Krainová"></div></div>
<div class="title">
<h2 class="h">Simona Krainová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="swiper-container">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="navigation">
<button class="prev" data-test="letaky-prev">
<svg aria-label="predošlé">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="next" data-test="letaky-next">
<svg aria-label="ďalšie">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper" data-test="letaky">
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="1" data-module="itmParams">
<a href="//letaky.centrum.sk/store/203/flyer/10088">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/3/5/8/0/3/1535803-500-810.jpg"></div>
<div class="title">Bonprix</div>
<div class="validity">
(22.11. - 22.05.)
</div>
</a>
</itm-params>
 <itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="2" data-module="itmParams">
<a href="//letaky.centrum.sk/store/236/flyer/10055">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/3/2/0/1/1/1532011-500-810.jpg"></div>
<div class="title">Metro</div>
<div class="validity">
(23.11. - 13.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="3" data-module="itmParams">
<a href="//letaky.centrum.sk/store/234/flyer/9726">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/0/0/4/3/6/1500436-500-810.jpg"></div>
<div class="title">Mary Kay</div>
<div class="validity">
(01.10. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="4" data-module="itmParams">
<a href="//letaky.centrum.sk/store/210/flyer/61181">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/3/9/4/5/1543945-500-810.jpg"></div>
<div class="title">Diego</div>
<div class="validity">
(01.12. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="5" data-module="itmParams">
<a href="//letaky.centrum.sk/store/201/flyer/10178">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/5/0/7/3/1545073-500-810.jpg"></div>
<div class="title">Billa</div>
<div class="validity">
(07.12. - 13.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="6" data-module="itmParams">
<a href="//letaky.centrum.sk/store/213/flyer/9783">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/0/6/0/0/1/1506001-500-810.jpg"></div>
<div class="title">Dráčik</div>
<div class="validity">
(10.10. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="7" data-module="itmParams">
<a href="//letaky.centrum.sk/store/219/flyer/10173">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/4/0/6/8/1544068-500-810.jpg"></div>
<div class="title">Hornbach</div>
<div class="validity">
(01.12. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="8" data-module="itmParams">
<a href="//letaky.centrum.sk/store/198/flyer/10096">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/3/6/8/6/8/1536868-500-810.jpg"></div>
<div class="title">Asko Nábytok</div>
<div class="validity">
(24.11. - 14.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="9" data-module="itmParams">
<a href="//letaky.centrum.sk/store/200/flyer/10155">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/3/1/6/8/1543168-500-810.jpg"></div>
<div class="title">Avon</div>
<div class="validity">
(01.12. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="10" data-module="itmParams">
<a href="//letaky.centrum.sk/store/247/flyer/9959">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/2/2/4/2/6/1522426-500-810.jpg"></div>
<div class="title">Pepco</div>
<div class="validity">
(03.11. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="11" data-module="itmParams">
<a href="//letaky.centrum.sk/store/228/flyer/10107">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/3/7/3/8/7/1537387-500-810.jpg"></div>
<div class="title">Kinekus</div>
<div class="validity">
(07.11. - 23.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="12" data-module="itmParams">
<a href="//letaky.centrum.sk/store/255/flyer/10219">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/7/8/5/1/1547851-500-810.jpg"></div>
<div class="title">Kondela</div>
<div class="validity">
(07.12. - 10.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="13" data-module="itmParams">
<a href="//letaky.centrum.sk/store/257/flyer/10180">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/5/2/8/3/1545283-500-810.jpg"></div>
<div class="title">TESCO</div>
<div class="validity">
(07.12. - 13.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="14" data-module="itmParams">
<a href="//letaky.centrum.sk/store/195/flyer/10084">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/3/6/3/9/4/1536394-500-810.jpg"></div>
<div class="title">101 Drogerie</div>
<div class="validity">
(23.11. - 13.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="15" data-module="itmParams">
<a href="//letaky.centrum.sk/store/224/flyer/10113">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/3/7/9/7/2/1537972-500-810.jpg"></div>
<div class="title">JYSK</div>
<div class="validity">
(23.11. - 26.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="16" data-module="itmParams">
<a href="//letaky.centrum.sk/store/225/flyer/10192">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/5/8/1/7/1545817-500-810.jpg"></div>
<div class="title">Kaufland</div>
<div class="validity">
(08.12. - 14.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="17" data-module="itmParams">
<a href="//letaky.centrum.sk/store/251/flyer/10106">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/3/7/3/0/3/1537303-500-810.jpg"></div>
<div class="title">Sconto nábytok</div>
<div class="validity">
(25.11. - 27.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="18" data-module="itmParams">
<a href="//letaky.centrum.sk/store/260/flyer/10241">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/9/6/3/9/1549639-500-810.jpg"></div>
<div class="title">Tupperware</div>
<div class="validity">
(28.11. - 01.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="19" data-module="itmParams">
<a href="//letaky.centrum.sk/store/253/flyer/10161">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/2/8/4/4/1542844-500-810.jpg"></div>
<div class="title">Sintra</div>
<div class="validity">
(01.12. - 14.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="20" data-module="itmParams">
<a href="//letaky.centrum.sk/store/221/flyer/10201">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/4/0/9/2/1544092-500-810.jpg"></div>
<div class="title">IDEA nábytok</div>
<div class="validity">
(01.12. - 14.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="21" data-module="itmParams">
<a href="//letaky.centrum.sk/store/206/flyer/10152">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/3/9/4/2/1543942-500-810.jpg"></div>
<div class="title">Datart</div>
<div class="validity">
(01.12. - 19.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="22" data-module="itmParams">
<a href="//letaky.centrum.sk/store/240/flyer/60735">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/2/3/4/9/1542349-500-810.jpg"></div>
<div class="title">NAY Elektrodom</div>
<div class="validity">
(01.12. - 24.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="23" data-module="itmParams">
<a href="//letaky.centrum.sk/store/235/flyer/10135">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/3/9/5/1/4/1539514-500-810.jpg"></div>
<div class="title">Merkury Market</div>
<div class="validity">
(01.12. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="24" data-module="itmParams">
<a href="//letaky.centrum.sk/store/248/flyer/10171">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/4/2/8/4/1544284-500-810.jpg"></div>
<div class="title">Pet Center</div>
<div class="validity">
(01.12. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="25" data-module="itmParams">
<a href="//letaky.centrum.sk/store/230/flyer/91177">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/7/8/8/7/1547887-500-810.jpg"></div>
<div class="title">KON-RAD</div>
<div class="validity">
(10.12. - 09.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="26" data-module="itmParams">
<a href="//letaky.centrum.sk/store/212/flyer/10185">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/5/6/0/7/1545607-500-810.jpg"></div>
<div class="title">Dr. Max</div>
<div class="validity">
(01.12. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="27" data-module="itmParams">
<a href="//letaky.centrum.sk/store/214/flyer/60733">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/2/1/3/6/1542136-500-810.jpg"></div>
<div class="title">eD PROFI</div>
<div class="validity">
(01.12. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="28" data-module="itmParams">
<a href="//letaky.centrum.sk/store/258/flyer/10187">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/5/7/3/6/1545736-500-810.jpg"></div>
<div class="title">Teta drogerie</div>
<div class="validity">
(05.12. - 16.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="29" data-module="itmParams">
<a href="//letaky.centrum.sk/store/237/flyer/10190">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/5/7/0/0/1545700-500-810.jpg"></div>
<div class="title">Milk AGRO</div>
<div class="validity">
(07.12. - 13.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="30" data-module="itmParams">
<a href="//letaky.centrum.sk/store/244/flyer/10168">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/1/5/9/6/1541596-500-810.jpg"></div>
<div class="title">Oriflame</div>
<div class="validity">
(07.12. - 27.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="31" data-module="itmParams">
<a href="//letaky.centrum.sk/store/254/flyer/10209">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/8/3/0/4/1548304-500-810.jpg"></div>
<div class="title">Sportisimo</div>
<div class="validity">
(08.12. - 13.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="32" data-module="itmParams">
<a href="//letaky.centrum.sk/store/256/flyer/10182">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/5/4/2/7/1545427-500-810.jpg"></div>
<div class="title">Terno</div>
<div class="validity">
 (08.12. - 14.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="33" data-module="itmParams">
<a href="//letaky.centrum.sk/store/231/flyer/10202">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/7/2/3/0/1547230-500-810.jpg"></div>
<div class="title">Kraj</div>
<div class="validity">
(08.12. - 14.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="34" data-module="itmParams">
<a href="//letaky.centrum.sk/store/205/flyer/10203">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/7/5/5/1/1547551-500-810.jpg"></div>
<div class="title">COOP Jednota</div>
<div class="validity">
(08.12. - 14.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="35" data-module="itmParams">
<a href="//letaky.centrum.sk/store/217/flyer/91176">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/7/6/5/9/1547659-500-810.jpg"></div>
<div class="title">FRESH</div>
<div class="validity">
(09.12. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="36" data-module="itmParams">
<a href="//letaky.centrum.sk/store/229/flyer/10212">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/8/2/0/8/1548208-500-810.jpg"></div>
<div class="title">Klas</div>
<div class="validity">
(08.12. - 21.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="37" data-module="itmParams">
<a href="//letaky.centrum.sk/store/250/flyer/10210">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/8/2/5/6/1548256-500-810.jpg"></div>
<div class="title">Potraviny KORUNA</div>
<div class="validity">
(09.12. - 31.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="38" data-module="itmParams">
<a href="//letaky.centrum.sk/store/232/flyer/10214">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/8/0/2/5/1548025-500-810.jpg"></div>
<div class="title">Lidl</div>
<div class="validity">
(12.12. - 18.12.)
 </div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="39" data-module="itmParams">
<a href="//letaky.centrum.sk/store/249/flyer/114081">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/9/4/8/3/1549483-500-810.jpg"></div>
<div class="title">PLANEO Elektro</div>
<div class="validity">
(12.12. - 24.12.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="40" data-module="itmParams">
<a href="//letaky.centrum.sk/store/238/flyer/10246">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/5/4/9/1/5/0/1549150-500-810.jpg"></div>
<div class="title">Möbelix</div>
<div class="validity">
(12.12. - 25.12.)
</div>
</a>
</itm-params>
</div>
</div>
</block-leaflets>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/61c95178-2991-4e11-b6bc-4522ed46176b_phpmjclmm.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/61c95178-2991-4e11-b6bc-4522ed46176b_phpmjclmm.jpg/288/0 288w,https://dam.nmhmedia.sk/image/61c95178-2991-4e11-b6bc-4522ed46176b_phpmjclmm.jpg/448/0 448w,https://dam.nmhmedia.sk/image/61c95178-2991-4e11-b6bc-4522ed46176b_phpmjclmm.jpg/608/0 608w,https://dam.nmhmedia.sk/image/61c95178-2991-4e11-b6bc-4522ed46176b_phpmjclmm.jpg/800/0 800w,https://dam.nmhmedia.sk/image/61c95178-2991-4e11-b6bc-4522ed46176b_phpmjclmm.jpg/992/0 992w,https://dam.nmhmedia.sk/image/61c95178-2991-4e11-b6bc-4522ed46176b_phpmjclmm.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</div>
<aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlyLeaderboard"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=470ca9b7-b236-4190-86a2-539121c3469a&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdrava-a-stihla&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> </main>
<footer class="site-footer" data-test="footer">
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="470ca9b7-b236-4190-86a2-539121c3469a"></span>
</div>
</button-disqus>
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/160/90 160w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/320/180 320w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/480/270 480w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/640/360 640w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/800/450 800w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/960/540 960w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/b3a644cc-ee81-41a5-8365-383a680393c9_phppilopb.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mama June"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/160/90 160w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/320/180 320w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/480/270 480w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/640/360 640w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/800/450 800w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/960/540 960w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/e6301fc1-07c3-4b35-a963-289874665099_phpheoapd.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mama June s dcérou, ktorá jej priniesla slávu. Jej sa podarilo schudnúť, dcére nie."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1895f311-84a7-4379-a987-75b567c453fc_phppnchkn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Mama June"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/160/90 160w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/320/180 320w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/480/270 480w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/640/360 640w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/800/450 800w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/960/540 960w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/31072b67-90ba-458d-8b54-0f21898c9a44_phpkdbhdl.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Takto kedysi vyzerala"></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/zdrava-a-stihla/hviezdu-reality-sou-ste-dnes-nespoznali-130-kil-dole-neskutocne-sexi-aj-bez-podprsenky' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
<li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
