
<!DOCTYPE html>
<html class="page--article" lang="sk">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="robots" content="index,follow">
<meta property="og:url" content="https://casprezeny.pluska.sk/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna">
<meta name="facebook-domain-verification" content="zav7fq2cx1jpfls0hx2qrt9rjabljx" />
<script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619">
<link rel="canonical" href="https://casprezeny.pluska.sk/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna">
<title>Eva Máziková v tých ŠATÁCH ukázala, že je stále BOHYŇA!</title>
<meta name="description" content="Eva Máziková stále žiari. V letných šatách úžasnej farby sa na ňu nebudete vedieť vynadívať!">
<meta property="eagleDocumentId" content="2c6b93f0-b8c5-4640-8ee8-5b61d429312c">
<meta name="keywords" content="Eva Máziková,clanokanm,promi anm">
<meta property="article:section" content="Celebrity">
<meta property="article:published_time" content="2022-07-19T10:16:02+02:00">
<meta property="article:publisher" content="">
<meta property="article:modified_time" content="2022-07-21T13:48:30+02:00">
<meta property="og:title" content="Eva Máziková zatieni aj mladšie ženy: V TÝCH NESKUTOČNÝCH ŠATÁCH ukázala, že je stále BOHYŇA!">
<meta property="og:description" content="Eva Máziková stále žiari. V letných šatách úžasnej farby sa na ňu nebudete vedieť vynadívať!">
<meta property="og:type" content="article">
<meta property="og:image" content="https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/1200/630">
<script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna"
        },
        "headline": "Eva Máziková v tých ŠATÁCH ukázala, že je stále BOHYŇA!",
        "datePublished": "2022-07-19T10:16:02+02:00",
        "dateModified": "2022-07-21T13:48:30+02:00",
        "description": "Eva Máziková stále žiari. V letných šatách úžasnej farby sa na ňu nebudete vedieť vynadívať!",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "Casprezeny.sk"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script>
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="630">
<link rel="icon" href="/images/ncpz/favicons/favicon.ico">
<link rel="icon" href="/images/ncpz/favicons/icon.svg" type="image/svg+xml">
<link rel="apple-touch-icon" href="/images/ncpz/favicons/apple-touch-icon.png">
<link rel="manifest" href="/manifest.json">
<link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml">
<link rel="preload" href="/css/ncpz/main.css?v=4.535
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null">
<noscript>
    <link rel="stylesheet" href="/css/ncpz/main.css?v=4.535
">
</noscript>
<style>
            html {opacity: 0}
        </style>
<link rel="dns-prefetch" href="https://fonts.gstatic.com">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<script defer src="/js/ncpz/app.js?v=4.535
"></script>
</head>
<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<aa-article-sticker-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="articleStickerSlot" data-position="article_sticker" data-size="mobileOnlyArticleSticker"></aa-article-sticker-slot> <site-header class="site-header" data-test="header">
<div class="site-header__outer-wrapper">
<a href="/" class="logo" title="Nový čas pre ženy" data-test="logo">
<img src="/images/ncpz/logo.svg?v=4.535
">
</a>
<div class="site-header__inner-wrapper" data-itm="menu">
<div class="site-header__nav-wrapper">
<div class="site-header__navigation">
<nav>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
</itm-params>
 </li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
</itm-params>
</li>
</ul>
</nav>
</div>
<div class="header-social">
<div class="title">
Eva Máziková zatieni aj mladšie ženy: V TÝCH NESKUTOČNÝCH ŠATÁCH ukázala, že je stále BOHYŇA!
</div>
<div class="buttons">
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="2c6b93f0-b8c5-4640-8ee8-5b61d429312c"></span>
</div>
</button-disqus>
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
</div>
</div>
</div>
<div class="site-header__controls">
<div class="badges">
<itm-params data-itm-module="menu" data-itm-area="kvizy" data-module="itmParams">
<a href="/r/kvizy" class="badge badge--quiz">
<img src="/images/ncpz/kvizy.svg?v=4.535
">
</a>
 </itm-params>
<itm-params data-itm-module="menu" data-itm-area="fotostory" data-module="itmParams">
<a href="/r/fotostory" class="badge badge--photostory">
<img src="/images/ncpz/fotostory.svg?v=4.535
">
</a>
</itm-params>
</div>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="facebook">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Hľadať">
<use xlink:href="#search" href="#search"></use>
</svg>
</button-toggle-search>
</div>
<div class="search-modal">
<form-search data-module="formSearch">
<form>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<label>Vyhľadávanie:</label>
<input maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…" type="search">
<button type="submit">
Hľadaj
</button>
</form>
</form-search>
<button-toggle-search data-module="buttonToggleSearch" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-search>
</div>
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="menu">
<use xlink:href="#hamburger" href="#hamburger"></use>
</svg>
</button-toggle-drawer>
</div>
<articles-notification data-itm="notification" data-module="articlesNotification"></articles-notification>
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="2c6b93f0-b8c5-4640-8ee8-5b61d429312c"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je Eva Máziková na  oslave 80 tých narodenín speváka Dušana Grúňa."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je Eva Máziková na  oslave 80 tých narodenín speváka Dušana Grúňa."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Eva Máziková v zelených maxišatách."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je Eva Máziková na  oslave 80 tých narodenín speváka Dušana Grúňa."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
 </itm-params>
</div>
</div>
</div>
</div>
</div>
</site-header>
<div class="drawer" data-itm="menu">
<button-toggle-drawer data-module="buttonToggleDrawer" role="button">
<svg aria-label="Zatvoriť">
<use xlink:href="#close" href="#close"></use>
</svg>
</button-toggle-drawer>
<div class="drawer-heading">
<h3 class="h">
Menu:
</h3>
<svg aria-label="lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="drawer-search">
<form-search data-module="formSearch">
<form>
<label>Vyhľadávanie</label>
<svg aria-label="search">
<use xlink:href="#search" href="#search"></use>
</svg>
<input maxlength="100" minlength="3" name="q" placeholder="Napíšte hľadaný výraz…" type="search">
</form>
</form-search>
</div>
<div class="drawer-navigation">
<h3 class="h">Rubriky</h3>
<ul>
<li>
<itm-params data-itm-module="menu" data-itm-area="zdrava-a-stihla" data-module="itmParams">
<a href="/r/zdrava-a-stihla">
<span>Zdravá a štíhla</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="moda-a-krasa" data-module="itmParams">
<a href="/r/moda-a-krasa">
<span>Móda a krása</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="celebrity" data-module="itmParams">
<a href="/r/celebrity">
<span>Celebrity</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="ludia-a-pribehy" data-module="itmParams">
<a href="/r/ludia-a-pribehy">
<span>Ľudia a príbehy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="sex-a-vztahy" data-module="itmParams">
<a href="/r/sex-a-vztahy">
<span>Sex a vzťahy</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="volny-cas" data-module="itmParams">
<a href="/r/volny-cas">
<span>Voľný čas</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="domacnost" data-module="itmParams">
<a href="/r/domacnost">
<span>Domácnosť</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="astro" data-module="itmParams">
<a href="/r/astro">
<span>Astro</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
<li>
<itm-params data-itm-module="menu" data-itm-area="video" data-module="itmParams">
<a href="/r/video">
<span>Video</span>
</a>
<svg aria-label="go">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</itm-params>
</li>
</ul>
</div>
<div class="drawer-print">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5720a962-6252-4e60-8aa6-39d048640d7b_phpjdmhpo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5720a962-6252-4e60-8aa6-39d048640d7b_phpjdmhpo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5720a962-6252-4e60-8aa6-39d048640d7b_phpjdmhpo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5720a962-6252-4e60-8aa6-39d048640d7b_phpjdmhpo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5720a962-6252-4e60-8aa6-39d048640d7b_phpjdmhpo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5720a962-6252-4e60-8aa6-39d048640d7b_phpjdmhpo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5720a962-6252-4e60-8aa6-39d048640d7b_phpjdmhpo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="drawer-footer">
<span>Sledujte nás aj na:</span>
<a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn">
<svg aria-label="Facebook">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</a>
<a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn">
<svg aria-label="Instagram">
<use xlink:href="#instagram" href="#instagram"></use>
</svg>
</a>
</div>
</div>
<div id="top1Leaderboard" class="page__banner">
<aa-slot class="banner--leaderboard aa-row aa-top aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top1" data-size="desktopOnlyLeaderboardTop1"></aa-slot> </div>
<div class="page__wrapper">
<main class="main" id="main">
<article class="article article-detail" data-id="2c6b93f0-b8c5-4640-8ee8-5b61d429312c">
<div class="hero">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/r/celebrity" class="rubric-link">Celebrity</a>
</itm-params>
<h1 class="title long" data-don="article_title">
Eva Máziková zatieni aj mladšie ženy: V TÝCH NESKUTOČNÝCH ŠATÁCH ukázala, že je stále BOHYŇA!
</h1>
<aa-slot class="banner--300 article-sticker-marker aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="top1" data-size="mobileOnlySquare"></aa-slot> <p data-don="article_perex" class="perex">
<span class="datetime datetime-short"><span class="datetime-day-month">19.7.</span></span>
Eva Máziková stále žiari. V letných šatách úžasnej farby sa na ňu nebudete vedieť vynadívať!
</p>
<div class="hero-image has-gallery">
<itm-params data-itm-module="hero" data-module="itmParams">
<a href="/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna/1" class="link--block'" data-test="hero-image">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg" class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je Eva Máziková na  oslave 80 tých narodenín speváka Dušana Grúňa."></div></div>
</a>
</itm-params>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je Eva Máziková na  oslave 80 tých narodenín speváka Dušana Grúňa."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je Eva Máziková na  oslave 80 tých narodenín speváka Dušana Grúňa."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Eva Máziková v zelených maxišatách."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je Eva Máziková na  oslave 80 tých narodenín speváka Dušana Grúňa."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna' class="gallery-button" data-attr="lista-gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<div class="hero-attribution">
<h3 class="h">JÚLIUS DUBRAVAY</h3>
</div>
</div>
</div>
<div class="sidebar">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="top2" data-size="desktopOnlySquare"></aa-slot> <articles-read data-module="articlesRead"></articles-read>
<div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.svg" width="75" height="29" alt="kvíz">
</div>
<itm-params data-itm-module="kvizy" data-itm-position="1" data-id="0f0f9aef-4471-40ca-811b-fe04ac2be7d1" data-module="itmParams">
<itm-params data-itm-area="nadpis">
<a href="https://casprezeny.pluska.sk/kvizy/kviz-ako-dobre-poznate-postavy-seriali-hlavou-oblakoch" class="title">
KVÍZ: Ako dobre poznáte postavy v seriáli S hlavou v oblakoch?
</a>
</itm-params>
<itm-params data-itm-area="vyskusat">
<a href="https://casprezeny.pluska.sk/kvizy/kviz-ako-dobre-poznate-postavy-seriali-hlavou-oblakoch" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</itm-params>
</itm-params>
</div>
<section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<itm-params data-itm-module="popularne_z_webu" data-itm-position="1" data-id="59d55b22-7e90-43a3-8af5-e6e798c3dbbd" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/je-to-vobec-vojvodkyna-camilla-neskutocne-vrasky-vacky-ocami-uf-sotva-ju-spoznate" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/1581966a-3544-4b27-a022-8e4ef223902f_phplcioih.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/1581966a-3544-4b27-a022-8e4ef223902f_phplcioih.jpg/100/100 100w,https://dam.nmhmedia.sk/image/1581966a-3544-4b27-a022-8e4ef223902f_phplcioih.jpg/200/200 200w,https://dam.nmhmedia.sk/image/1581966a-3544-4b27-a022-8e4ef223902f_phplcioih.jpg/400/400 400w,https://dam.nmhmedia.sk/image/1581966a-3544-4b27-a022-8e4ef223902f_phplcioih.jpg/600/600 600w,https://dam.nmhmedia.sk/image/1581966a-3544-4b27-a022-8e4ef223902f_phplcioih.jpg/800/800 800w,https://dam.nmhmedia.sk/image/1581966a-3544-4b27-a022-8e4ef223902f_phplcioih.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Vojvodkyňa starne, ale jej posledná fotka desí."></div></div>
</div>
<div class="title">
<h3 class="h">Je to vôbec vojvodkyňa Camilla? Neskutočné vrásky a vačky pod očami: UF, vôbec ju NESPOZNÁTE!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="2" data-id="03ad6c6b-bf9e-4c24-b611-cb8bdd6c5ab1" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/leto-podani-barbory-krajcirovej-pri-mori-detmi-ale-aj-wau-to-musela-byt-babska-jazda" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/b9380d19-4085-4f70-99db-f11ff1b1db79_lc-svk-20201005-bz-barbora-krajcirova-rakovska-004-h.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/b9380d19-4085-4f70-99db-f11ff1b1db79_lc-svk-20201005-bz-barbora-krajcirova-rakovska-004-h.jpg/100/100 100w,https://dam.nmhmedia.sk/image/b9380d19-4085-4f70-99db-f11ff1b1db79_lc-svk-20201005-bz-barbora-krajcirova-rakovska-004-h.jpg/200/200 200w,https://dam.nmhmedia.sk/image/b9380d19-4085-4f70-99db-f11ff1b1db79_lc-svk-20201005-bz-barbora-krajcirova-rakovska-004-h.jpg/400/400 400w,https://dam.nmhmedia.sk/image/b9380d19-4085-4f70-99db-f11ff1b1db79_lc-svk-20201005-bz-barbora-krajcirova-rakovska-004-h.jpg/600/600 600w,https://dam.nmhmedia.sk/image/b9380d19-4085-4f70-99db-f11ff1b1db79_lc-svk-20201005-bz-barbora-krajcirova-rakovska-004-h.jpg/800/800 800w,https://dam.nmhmedia.sk/image/b9380d19-4085-4f70-99db-f11ff1b1db79_lc-svk-20201005-bz-barbora-krajcirova-rakovska-004-h.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Bž, Barbora  Krajčírová Rakovská, moderátorka"></div></div>
</div>
<div class="title">
<h3 class="h">Leto v podaní Barbory Krajčírovej: Pri mori s deťmi, ale aj...WAU, to musela byť babská jazda!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="3" data-id="26744066-fb62-421e-98db-b90e2985a0ee" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/celebrity/zora-czoborova-maka-pri-mori-pozrite-jej-bodyguarda" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/e4f0fcfc-8200-4b5a-bcc0-db1fd235e09a_phphfnpfk.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/e4f0fcfc-8200-4b5a-bcc0-db1fd235e09a_phphfnpfk.jpg/100/100 100w,https://dam.nmhmedia.sk/image/e4f0fcfc-8200-4b5a-bcc0-db1fd235e09a_phphfnpfk.jpg/200/200 200w,https://dam.nmhmedia.sk/image/e4f0fcfc-8200-4b5a-bcc0-db1fd235e09a_phphfnpfk.jpg/400/400 400w,https://dam.nmhmedia.sk/image/e4f0fcfc-8200-4b5a-bcc0-db1fd235e09a_phphfnpfk.jpg/600/600 600w,https://dam.nmhmedia.sk/image/e4f0fcfc-8200-4b5a-bcc0-db1fd235e09a_phphfnpfk.jpg/800/800 800w,https://dam.nmhmedia.sk/image/e4f0fcfc-8200-4b5a-bcc0-db1fd235e09a_phphfnpfk.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zora má stále dokonalú postavu."></div></div>
</div>
<div class="title">
<h3 class="h">Zora Czoborová maká pri mori: Pozrite na jej bodyguarda!</h3>
</div>
</a>
</itm-params>
<itm-params data-itm-module="popularne_z_webu" data-itm-position="4" data-id="d9511771-2c08-48bf-9231-3eeeefd77bdd" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/ludia-a-pribehy/profesionalna-jedacka-ma-novy-rekord-ako-to-mohla-zjest-8-minut-jej-postava-je-ako-prutik" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/ac47340f-6479-4f96-9c07-2cda64c4e402_phpimjpmf.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ac47340f-6479-4f96-9c07-2cda64c4e402_phpimjpmf.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ac47340f-6479-4f96-9c07-2cda64c4e402_phpimjpmf.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ac47340f-6479-4f96-9c07-2cda64c4e402_phpimjpmf.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ac47340f-6479-4f96-9c07-2cda64c4e402_phpimjpmf.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ac47340f-6479-4f96-9c07-2cda64c4e402_phpimjpmf.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ac47340f-6479-4f96-9c07-2cda64c4e402_phpimjpmf.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Leah Shutkever (32) z Anglicka pokorila najväčšiu britskú raňajkovú výzvu!"></div></div>
</div>
<div class="title">
<h3 class="h">Zje jedlo ako drevorubač, ale postavičku má ako prútik! NEUVERÍTE, čo všetko sprace za 8 minút</h3>
</div>
</a>
</itm-params>
 <itm-params data-itm-module="popularne_z_webu" data-itm-position="5" data-id="798689b5-bf93-45ec-bc72-72338a640143" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/domacnost/nerobte-tuto-zbytocnu-chybu-ak-vam-zostal-vyvar-nevylievajte-ho-ale-zamrazte-wau-super-tip" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" width="1000" height="1000" src="" data-src="https://dam.nmhmedia.sk/image/126d4cf5-2773-44d5-b5b3-2fde1fd12deb_phpmgjajn.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/126d4cf5-2773-44d5-b5b3-2fde1fd12deb_phpmgjajn.jpg/100/100 100w,https://dam.nmhmedia.sk/image/126d4cf5-2773-44d5-b5b3-2fde1fd12deb_phpmgjajn.jpg/200/200 200w,https://dam.nmhmedia.sk/image/126d4cf5-2773-44d5-b5b3-2fde1fd12deb_phpmgjajn.jpg/400/400 400w,https://dam.nmhmedia.sk/image/126d4cf5-2773-44d5-b5b3-2fde1fd12deb_phpmgjajn.jpg/600/600 600w,https://dam.nmhmedia.sk/image/126d4cf5-2773-44d5-b5b3-2fde1fd12deb_phpmgjajn.jpg/800/800 800w,https://dam.nmhmedia.sk/image/126d4cf5-2773-44d5-b5b3-2fde1fd12deb_phpmgjajn.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Nerobte túto zbytočnú chybu! Ak vám zostal vývar, nevylievajte ho, ale ZAMRAZTE! WAU, super tip"></div></div>
</div>
<div class="title">
<h3 class="h">Nerobte túto zbytočnú chybu! Ak vám zostal vývar, nevylievajte ho, ale ZAMRAZTE! WAU, super tip</h3>
</div>
</a>
</itm-params>
</div>
</section>
<div class="sticky">
<aa-slot class="banner--300 aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
<div class="aside">
<div class="sticky">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="1" data-id="0a551509-02f1-40c6-b2da-c812d85dc97c" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/barbora-krajcirova-ukazala-hniezdocko-vsimnite-krasnu-kuchynu-takej-sniva-kazda-zena">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Moderátorka Barbora Rakovská
Foto: Zuzana Gavulová
Uverejnené: Šarm č. 16/09
pôvodný súbor:_G__2219A.eps"></div></div>
<h3 class="title">
Barbora Krajčírová ukázala hniezdočko: Všimnite si krásnu kuchyňu, o takej sníva každá žena!
</h3>
</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="2" data-id="1c5e3d92-994c-46e6-92af-af9503326bd0" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/sex-a-vztahy/skusene-zeny-radia-ako-zazit-vzrusujuci-sex-tieto-necakane-napady-mu-rozprudia-krv-zilach">Skúsené ženy radia, ako zažiť VZRUŠUJÚCI sex: Tieto nečakané nápady mu rozprúdia krv v žilách</a></li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_up" data-itm-position="3" data-id="2a05cd78-a006-4ae9-b508-d96b242e6090" data-module="itmParams">
<li><a href="https://casprezeny.pluska.sk/celebrity/gaborik-ukazala-krivky-fantastickych-satach-fanusicka-nestacila-divit-toto-nie-je-mozne">Gáborík ukázala krivky vo FANTASTICKÝCH ŠATÁCH: Fanúšička sa nestačila diviť, TOTO NIE JE MOŽNÉ</a></li>
</itm-params>
</ul>
</div>
<aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="other1" data-size="mobileOnlySquare"></aa-slot> </div>
</div>
<div class="content">
<div class="article__wrapper">
<div data-don="article_body" class="article-body">
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="ncpz" data-video="63740" data-volume=".20" id="OO63740" data-template="other"></div>
</video-livebox>
<p>Eva Máziková má energie aj radosti zo života na rozdávanie a vyzerá naozaj výborne. Pred pár týždňami sa objavila na Slovensku, prišla sem kvôli vystúpeniu. Na svojom Instagrame zverejnila krátke video. Všetkým hneď padli do oka najmä jej zaujímavé maxišaty. </p>
<aside class="article-related">
<div class="article-related__image">
<a href="https://casprezeny.pluska.sk/celebrity/barbora-krajcirova-ukazala-hniezdocko-vsimnite-krasnu-kuchynu-takej-sniva-kazda-zena">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c8a11124-ea1f-45b5-9e0f-e78f06fa9d68_pcs-1120620.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Moderátorka Barbora Rakovská
Foto: Zuzana Gavulová
Uverejnené: Šarm č. 16/09
pôvodný súbor:_G__2219A.eps"></div></div>
</a>
</div>
<a href="https://casprezeny.pluska.sk/celebrity/barbora-krajcirova-ukazala-hniezdocko-vsimnite-krasnu-kuchynu-takej-sniva-kazda-zena" class="article-related__text">
<div class="article-related__heading">
Čítajte viac
</div>
<div class="article-related__title">
Barbora Krajčírová ukázala hniezdočko: Všimnite si krásnu kuchyňu, o takej sníva každá žena!
</div>
</a>
</aside>
<p>Eva bola krásne nalíčená, mala vyfúkané vlasy a na sebe zelené letné šaty, ktoré zamaskovali každý jeden nedostatok a podčiarkli jej životnú energiu. Speváčka ich zladila s výraznými náušnicami a zaujímavou kabelkou. Jej fanúšikovia žasli! "Evka, vyzeráte výborne...😃❤️👏" "Prekrásna," napísali ďalší. 72 rokov by jej zaručene NIKTO netipoval!</p><p><a target="_blank" rel="noopener" href="https://casprezeny.pluska.sk/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna">FOTO Evy v neskutočných maxišatách nájdete v galérii!</a></p>
<video-livebox class="video-player video-player--ooyala" data-module="videoLivebox">
<div class="video-player__frame" data-area="uncategorized" data-noads="false" data-position="article" data-site="ncpz" data-video="63329" data-volume=".20" id="OO63329" data-template="other"></div>
</video-livebox>
<article-ad data-module="articleAd">
<aa-slot class="hidden  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="videoad" data-size="desktopOnlyVideo"></aa-slot> <aa-slot class="banner--300 aa-col aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="mid1" data-size="mobileOnlySquare"></aa-slot> </article-ad>
</div>
</div>
<div class="article-footer">
<div class="social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
 <use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
<span>Zdieľať článok</span>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="true">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<span>Diskusia (<span class="disqus-comment-count" data-disqus-identifier="2c6b93f0-b8c5-4640-8ee8-5b61d429312c"></span>)</span>
</button-disqus>
</div>
<div class="data">
<div class="date">
<span class="datetime datetime-long"><span class="datetime-day">19.</span>&nbsp;<span class="datetime-month">júl</span>&nbsp;<span class="datetime-time">10:15</span></span>
&nbsp;
</div>
<div class="rubric">
<span>Celebrity</span>
</div>
<div class="author">
Autor:
<span data-don="article_author">Casprezeny.sk</span> </div>
</div>
</div>
</div>
</article>
<div class="grid top-margin">
<div class="grid__main top-border">
<div class="related-articles">
<div class="heading">
<h3 class="h">Súvisiace články</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<ul>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="1" data-id="6be19be4-a018-4073-9dce-c77f2f6ddfed" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/sex-a-vztahy/ako-byt-pre-muzov-neodolatelne-sexi-tu-su-triky-osudovych-zien-ktore-ste-mali-ovladat">Ako byť pre mužov NEODOLATEĽNE SEXI? Tu sú triky OSUDOVÝCH ŽIEN, ktoré by ste mali ovládať!</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="2" data-id="b5e8cd4f-1a5e-46f0-9971-9bdc2d5db98d" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/kate-case-kedy-nej-zalubil-princ-william-uf-ved-ona-neskutocne-zmenila-je-to-sok">Kate v čase, kedy sa do nej zaľúbil princ William: Uf, veď ona sa NESKUTOČNE zmenila! Je to ŠOK</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="3" data-id="b8918235-2147-45af-8c64-904cb95e1bf1" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/hasselhoff-starne-plastikami-idol-cervenych-trenirkach-zostarol-ale-to-mu-zostane-navzdy">Hasselhoff starne s plastikami: Idol v červených trenírkach zostarol, ale TO mu zostane navždy!</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="4" data-id="c152b9a7-627b-4465-8f1c-df0cc09c4ea7" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/mega-trapas-andrey-veresovej-dovolenke-exotike-chcela-posobit-sexi-ale-toto-jej-nevyslo">Mega TRAPAS Andrey Verešovej na dovolenke v EXOTIKE: Chcela pôsobiť sexi, ale toto jej NEVYŠLO!</a>
</li>
</itm-params>
<itm-params data-itm-module="suvisiace_clanky_down" data-itm-position="5" data-id="c6af0297-191d-400a-a817-aaa321e5eb90" data-module="itmParams">
<li>
<a href="https://casprezeny.pluska.sk/celebrity/gaborikovci-oslavili-5-vyrocie-svadby-ivana-bola-dokonala-nevesta-vsetkym-vyrazila-dych">Gáboríkovci oslávili 5. výročie SVADBY: Ivana bola DOKONALÁ NEVESTA, všetkým vyrazila dych!</a>
</li>
</itm-params>
</ul>
</div>
<aa-slot class="banner--small-leaderboard aa-row aa-small aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid1" data-size="desktopOnlySmallLeaderboard"></aa-slot> <section class="articles-don"></section>
<div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="promobox__content">
<video-livebox data-module="videoLivebox" data-test="video-livebox">
<div data-endscreen="ncpz_endscreen" data-playlist="ncpz_playlist" data-position="promo" data-site="ncpz" data-promobox-type="article" data-boxes="4"></div>
</video-livebox>
</div>
</div>
</div>
<div class="grid__sidebar">
<div class="sticky">
<aa-slot class="banner--300 banner--white aa-col aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="other1" data-size="desktopOnlySquare"></aa-slot> </div>
</div>
</div>
<div class="grid">
<div class="grid__main">
<disqus-thread data-module="disqus" data-visible="true" id="disqus" data-test="disqus">
<div class="disqus" id="disqus_thread" data-test="disqus"></div>
</disqus-thread>
<noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript>
<strossle-widget class="strossle-widget" data-itm="strossle-box" data-module="strossleWidget"></strossle-widget>
<div class="like-dislike-box">
<itm-params data-itm-module="like-dislike" data-itm-area="sik-sok" data-module="itmParams">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
</itm-params>
<div class="items">
<itm-params data-itm-module="like-dislike" data-itm-position="1" data-id="18423" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/dominika-kavaschova--5" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/cae18fb5-2876-431d-af1e-9c1917e96099_phpjgiijd.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/cae18fb5-2876-431d-af1e-9c1917e96099_phpjgiijd.jpg/120/180 120w,https://dam.nmhmedia.sk/image/cae18fb5-2876-431d-af1e-9c1917e96099_phpjgiijd.jpg/240/360 240w,https://dam.nmhmedia.sk/image/cae18fb5-2876-431d-af1e-9c1917e96099_phpjgiijd.jpg/360/540 360w,https://dam.nmhmedia.sk/image/cae18fb5-2876-431d-af1e-9c1917e96099_phpjgiijd.jpg/480/720 480w,https://dam.nmhmedia.sk/image/cae18fb5-2876-431d-af1e-9c1917e96099_phpjgiijd.jpg/600/900 600w,https://dam.nmhmedia.sk/image/cae18fb5-2876-431d-af1e-9c1917e96099_phpjgiijd.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/cae18fb5-2876-431d-af1e-9c1917e96099_phpjgiijd.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Dominika Kavaschová"></div></div>
<div class="title">
<h2 class="h">Dominika Kavaschová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="2" data-id="18422" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/zlatica-svajdova-puskarova--4" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/36781a82-103f-477c-a5ad-26cf622b3a2b_phpjgcoah.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/36781a82-103f-477c-a5ad-26cf622b3a2b_phpjgcoah.jpg/120/180 120w,https://dam.nmhmedia.sk/image/36781a82-103f-477c-a5ad-26cf622b3a2b_phpjgcoah.jpg/240/360 240w,https://dam.nmhmedia.sk/image/36781a82-103f-477c-a5ad-26cf622b3a2b_phpjgcoah.jpg/360/540 360w,https://dam.nmhmedia.sk/image/36781a82-103f-477c-a5ad-26cf622b3a2b_phpjgcoah.jpg/480/720 480w,https://dam.nmhmedia.sk/image/36781a82-103f-477c-a5ad-26cf622b3a2b_phpjgcoah.jpg/600/900 600w,https://dam.nmhmedia.sk/image/36781a82-103f-477c-a5ad-26cf622b3a2b_phpjgcoah.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/36781a82-103f-477c-a5ad-26cf622b3a2b_phpjgcoah.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Zlatica Švajdová Puškárová"></div></div>
<div class="title">
<h2 class="h">Zlatica Švajdová Puškárová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="3" data-id="18421" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/maria-chrenekova-pietrova" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/91269312-0b2f-41c5-a5e8-63f9666ce787_phpckklin.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/91269312-0b2f-41c5-a5e8-63f9666ce787_phpckklin.jpg/120/180 120w,https://dam.nmhmedia.sk/image/91269312-0b2f-41c5-a5e8-63f9666ce787_phpckklin.jpg/240/360 240w,https://dam.nmhmedia.sk/image/91269312-0b2f-41c5-a5e8-63f9666ce787_phpckklin.jpg/360/540 360w,https://dam.nmhmedia.sk/image/91269312-0b2f-41c5-a5e8-63f9666ce787_phpckklin.jpg/480/720 480w,https://dam.nmhmedia.sk/image/91269312-0b2f-41c5-a5e8-63f9666ce787_phpckklin.jpg/600/900 600w,https://dam.nmhmedia.sk/image/91269312-0b2f-41c5-a5e8-63f9666ce787_phpckklin.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/91269312-0b2f-41c5-a5e8-63f9666ce787_phpckklin.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Mária Chreneková Pietrová"></div></div>
<div class="title">
<h2 class="h">Mária Chreneková Pietrová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
<itm-params data-itm-module="like-dislike" data-itm-position="4" data-id="18420" data-module="itmParams">
<a href="https://casprezeny.pluska.sk/sik-sok/adela-vinczeova--12" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" width="840" height="1260" src="" data-src="https://dam.nmhmedia.sk/image/8ed8bbce-bfac-40ae-abbf-8f281baf85ca_phpplaelo.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/8ed8bbce-bfac-40ae-abbf-8f281baf85ca_phpplaelo.jpg/120/180 120w,https://dam.nmhmedia.sk/image/8ed8bbce-bfac-40ae-abbf-8f281baf85ca_phpplaelo.jpg/240/360 240w,https://dam.nmhmedia.sk/image/8ed8bbce-bfac-40ae-abbf-8f281baf85ca_phpplaelo.jpg/360/540 360w,https://dam.nmhmedia.sk/image/8ed8bbce-bfac-40ae-abbf-8f281baf85ca_phpplaelo.jpg/480/720 480w,https://dam.nmhmedia.sk/image/8ed8bbce-bfac-40ae-abbf-8f281baf85ca_phpplaelo.jpg/600/900 600w,https://dam.nmhmedia.sk/image/8ed8bbce-bfac-40ae-abbf-8f281baf85ca_phpplaelo.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/8ed8bbce-bfac-40ae-abbf-8f281baf85ca_phpplaelo.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Adela Vinczeová"></div></div>
<div class="title">
<h2 class="h">Adela Vinczeová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</itm-params>
</div>
</div>
<block-leaflets class="leaflets" data-module="blockLeaflets">
<div class="swiper-container">
<div class="leaflets__title-main-wr">
<a href="https://letaky.centrum.sk/" class="leaflets__title-main" target="_blank">
Akciové letáky
</a>
<svg class="leaflets__title-main-brush" aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="navigation">
<button class="prev" data-test="letaky-prev">
<svg aria-label="predošlé">
<use xlink:href="#icon-left" href="#icon-left"></use>
</svg>
</button>
<button class="next" data-test="letaky-next">
<svg aria-label="ďalšie">
<use xlink:href="#icon-right" href="#icon-right"></use>
</svg>
</button>
</div>
<div class="leaflets__swiper-wrapper swiper-wrapper" data-test="letaky">
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="1" data-module="itmParams">
<a href="//letaky.centrum.sk/store/260/flyer/50574">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/7/3/6/8/6/1373686-500-810.jpg"></div>
<div class="title">Tupperware</div>
<div class="validity">
(27.06. - 31.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="2" data-module="itmParams">
<a href="//letaky.centrum.sk/store/243/flyer/9128">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/4/4/7/8/1404478-500-810.jpg"></div>
<div class="title">Okay</div>
<div class="validity">
(18.07. - 24.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="3" data-module="itmParams">
<a href="//letaky.centrum.sk/store/219/flyer/48651">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/2/5/6/3/1/7/1256317-500-810.jpg"></div>
<div class="title">Hornbach</div>
<div class="validity">
(01.04. - 31.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="4" data-module="itmParams">
<a href="//letaky.centrum.sk/store/236/flyer/9138">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/0/6/4/1/1400641-500-810.jpg"></div>
<div class="title">Metro</div>
<div class="validity">
(20.07. - 02.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="5" data-module="itmParams">
<a href="//letaky.centrum.sk/store/203/flyer/9121">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/0/2/0/0/1400200-500-810.jpg"></div>
<div class="title">Bonprix</div>
<div class="validity">
(14.07. - 13.01.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="6" data-module="itmParams">
<a href="//letaky.centrum.sk/store/257/flyer/51130">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/4/6/1/3/1404613-500-810.jpg"></div>
<div class="title">TESCO</div>
<div class="validity">
(20.07. - 26.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="7" data-module="itmParams">
<a href="//letaky.centrum.sk/store/244/flyer/9066">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/8/8/7/2/2/1388722-500-810.jpg"></div>
<div class="title">Oriflame</div>
<div class="validity">
(06.07. - 26.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="8" data-module="itmParams">
<a href="//letaky.centrum.sk/store/213/flyer/8965">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/7/3/3/4/1/1373341-500-810.jpg"></div>
<div class="title">Dráčik</div>
<div class="validity">
(26.06. - 15.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="9" data-module="itmParams">
<a href="//letaky.centrum.sk/store/235/flyer/8990">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/7/7/2/3/2/1377232-500-810.jpg"></div>
<div class="title">Merkury Market</div>
<div class="validity">
(01.07. - 31.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="10" data-module="itmParams">
<a href="//letaky.centrum.sk/store/214/flyer/8996">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/8/0/6/7/9/1380679-500-810.jpg"></div>
<div class="title">eD PROFI</div>
<div class="validity">
(01.07. - 31.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="11" data-module="itmParams">
<a href="//letaky.centrum.sk/store/200/flyer/50731">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/8/1/9/2/7/1381927-500-810.jpg"></div>
<div class="title">Avon</div>
<div class="validity">
(01.07. - 31.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="12" data-module="itmParams">
<a href="//letaky.centrum.sk/store/230/flyer/9071">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/9/1/5/5/4/1391554-500-810.jpg"></div>
<div class="title">KON-RAD</div>
<div class="validity">
(10.07. - 09.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="13" data-module="itmParams">
<a href="//letaky.centrum.sk/store/248/flyer/9020">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/8/2/8/9/9/1382899-500-810.jpg"></div>
 <div class="title">Pet Center</div>
<div class="validity">
(01.07. - 31.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="14" data-module="itmParams">
<a href="//letaky.centrum.sk/store/210/flyer/9032">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/8/4/6/7/2/1384672-500-810.jpg"></div>
<div class="title">Diego</div>
<div class="validity">
(01.07. - 31.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="15" data-module="itmParams">
<a href="//letaky.centrum.sk/store/225/flyer/9150">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/6/0/2/3/1406023-500-810.jpg"></div>
<div class="title">Kaufland</div>
<div class="validity">
(21.07. - 27.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="16" data-module="itmParams">
<a href="//letaky.centrum.sk/store/228/flyer/9070">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/9/1/5/3/0/1391530-500-810.jpg"></div>
<div class="title">Kinekus</div>
<div class="validity">
(01.07. - 31.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="17" data-module="itmParams">
<a href="//letaky.centrum.sk/store/212/flyer/9033">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/8/4/6/3/6/1384636-500-810.jpg"></div>
<div class="title">Dr. Max</div>
<div class="validity">
(01.07. - 31.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="18" data-module="itmParams">
<a href="//letaky.centrum.sk/store/234/flyer/51111">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/3/9/7/7/1403977-500-810.jpg"></div>
<div class="title">Mary Kay</div>
<div class="validity">
(01.07. - 30.09.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="19" data-module="itmParams">
<a href="//letaky.centrum.sk/store/201/flyer/9131">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/4/1/8/1/1404181-500-810.jpg"></div>
<div class="title">Billa</div>
<div class="validity">
 (20.07. - 26.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="20" data-module="itmParams">
<a href="//letaky.centrum.sk/store/199/flyer/9045">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/8/7/7/2/9/1387729-500-810.jpg"></div>
<div class="title">Auto Kelly</div>
<div class="validity">
(05.07. - 08.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="21" data-module="itmParams">
<a href="//letaky.centrum.sk/store/195/flyer/9048">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/8/8/5/3/6/1388536-500-810.jpg"></div>
<div class="title">101 Drogerie</div>
<div class="validity">
(06.07. - 26.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="22" data-module="itmParams">
<a href="//letaky.centrum.sk/store/223/flyer/9050">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/8/8/7/0/7/1388707-500-810.jpg"></div>
<div class="title">Intersport</div>
<div class="validity">
(06.07. - 31.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="23" data-module="itmParams">
<a href="//letaky.centrum.sk/store/240/flyer/9063">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/9/1/5/6/6/1391566-500-810.jpg"></div>
<div class="title">NAY Elektrodom</div>
<div class="validity">
(07.07. - 03.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="24" data-module="itmParams">
<a href="//letaky.centrum.sk/store/198/flyer/9120">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/0/0/8/3/1400083-500-810.jpg"></div>
<div class="title">Asko Nábytok</div>
<div class="validity">
(14.07. - 27.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="25" data-module="itmParams">
<a href="//letaky.centrum.sk/store/250/flyer/9072">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/9/1/6/2/6/1391626-500-810.jpg"></div>
<div class="title">Potraviny KORUNA</div>
<div class="validity">
 (08.07. - 27.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="26" data-module="itmParams">
<a href="//letaky.centrum.sk/store/249/flyer/9097">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/9/6/5/1/6/1396516-500-810.jpg"></div>
<div class="title">PLANEO Elektro</div>
<div class="validity">
(11.07. - 24.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="27" data-module="itmParams">
<a href="//letaky.centrum.sk/store/224/flyer/51057">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/9/8/7/7/8/1398778-500-810.jpg"></div>
<div class="title">JYSK</div>
<div class="validity">
(13.07. - 26.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="28" data-module="itmParams">
<a href="//letaky.centrum.sk/store/242/flyer/9119">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/9/8/5/8/0/1398580-500-810.jpg"></div>
<div class="title">OBI</div>
<div class="validity">
(13.07. - 31.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="29" data-module="itmParams">
<a href="//letaky.centrum.sk/store/255/flyer/9118">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/9/8/5/5/6/1398556-500-810.jpg"></div>
<div class="title">Kondela</div>
<div class="validity">
(13.07. - 09.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="30" data-module="itmParams">
<a href="//letaky.centrum.sk/store/221/flyer/51102">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/1/5/9/8/1401598-500-810.jpg"></div>
<div class="title">IDEA nábytok</div>
<div class="validity">
(15.07. - 31.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="31" data-module="itmParams">
<a href="//letaky.centrum.sk/store/217/flyer/9139">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/0/5/6/6/1400566-500-810.jpg"></div>
<div class="title">FRESH</div>
<div class="validity">
(15.07. - 01.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="32" data-module="itmParams">
<a href="//letaky.centrum.sk/store/232/flyer/9122">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/3/9/9/9/4/5/1399945-500-810.jpg"></div>
<div class="title">Lidl</div>
<div class="validity">
(18.07. - 24.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="33" data-module="itmParams">
<a href="//letaky.centrum.sk/store/229/flyer/9134">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/1/6/1/0/1401610-500-810.jpg"></div>
<div class="title">Klas</div>
<div class="validity">
(18.07. - 24.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="34" data-module="itmParams">
<a href="//letaky.centrum.sk/store/206/flyer/9129">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/4/4/1/2/1404412-500-810.jpg"></div>
<div class="title">Datart</div>
<div class="validity">
(18.07. - 25.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="35" data-module="itmParams">
<a href="//letaky.centrum.sk/store/258/flyer/51112">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/4/1/3/9/1404139-500-810.jpg"></div>
<div class="title">Teta drogerie</div>
<div class="validity">
(18.07. - 27.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="36" data-module="itmParams">
<a href="//letaky.centrum.sk/store/238/flyer/9125">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/4/6/7/3/1404673-500-810.jpg"></div>
<div class="title">Möbelix</div>
<div class="validity">
 (18.07. - 31.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="37" data-module="itmParams">
<a href="//letaky.centrum.sk/store/254/flyer/9180">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/1/0/7/3/6/1410736-500-810.jpg"></div>
<div class="title">Sportisimo</div>
<div class="validity">
(19.07. - 23.07.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="38" data-module="itmParams">
<a href="//letaky.centrum.sk/store/237/flyer/9167">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/7/7/2/1/1407721-500-810.jpg"></div>
<div class="title">Milk AGRO</div>
<div class="validity">
(20.07. - 02.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="39" data-module="itmParams">
<a href="//letaky.centrum.sk/store/253/flyer/9179">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/1/0/7/0/6/1410706-500-810.jpg"></div>
<div class="title">Sintra</div>
<div class="validity">
(21.07. - 03.08.)
</div>
</a>
</itm-params>
<itm-params class="swiper-slide" data-itm-module="letaky" data-itm-position="40" data-module="itmParams">
<a href="//letaky.centrum.sk/store/256/flyer/9140">
<div class="image"><img src="https://kompaszliav.sk/public/gimg/1/4/0/4/7/4/5/1404745-500-810.jpg"></div>
<div class="title">Terno</div>
<div class="validity">
(21.07. - 27.07.)
</div>
</a>
</itm-params>
</div>
</div>
</block-leaflets>
</div>
<div class="grid__sidebar">
<div class="sticky">
<div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<itm-params data-itm-module="predplatne" data-itm-area="image" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-img-link">
<img class="lazyload" width="1024" height="0" src="" data-src="https://dam.nmhmedia.sk/image/5720a962-6252-4e60-8aa6-39d048640d7b_phpjdmhpo.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5720a962-6252-4e60-8aa6-39d048640d7b_phpjdmhpo.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5720a962-6252-4e60-8aa6-39d048640d7b_phpjdmhpo.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5720a962-6252-4e60-8aa6-39d048640d7b_phpjdmhpo.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5720a962-6252-4e60-8aa6-39d048640d7b_phpjdmhpo.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5720a962-6252-4e60-8aa6-39d048640d7b_phpjdmhpo.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5720a962-6252-4e60-8aa6-39d048640d7b_phpjdmhpo.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</itm-params>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaťte si Váš obľúbený ženský týždenník</h3>
<itm-params data-itm-module="predplatne" data-itm-area="objednat" data-module="itmParams">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/" data-test="print-promo-link">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</itm-params>
</div>
</div>
</div>
</div>
</div>
</div>
<aa-slot class="banner--superfooter aa-row aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="mid2" data-size="desktopOnlyLeaderboard"></aa-slot> <img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=2c6b93f0-b8c5-4640-8ee8-5b61d429312c&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;celebrity&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt="">
<aa-slot class="  aa-desktop aa-desktop" data-device="desktop" data-module="adSlot" data-position="interstitial" data-size="desktopOnlyInterstitial"></aa-slot> <aa-slot class="  aa-mobile aa-mobile" data-device="mobile" data-module="adSlot" data-position="interstitial" data-size="mobileOnlyInterstitial"></aa-slot> </main>
<footer class="site-footer" data-test="footer">
<div class="site-header__bottom">
<div class="site-header__bottom--wrapper">
<div class="site-header__bottom--content">
<div class="site-header__bottom--social">
<button-facebook-share data-href="https://casprezeny.pluska.sk/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna" data-module="buttonFacebookShare" role="button" data-test="button-fb">
<svg aria-label="Zdieľať na Facebooku">
<use xlink:href="#icon-facebook" href="#icon-facebook"></use>
</svg>
</button-facebook-share>
<button-disqus data-href="" data-module="buttonDisqus" role="button" title="Komentáre" data-test="button-disqus">
<svg aria-hidden="diskusia">
<use xlink:href="#icon-disqus" href="#icon-disqus"></use>
</svg>
<div class="button--text">
Diskusia&nbsp;<span class="disqus-comment-count" data-disqus-identifier="2c6b93f0-b8c5-4640-8ee8-5b61d429312c"></span>
</div>
</button-disqus>
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna' class="gallery-button">
<span>Galéria</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</div>
<div class="site-header__bottom--gallery">
<div class="heading">
<h3 class="h">Galéria k článku</h3>
<svg aria-label="Lines">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="gallery-summary">
<ul class="gallery-summary__items">
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="1" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna/2' class="link--block" data-test="lista-foto1">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/c9bdf14f-bc06-41cb-8c34-65dcf28d64f3_jd-svk-dusan-grun-80-082-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je Eva Máziková na  oslave 80 tých narodenín speváka Dušana Grúňa."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="2" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna/3' class="link--block" data-test="lista-foto2">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/f3702c4a-ce04-44b6-bb08-868d03aadda8_jd-svk-dusan-grun-80-078-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je Eva Máziková na  oslave 80 tých narodenín speváka Dušana Grúňa."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="3" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna/4' class="link--block" data-test="lista-foto3">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0c71b533-e4d2-4a08-9d13-f59d422f10b2_phplbnenf.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Eva Máziková v zelených maxišatách."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
<li class="gallery-summary__item">
<itm-params data-itm-module="sticky_float_bottom" data-itm-position="4" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna/5' class="link--block" data-test="lista-foto4">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" width="960" height="540" src="" data-src="https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/160/90 160w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/320/180 320w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/480/270 480w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/640/360 640w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/800/450 800w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/960/540 960w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/850e8b7d-407b-4590-a42e-93aff84bc0b9_jd-svk-dusan-grun-80-080-h.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Na snímke je Eva Máziková na  oslave 80 tých narodenín speváka Dušana Grúňa."></div></div>
</a>
</itm-params>
</li>
<itm-params class="gallery-button" data-itm-module="article_gallery" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna'>
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</ul>
</div>
<itm-params data-itm-module="sticky_float_bottom" data-itm-area="dalsie_fotky" data-module="itmParams">
<a href='/gal/celebrity/eva-mazikova-zatieni-aj-mladsie-zeny-tych-neskutocnych-satach-ukazala-je-stale-bohyna' class="gallery-button">
<span>Pokračujte do galérie</span>
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
</a>
</itm-params>
</div>
</div>
</div>
</div>
<div class="site-footer__wrapper">
<div class="info">
<ul class="links">
<li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li>
<li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li>
 <li><a href="http://www.abcsr.sk/">ABC Audit</a></li>
<li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li>
<li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li>
<li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li>
<li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li>
<li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li>
<li><consent-trigger data-module="consentTrigger">Nastavenie cookie</consent-trigger></li>
</ul>
<p class="copyright">
© 2022 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p>
</div>
<div class="logo nmh">
<a href="https://www.newsandmedia.sk/" rel="noopener">
<svg aria-label="News and Media Holding">
<use xlink:href="#logo-nmh" href="#logo-nmh"></use>
</svg>
</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
                localStorage["nmh"] = "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"
        </script>
</body>
</html>
