
<!DOCTYPE html><html class="menu-off search-off magic-off             page--article
    " lang="sk" data-parameters="{&quot;assets_version&quot;:&quot;4.25.1\n&quot;,&quot;chartbeat&quot;:{&quot;authors&quot;:&quot;anm&quot;,&quot;domain&quot;:&quot;pluska.sk&quot;,&quot;section&quot;:&quot;ncpz,zdrava-a-stihla&quot;,&quot;uid&quot;:&quot;58208&quot;,&quot;useCanonical&quot;:true},&quot;gemius&quot;:{&quot;enabled&quot;:true,&quot;identifier&quot;:&quot;B9OVHWO6kda9UoHXCbEoSJbfDtvUCgNUc3i4W1DQaHj.f7&quot;},&quot;isPreview&quot;:false,&quot;maxMobile&quot;:767,&quot;minDesktop&quot;:768,&quot;ooyala_player_version&quot;:&quot;0.4&quot;,&quot;prebid&quot;:{&quot;rubicon&quot;:{&quot;correction&quot;:0.85,&quot;id&quot;:&quot;16342&quot;,&quot;site&quot;:&quot;125552&quot;,&quot;usd&quot;:0.9,&quot;zone&quot;:{&quot;top1&quot;:&quot;1227580&quot;,&quot;top2&quot;:&quot;1227602&quot;,&quot;mid1&quot;:&quot;1227610&quot;,&quot;mid2&quot;:&quot;1227610&quot;,&quot;other1&quot;:&quot;1227616&quot;,&quot;other2&quot;:&quot;1227616&quot;,&quot;other3&quot;:&quot;1227616&quot;,&quot;other4&quot;:&quot;1227616&quot;}},&quot;etarget&quot;:{&quot;country&quot;:&quot;1&quot;}},&quot;rubric&quot;:{&quot;slug&quot;:&quot;zdrava-a-stihla&quot;},&quot;site&quot;:&quot;ncpz&quot;,&quot;strossle&quot;:{&quot;id&quot;:&quot;1157a727-c466-4673-9bf8-a09cb322e490&quot;},&quot;disqus&quot;:{&quot;script_uri&quot;:&quot;\/\/cas-pre-zeny-2.disqus.com\/embed.js&quot;}}"><head><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name="robots" content="index,follow"><meta property="og:url" content="https://casprezeny.pluska.sk/zdrava-a-stihla/tukozrutska-dieta-slubuje-minus-7-kil-tyzden-staci-dodrzat-1-pravidlo-tuk-pojde-prec"><script src="/cdn-cgi/apps/head/x_wLVnkQSKEhdKDHXvkuHnzsDSY.js"></script><link rel="publisher" href="https://plus.google.com/117742465416543442619"><link rel="canonical" href="https://casprezeny.pluska.sk/zdrava-a-stihla/tukozrutska-dieta-slubuje-minus-7-kil-tyzden-staci-dodrzat-1-pravidlo-tuk-pojde-prec"><title>Tukožrútska diéta sľubuje až mínus 7 kilogramov za týždeň</title><meta name="description" content="Táto diéta má len jedno pravidlo. Ak ho dodržíte, úspech je zaručený. "><meta property="eagleDocumentId" content="cc045914-0351-4283-999f-c6fc046a6f83"><meta name="keywords" content="nadváha,dieta-chudnutie,Chudnutie,schudnúť,clanokanm,diéty"><meta property="article:section" content="Zdravá a štíhla"><meta property="article:published_time" content="2020-10-03T06:00:11+02:00"><meta property="article:publisher" content=""><meta property="article:modified_time" content="2020-10-03T09:16:26+02:00"><meta property="og:title" content="Tukožrútska diéta sľubuje až MÍNUS 7 kíl za týždeň: Stačí dodržať 1 pravidlo a tuk pôjde preč!"><meta property="og:description" content="Táto diéta má len jedno pravidlo. Ak ho dodržíte, úspech je zaručený. "><meta property="og:type" content="article"><meta property="og:image" content="https://dam.nmhmedia.sk/image/8585332f-8627-42dc-a0b3-ae7e5b370550_php3zf4d6.jpg/1200/630"><script type="application/ld+json">
    {
        "@context": "http://schema.org/",
        "@type": "Article",
        "@id": "https://casprezeny.pluska.sk/zdrava-a-stihla/tukozrutska-dieta-slubuje-minus-7-kil-tyzden-staci-dodrzat-1-pravidlo-tuk-pojde-prec",
        "mainEntityOfPage": {
            "@type": "Article",
            "@id": "https://casprezeny.pluska.sk/zdrava-a-stihla/tukozrutska-dieta-slubuje-minus-7-kil-tyzden-staci-dodrzat-1-pravidlo-tuk-pojde-prec"
        },
        "headline": "Tukožrútska diéta sľubuje až mínus 7 kilogramov za týždeň",
        "datePublished": "2020-10-03T06:00:11+02:00",
        "dateModified": "2020-10-03T09:16:26+02:00",
        "description": "Táto diéta má len jedno pravidlo. Ak ho dodržíte, úspech je zaručený. ",
                    "author": [
                                    {
                        "@type": "Person",
                        "name": "anm"
                    }                            ],
                "publisher": {
            "@type": "Organization",
            "@id": "https://casprezeny.pluska.sk",
            "name": "Nový Čas pre ženy"
        },
                    "video": {
                "@type": "VideoObject",
                "name": "Skroťte svoj roztiahnutý žalúdok! Toto musíte spraviť, aby ste boli späť vo forme",
                "description": "Počas zimy sme v stravovaní všeobecne benevolentnejšie. Ak aj priberieme, pod hrubým svetrom to vidno menej ako v letných šatách. Žalúdok si rýchlo zvykne na väčšie porcie jedál aj sladkostí a pýta si svoje.",
                                    "thumbnailUrl": "https://dam.nmhmedia.sk/image/b97d86e4-3e65-4eb1-b6ca-e90be5b1a141_phpwjxgtf.jpg/960/540",
                                "uploadDate": "2020-03-12T18:01:58+01:00",
                "contentUrl": "https://casprezeny.pluska.sk/zdrava-a-stihla/tukozrutska-dieta-slubuje-minus-7-kil-tyzden-staci-dodrzat-1-pravidlo-tuk-pojde-prec",
                "duration": "T0H1M37S"
            },
                "image":{
            "@type":"ImageObject",
            "url": "https://dam.nmhmedia.sk/image/8585332f-8627-42dc-a0b3-ae7e5b370550_php3zf4d6.jpg/1200/800",
            "height": 1200,
            "width": 800
        }
    }
</script><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta name="theme-color" content="#ec1d24"><link rel="apple-touch-icon" sizes="180x180" href="/images/ncpz/favicons/apple-touch-icon.png"><link rel="icon" type="image/png" href="/images/ncpz/favicons/favicon.ico"><link rel="icon" type="image/png" href="/images/ncpz/favicons/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/images/ncpz/favicons/favicon-16x16.png" sizes="16x16"><link rel="mask-icon" href="/images/ncpz/favicons/safari-pinned-tab.svg" color="#ec1d24"><link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml"><script>
        (function (t) {
            var e = document.createElement("script");
            e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.setAttribute("async", "async"), e.setAttribute("defer", "defer"), document.getElementsByTagName("head")[0].appendChild(e)
        })(949);
    </script><style id="criticalCss">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</style><link rel="preload" href="/css/ncpz/main.css?v=4.25.1
" as="style" id="mainCss" onload="this.rel='stylesheet';this.onload=null" onerror="this.rel='stylesheet';this.onerror=null"><noscript><link rel="stylesheet" href="/css/ncpz/main.css?v=4.25.1
"></noscript><script type="text/javascript" src="/advertisement.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/tcfv2/stub.js"></script><script type="text/javascript" src="https://etarget.mgr.consensu.org/gdpr/gdprV2.js.php?c=1&ecmp=9"></script><script async='async' defer src="data:text/javascript;base64,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"></script><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.defer=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M4N7XJK');
    </script><script async='async' src="/js/ncpz/prebid.js?v=4.25.1"></script><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>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</script><script defer src='/js/ncpz/common.js?v=4.25.1
'></script><script defer src='/js/ncpz/app.js?v=4.25.1
'></script><script>
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MG5K3JJ');
    </script><script>
                nmh.notificationDate = '2020-10-05_13:47';
            </script></head><body class=""><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4N7XJK" title="googletagmanager content" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MG5K3JJ" title="googletagmanager content"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><img src="/_don/collector/gif?data_privacy_version=1&amp;brand=ncpz&amp;system=eagle&amp;page_type=article&amp;document_id=cc045914-0351-4283-999f-c6fc046a6f83&amp;document_category[]=279" id="nmhdongif" alt="" aria-hidden="true" style="position:absolute;width:1px;height:1px;margin:-1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);border: 0;white-space:nowrap;"><iframe src="/_don/static/donframe-v1-local.html" id="nmhdonframe" title="nmhdonframe content" width="0" height="0" style="position:fixed; top:-10px;"></iframe><div class="page__wrapper"><site-header class="site-header"><div class="site-header__outer-wrapper"><a href="/" class="logo" title="Nový čas pre ženy"><img src="/images/ncpz/logo.svg?v=4.25.1"></a><div class="site-header__inner-wrapper" data-itm="menu"><div class="site-header__nav-wrapper"><div class="site-header__navigation"><nav><ul><li><a href="/r/zdrava-a-stihla"><span>Zdravá a štíhla</span></a></li><li><a href="/r/moda-a-krasa"><span>Móda a krása</span></a></li><li><a href="/r/celebrity"><span>Celebrity</span></a></li><li><a href="/r/ludia-a-pribehy"><span>Ľudia a príbehy</span></a></li><li><a href="/r/sex-a-vztahy"><span>Sex a vzťahy</span></a></li><li><a href="/r/volny-cas"><span>Voľný čas</span></a></li><li><a href="/r/domacnost"><span>Domácnosť</span></a></li><li><a href="/r/astro"><span>Astro</span></a></li><li><a href="/r/video"><span>Video</span></a></li></ul></nav></div><div class="site-header__social"><div class="title">
Tukožrútska diéta sľubuje až MÍNUS 7 kíl za týždeň: Stačí dodržať 1 pravidlo a tuk pôjde preč!
</div><div class="buttons"><button-disqus class="button button--disqus-tile"><svg aria-hidden="diskusia"><use xlink:href="#diss" href="#diss"></use></svg><div class="button--text">Diskusia&nbsp;
<span class="disqus-comment-count" data-disqus-identifier="cc045914-0351-4283-999f-c6fc046a6f83"></span></div></button-disqus><facebook-share class="button facebook" data-href="https://casprezeny.pluska.sk/zdrava-a-stihla/tukozrutska-dieta-slubuje-minus-7-kil-tyzden-staci-dodrzat-1-pravidlo-tuk-pojde-prec"><svg aria-label="Zdieľať na Facebooku"><use xlink:href="#facebook" href="#facebook"></use></svg><span>Zdieľať článok</span></facebook-share></div></div></div><div class="site-header__controls"><div class="badges"><a href="/r/kvizy" class="badge badge--quiz"><img src="/images/ncpz/kvizy.png?v=4.25.1"></a><a href="/r/fotostory" class="badge badge--photostory"><img src="/images/ncpz/fotostory.svg?v=4.25.1"></a></div><a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn"><svg aria-label="facebook"><use xlink:href="#instagram" href="#instagram"></use></svg></a><a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn"><svg aria-label="facebook"><use xlink:href="#facebook" href="#facebook"></use></svg></a><button-search class="search__btn"><svg aria-label="menu"><use xlink:href="#search" href="#search"></use></svg></button-search></div><div class="search-overlay"><form-search><svg aria-label="search"><use xlink:href="#search" href="#search"></use></svg><h3 class="h">Vyhľadávanie:</h3><form class="search site-search"><input aria-label="Hľadať" type="search" class="search__input" maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…"><button class="search__submit"><span>Hľadaj</span></button></form></form-search><button-search class="close"><svg aria-label="close"><use xlink:href="#close" href="#close"></use></svg></button-search></div><button-menu class="menu-toggle"><svg aria-label="menu"><use xlink:href="#hamburger" href="#hamburger"></use></svg></button-menu></div><articles-notification data-itm="notification"></articles-notification></div><div class="overlay-menu" data-itm="menu"><button-menu class="close"><svg aria-label="close"><use xlink:href="#close" href="#close"></use></svg></button-menu><div class="overlay-menu__heading"><h3 class="h">
Menu:
</h3><svg aria-label="lines"><use xlink:href="#lines" href="#lines"></use></svg></div><div class="overlay-menu__search"><form-search><h3 class="h">Vyhľadávanie</h3><form class="search"><svg aria-label="search"><use xlink:href="#search" href="#search"></use></svg><input aria-label="Hľadať" type="search" class="search__input" maxlength="100" minlength="3" placeholder="Napíšte hľadaný výraz…"></form></form-search></div><div class="overlay-menu__navigation"><h3 class="h">Rubriky</h3><ul><li><a href="/r/zdrava-a-stihla"><span>Zdravá a štíhla</span></a><svg aria-label="go"><use xlink:href="#arrow" href="#arrow"></use></svg></li><li><a href="/r/moda-a-krasa"><span>Móda a krása</span></a><svg aria-label="go"><use xlink:href="#arrow" href="#arrow"></use></svg></li><li><a href="/r/celebrity"><span>Celebrity</span></a><svg aria-label="go"><use xlink:href="#arrow" href="#arrow"></use></svg></li><li><a href="/r/ludia-a-pribehy"><span>Ľudia a príbehy</span></a><svg aria-label="go"><use xlink:href="#arrow" href="#arrow"></use></svg></li><li><a href="/r/sex-a-vztahy"><span>Sex a vzťahy</span></a><svg aria-label="go"><use xlink:href="#arrow" href="#arrow"></use></svg></li><li><a href="/r/volny-cas"><span>Voľný čas</span></a><svg aria-label="go"><use xlink:href="#arrow" href="#arrow"></use></svg></li><li><a href="/r/domacnost"><span>Domácnosť</span></a><svg aria-label="go"><use xlink:href="#arrow" href="#arrow"></use></svg></li><li><a href="/r/astro"><span>Astro</span></a><svg aria-label="go"><use xlink:href="#arrow" href="#arrow"></use></svg></li><li><a href="/r/video"><span>Video</span></a><svg aria-label="go"><use xlink:href="#arrow" href="#arrow"></use></svg></li></ul></div><div class="overlay-menu__print"> <div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/758ef88b-354b-4734-830b-078603f0315e_phpiupu8r.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/758ef88b-354b-4734-830b-078603f0315e_phpiupu8r.jpg/288/0 288w,https://dam.nmhmedia.sk/image/758ef88b-354b-4734-830b-078603f0315e_phpiupu8r.jpg/448/0 448w,https://dam.nmhmedia.sk/image/758ef88b-354b-4734-830b-078603f0315e_phpiupu8r.jpg/608/0 608w,https://dam.nmhmedia.sk/image/758ef88b-354b-4734-830b-078603f0315e_phpiupu8r.jpg/800/0 800w,https://dam.nmhmedia.sk/image/758ef88b-354b-4734-830b-078603f0315e_phpiupu8r.jpg/992/0 992w,https://dam.nmhmedia.sk/image/758ef88b-354b-4734-830b-078603f0315e_phpiupu8r.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaďte si Váš obľúbený ženský týždenník</h3>
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</div>
</div>
</div>
</div><div class="overlay-menu__footer"><span>Sledujte nás aj na:</span><a href="https://www.facebook.com/NCprezeny" rel="noopener" class="facebook__btn"><svg aria-label="Facebook"><use xlink:href="#facebook" href="#facebook"></use></svg></a><a href="https://www.instagram.com/novycasprezeny/" rel="noopener" class="instagram__btn"><svg aria-label="Instagram"><use xlink:href="#instagram" href="#instagram"></use></svg></a></div></div></site-header><div class="page__banner"><div class="banner banner--leaderboard"><div id="gpt-s990x200_leaderboard_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_1');
                        });
                    }
                                    </script></div></div></div><main class="main" id="main"><article class="article article-detail" data-id="cc045914-0351-4283-999f-c6fc046a6f83"><div class="hero"><a href="/r/zdrava-a-stihla" class="rubric-link">Zdravá a štíhla</a><h1 class="title long" data-don="article_title">
Tukožrútska diéta sľubuje až MÍNUS 7 kíl za týždeň: Stačí dodržať 1 pravidlo a tuk pôjde preč!
</h1><div class="banner banner--300 banner--300--mobile"><div id="gpt-square_doublesquare_m_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_1');
                        });
                    }
                                    </script></div></div><p data-don="article_perex" class="perex"><span class="datetime datetime-short"><span class="datetime-day-month">3.10.</span></span>
Táto diéta má len jedno pravidlo. Ak ho dodržíte, úspech je zaručený.
</p><div class="hero-image "><a href="/gal/zdrava-a-stihla/tukozrutska-dieta-slubuje-minus-7-kil-tyzden-staci-dodrzat-1-pravidlo-tuk-pojde-prec/1" class="link--block'"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img data-don="article_image" data-don-image-provider="dam" data-don-image-id="8585332f-8627-42dc-a0b3-ae7e5b370550_php3zf4d6.jpg" class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/8585332f-8627-42dc-a0b3-ae7e5b370550_php3zf4d6.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/8585332f-8627-42dc-a0b3-ae7e5b370550_php3zf4d6.jpg/160/90 160w,https://dam.nmhmedia.sk/image/8585332f-8627-42dc-a0b3-ae7e5b370550_php3zf4d6.jpg/320/180 320w,https://dam.nmhmedia.sk/image/8585332f-8627-42dc-a0b3-ae7e5b370550_php3zf4d6.jpg/480/270 480w,https://dam.nmhmedia.sk/image/8585332f-8627-42dc-a0b3-ae7e5b370550_php3zf4d6.jpg/640/360 640w,https://dam.nmhmedia.sk/image/8585332f-8627-42dc-a0b3-ae7e5b370550_php3zf4d6.jpg/800/450 800w,https://dam.nmhmedia.sk/image/8585332f-8627-42dc-a0b3-ae7e5b370550_php3zf4d6.jpg/960/540 960w,https://dam.nmhmedia.sk/image/8585332f-8627-42dc-a0b3-ae7e5b370550_php3zf4d6.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/8585332f-8627-42dc-a0b3-ae7e5b370550_php3zf4d6.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Táto TOP diéta má len 1 pravidlo."></div></div></a><div class="hero-attribution"><h3 class="h">Shutterstock</h3></div></div></div><div class="sidebar"><div class="banner banner--300"><div id="gpt-square_doublesquare_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_1');
                        });
                    }
                                    </script></div></div><articles-read></articles-read> <div class="quiz-box">
<div class="heading">
<img src="/images/ncpz/kviz.png" alt="kvíz">
</div>
<a href="https://casprezeny.pluska.sk/kvizy/exkluzivny-test-vam-prezradi-aky-silny-dobry-je-vas-vztah" class="title">
Exkluzívny test vám prezradí, aký silný a dobrý je váš vzťah!
</a>
<a href="https://casprezeny.pluska.sk/kvizy/exkluzivny-test-vam-prezradi-aky-silny-dobry-je-vas-vztah" class="button">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>
vyskúšať
</span>
</a>
</div>
<section class="articles-popular">
<div class="heading">
<h3 class="h">Populárne z webu</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<a href="https://casprezeny.pluska.sk/kvizy/exkluzivny-test-vam-prezradi-aky-silny-dobry-je-vas-vztah" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/8db0b552-4051-404a-bb60-4b8b0d8734b3_php8bsyeh.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/8db0b552-4051-404a-bb60-4b8b0d8734b3_php8bsyeh.jpg/100/100 100w,https://dam.nmhmedia.sk/image/8db0b552-4051-404a-bb60-4b8b0d8734b3_php8bsyeh.jpg/200/200 200w,https://dam.nmhmedia.sk/image/8db0b552-4051-404a-bb60-4b8b0d8734b3_php8bsyeh.jpg/400/400 400w,https://dam.nmhmedia.sk/image/8db0b552-4051-404a-bb60-4b8b0d8734b3_php8bsyeh.jpg/600/600 600w,https://dam.nmhmedia.sk/image/8db0b552-4051-404a-bb60-4b8b0d8734b3_php8bsyeh.jpg/800/800 800w,https://dam.nmhmedia.sk/image/8db0b552-4051-404a-bb60-4b8b0d8734b3_php8bsyeh.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Zaľúbený pár v jeseni"></div></div>
</div>
<div class="title">
<h3 class="h">Exkluzívny test vám prezradí, aký silný a dobrý je váš vzťah!</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/ludia-a-pribehy/muz-ma-podviedol-mladou-milenkou-ale-ja-ho-chcem-spat-spolieham-mamin-sikovny-trik" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/c22833a7-90ed-4841-a11d-a8cf04054468_dam-urllvuvgx.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/c22833a7-90ed-4841-a11d-a8cf04054468_dam-urllvuvgx.jpg/100/100 100w,https://dam.nmhmedia.sk/image/c22833a7-90ed-4841-a11d-a8cf04054468_dam-urllvuvgx.jpg/200/200 200w,https://dam.nmhmedia.sk/image/c22833a7-90ed-4841-a11d-a8cf04054468_dam-urllvuvgx.jpg/400/400 400w,https://dam.nmhmedia.sk/image/c22833a7-90ed-4841-a11d-a8cf04054468_dam-urllvuvgx.jpg/600/600 600w,https://dam.nmhmedia.sk/image/c22833a7-90ed-4841-a11d-a8cf04054468_dam-urllvuvgx.jpg/800/800 800w,https://dam.nmhmedia.sk/image/c22833a7-90ed-4841-a11d-a8cf04054468_dam-urllvuvgx.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Napriek jeho nevere dúfam, že sa spamätá a vráti sa ku mne."></div></div>
</div>
<div class="title">
<h3 class="h">Muž ma podviedol s mladou milenkou, ale ja ho chcem späť: Spolieham sa na mamin šikovný trik!</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/celebrity/lubos-kostelny-to-uprimne-priznal-nic-neskryva-toto-je-to-jedine-co-robi-zivot-znesitelnym" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/6d9c9f45-72ce-4add-974a-65d8bac4c4ae_phpj4oyyw.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/6d9c9f45-72ce-4add-974a-65d8bac4c4ae_phpj4oyyw.jpg/100/100 100w,https://dam.nmhmedia.sk/image/6d9c9f45-72ce-4add-974a-65d8bac4c4ae_phpj4oyyw.jpg/200/200 200w,https://dam.nmhmedia.sk/image/6d9c9f45-72ce-4add-974a-65d8bac4c4ae_phpj4oyyw.jpg/400/400 400w,https://dam.nmhmedia.sk/image/6d9c9f45-72ce-4add-974a-65d8bac4c4ae_phpj4oyyw.jpg/600/600 600w,https://dam.nmhmedia.sk/image/6d9c9f45-72ce-4add-974a-65d8bac4c4ae_phpj4oyyw.jpg/800/800 800w,https://dam.nmhmedia.sk/image/6d9c9f45-72ce-4add-974a-65d8bac4c4ae_phpj4oyyw.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="ĽUBOŠ KOSTELNÝ: Vzťahy sú to jediné, čo robí život znesiteľným."></div></div>
</div>
<div class="title">
<h3 class="h">Ľuboš Kostelný to úprimne priznal, nič neskrýva: TOTO je to JEDINÉ, čo robí život znesiteľným!</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/domacnost/lahodna-bravcova-svieckovica-15-minut-pripravte-mu-takuto-veceru-bude-vas-nosit-rukach" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/28a2c958-8d60-4ba8-8612-1e1cde510c6f_phpozqwfe.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/28a2c958-8d60-4ba8-8612-1e1cde510c6f_phpozqwfe.jpg/100/100 100w,https://dam.nmhmedia.sk/image/28a2c958-8d60-4ba8-8612-1e1cde510c6f_phpozqwfe.jpg/200/200 200w,https://dam.nmhmedia.sk/image/28a2c958-8d60-4ba8-8612-1e1cde510c6f_phpozqwfe.jpg/400/400 400w,https://dam.nmhmedia.sk/image/28a2c958-8d60-4ba8-8612-1e1cde510c6f_phpozqwfe.jpg/600/600 600w,https://dam.nmhmedia.sk/image/28a2c958-8d60-4ba8-8612-1e1cde510c6f_phpozqwfe.jpg/800/800 800w,https://dam.nmhmedia.sk/image/28a2c958-8d60-4ba8-8612-1e1cde510c6f_phpozqwfe.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Kuracia pečeň v čili omáčke"></div></div>
</div>
<div class="title">
<h3 class="h">Lahodná bravčová sviečkovica za 15 minút? Pripravte mu takúto večeru, bude vás nosiť na rukách!</h3>
</div>
</a>
<a href="https://casprezeny.pluska.sk/moda-a-krasa/zaplette-babim-letom-tieto-kusky-vas-pocas-jesene-prijemne-zahreju-to-nie-je-vsetko" class="item">
<div class="image">
<div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/0b6b8271-93a2-40ba-a051-987747821f46_phpaphr2h.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/0b6b8271-93a2-40ba-a051-987747821f46_phpaphr2h.jpg/100/100 100w,https://dam.nmhmedia.sk/image/0b6b8271-93a2-40ba-a051-987747821f46_phpaphr2h.jpg/200/200 200w,https://dam.nmhmedia.sk/image/0b6b8271-93a2-40ba-a051-987747821f46_phpaphr2h.jpg/400/400 400w,https://dam.nmhmedia.sk/image/0b6b8271-93a2-40ba-a051-987747821f46_phpaphr2h.jpg/600/600 600w,https://dam.nmhmedia.sk/image/0b6b8271-93a2-40ba-a051-987747821f46_phpaphr2h.jpg/800/800 800w,https://dam.nmhmedia.sk/image/0b6b8271-93a2-40ba-a051-987747821f46_phpaphr2h.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Šaty: 21,99 €
Čižmy: 29,99 €"></div></div>
</div>
<div class="title">
<h3 class="h">Zapleťte sa s babím letom: Tieto kúsky vás počas jesene príjemne zahrejú, a to nie je všetko</h3>
</div>
</a>
</div>
</section>
<div class="sticky"><div class="banner banner--300"><div id="gpt-square_doublesquare_d_2" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_2');
                        });
                    }
                                    </script></div></div></div></div><div class="aside"><div class="sticky"><div class="related-articles"><div class="heading"><h3 class="h">Súvisiace články</h3><svg aria-hidden="true"><use xlink:href="#lines" href="#lines"></use></svg></div><ul><li><a href="https://casprezeny.pluska.sk/zdrava-a-stihla/aj-vy-bezne-robite-pocas-jedla-toto-potom-necudujte-mate-nadvahu-tu-je-dovod"><div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/1840035f-11ec-45f9-8c45-8a53fc4742c0_dam-urlhejedn.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1840035f-11ec-45f9-8c45-8a53fc4742c0_dam-urlhejedn.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1840035f-11ec-45f9-8c45-8a53fc4742c0_dam-urlhejedn.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1840035f-11ec-45f9-8c45-8a53fc4742c0_dam-urlhejedn.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1840035f-11ec-45f9-8c45-8a53fc4742c0_dam-urlhejedn.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1840035f-11ec-45f9-8c45-8a53fc4742c0_dam-urlhejedn.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1840035f-11ec-45f9-8c45-8a53fc4742c0_dam-urlhejedn.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1840035f-11ec-45f9-8c45-8a53fc4742c0_dam-urlhejedn.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1840035f-11ec-45f9-8c45-8a53fc4742c0_dam-urlhejedn.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Čítanie, sledovanie mobilu či televízie, počúvanie hudby počas jedla vedú k obezite."></div></div><h3 class="title">
Aj vy bežne robíte počas jedla TOTO? Potom sa nečudujte, že máte nadváhu: TU je dôvod!
</h3></a></li><li><a href="https://casprezeny.pluska.sk/domacnost/skusali-ste-pripravit-mlete-maso-takto-uvarte-rodinke-takyto-obed-nikto-nezostane-hladny">Skúšali ste už pripraviť mleté mäso TAKTO? Uvarte rodinke takýto obed, nikto nezostane hladný!</a></li><li><a href="https://casprezeny.pluska.sk/zdrava-a-stihla/neviete-zbavit-nadvahy-mozno-robite-2-nenapadne-chyby-pozor-ne-kalorie-ich-miluju">Neviete sa zbaviť nadváhy? Možno robíte 2 nenápadné chyby: Pozor na ne, kalórie ich milujú!</a></li><li><a href="https://casprezeny.pluska.sk/zdrava-a-stihla/97-rocna-babicka-nikdy-nepoznala-celulitidu-vdaka-tomuto-jedalnicku-jej-oblukom-vyhla">97-ročná babička nikdy nepoznala celulitídu: Vďaka tomuto jedálničku sa jej oblúkom vyhla!</a></li><li><a href="https://casprezeny.pluska.sk/zdrava-a-stihla/neuverite-ake-zazraky-dokaze-vasim-telom-hrozno-bojite-neho-priberiete-chyba">Neuveríte, aké zázraky dokáže s vaším telom HROZNO: Bojíte sa, že z neho priberiete? Chyba!</a></li><li><a href="https://casprezeny.pluska.sk/moda-a-krasa/vyuzite-skraslujucu-silu-sezonneho-ovocia-domace-masky-uzasne-vonaju-vygumuju-vam-10-rokov">Využite skrášľujúcu silu sezónneho ovocia: Domáce masky úžasne voňajú a vygumujú vám 10 rokov</a></li></ul></div><div class="topics"><header><h3 class="h">Súvisiace s témou</h3><svg aria-hidden="true"><use xlink:href="#lines" href="#lines"></use></svg></header><div class="items"><div class="item"><a href="../t/chudnutie-po-styridsiatke" class="item__image"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/2c6a350f-86f2-49d4-bcb2-c8f9010f27ce_phpwhn0hm.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/2c6a350f-86f2-49d4-bcb2-c8f9010f27ce_phpwhn0hm.jpg/100/100 100w,https://dam.nmhmedia.sk/image/2c6a350f-86f2-49d4-bcb2-c8f9010f27ce_phpwhn0hm.jpg/200/200 200w,https://dam.nmhmedia.sk/image/2c6a350f-86f2-49d4-bcb2-c8f9010f27ce_phpwhn0hm.jpg/400/400 400w,https://dam.nmhmedia.sk/image/2c6a350f-86f2-49d4-bcb2-c8f9010f27ce_phpwhn0hm.jpg/600/600 600w,https://dam.nmhmedia.sk/image/2c6a350f-86f2-49d4-bcb2-c8f9010f27ce_phpwhn0hm.jpg/800/800 800w,https://dam.nmhmedia.sk/image/2c6a350f-86f2-49d4-bcb2-c8f9010f27ce_phpwhn0hm.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Chudnutie po štyridsiatke"></div></div></a><a href="../t/chudnutie-po-styridsiatke" class="item__title"><h4 class="h">Chudnutie po štyridsiatke</h4></a></div><div class="item"><a href="../t/potraviny-po-ktorych-schudnete" class="item__image"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/100/100 100w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/200/200 200w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/400/400 400w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/600/600 600w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/800/800 800w,https://dam.nmhmedia.sk/image/19d5912e-0777-4ad8-9c46-3af866c7a51b_phpl1dusz.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Potraviny, po ktorých schudnete"></div></div></a><a href="../t/potraviny-po-ktorych-schudnete" class="item__title"><h4 class="h">Potraviny, po ktorých schudnete</h4></a></div><div class="item"><a href="../t/ako-schudnut" class="item__image"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/100/100 100w,https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/200/200 200w,https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/400/400 400w,https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/600/600 600w,https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/800/800 800w,https://dam.nmhmedia.sk/image/ec7ce531-7a85-4881-803b-f18231810c7a_phpex3sa1.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Ako schudnúť"></div></div></a><a href="../t/ako-schudnut" class="item__title"><h4 class="h">Ako schudnúť</h4></a></div><div class="item"><a href="../t/diety" class="item__image"><div class="image aspect-ratio aspect-ratio--1x1 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/50a9c8ec-c848-464e-9ff7-207e8a3abc2d_phpuoudu7.jpg/1000/1000" data-srcset="https://dam.nmhmedia.sk/image/50a9c8ec-c848-464e-9ff7-207e8a3abc2d_phpuoudu7.jpg/100/100 100w,https://dam.nmhmedia.sk/image/50a9c8ec-c848-464e-9ff7-207e8a3abc2d_phpuoudu7.jpg/200/200 200w,https://dam.nmhmedia.sk/image/50a9c8ec-c848-464e-9ff7-207e8a3abc2d_phpuoudu7.jpg/400/400 400w,https://dam.nmhmedia.sk/image/50a9c8ec-c848-464e-9ff7-207e8a3abc2d_phpuoudu7.jpg/600/600 600w,https://dam.nmhmedia.sk/image/50a9c8ec-c848-464e-9ff7-207e8a3abc2d_phpuoudu7.jpg/800/800 800w,https://dam.nmhmedia.sk/image/50a9c8ec-c848-464e-9ff7-207e8a3abc2d_phpuoudu7.jpg/1000/1000 1000w" data-sizes="auto" sizes="auto" alt="Diéty"></div></div></a><a href="../t/diety" class="item__title"><h4 class="h">Diéty</h4></a></div></div></div><div class="banner banner--300 banner--300--mobile"><div id="gpt-square_doublesquare_m_3" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_3');
                        });
                    }
                                    </script></div></div></div></div><div class="content"><div class="article__wrapper"><div data-don="article_body" class="article-body"><p>Táto diéta sľubuje neskutočných mínus 7 kíl týždenne! Aké pravidlo musíte dodržať? Základom je usporiadať potraviny do 7 skupín a podľa nich sa každý deň stravovať.</p><p><strong>Prvý deň</strong> jedzte len ovocie obsahujúce veľa vody. Najlepší je červený alebo žltý melón. Môžete piť aj ovocnú šťavu. Pozor, banán je zakázaný!</p><p><strong>Druhý deň</strong> nasleduje zelenina. Môžete ju jesť surovú, dusenú alebo pečenú. Ovocie už nesmiete jesť. Ráno začnite napríklad pečenými zemiakmi, čím telu zabezpečíte denný prísun sacharidov. Na ochutenie jedál môžete použiť jablčný ocot, citrón alebo bylinky. Dressingom sa vyhnite, zničí všetku vašu snahu! A nezabúdajte veľa piť.</p><p><strong>Tretí deň</strong> môžete kombinovať ovocie so zeleninou - banány a zemiaky však vynechajte!</p><p><strong>Štvrtý deň</strong> zjedzte 8 banánov a vypite 3 poháre mlieka. Ak nezvládnete zjesť toľko banánov, uvarte si z nich a mlieka polievku. Opäť nezabúdajte na pitný režim.</p><figure class="figure"><div class="figure__image"><a href="https://casprezeny.pluska.sk/gal/zdrava-a-stihla/tukozrutska-dieta-slubuje-minus-7-kil-tyzden-staci-dodrzat-1-pravidlo-tuk-pojde-prec/2"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/697f2867-0da9-49ab-85f6-e91e3461b992_phphi78nl.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/697f2867-0da9-49ab-85f6-e91e3461b992_phphi78nl.jpg/288/0 288w,https://dam.nmhmedia.sk/image/697f2867-0da9-49ab-85f6-e91e3461b992_phphi78nl.jpg/448/0 448w,https://dam.nmhmedia.sk/image/697f2867-0da9-49ab-85f6-e91e3461b992_phphi78nl.jpg/608/0 608w,https://dam.nmhmedia.sk/image/697f2867-0da9-49ab-85f6-e91e3461b992_phphi78nl.jpg/800/0 800w,https://dam.nmhmedia.sk/image/697f2867-0da9-49ab-85f6-e91e3461b992_phphi78nl.jpg/992/0 992w,https://dam.nmhmedia.sk/image/697f2867-0da9-49ab-85f6-e91e3461b992_phphi78nl.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Táto TOP diéta má len 1 pravidlo."></a></div><figcaption class="figure__caption"><div>
Táto TOP diéta má len 1 pravidlo.
</div><div class="figure__attribution">
Zdroj: Shutterstock
</div></figcaption></figure><p><strong>Piaty deň</strong> by ste mali jesť hovädzie mäso a 6 veľkých paradajok. Prísun tekutín zvýšte o štvrtinu, aby ste zbavili telo toxínov.</p><p><strong>Šiesty deň</strong> je ako sviatok - môžete jesť ľubovoľné množstvo mäsa. Skombinujte ho so zeleninou a opäť veľa pite.&nbsp;</p><p><strong>Siedmy deň</strong> pite ovocné šťavy a jedzte zeleninu a hnedú ryžu. Mäsu sa vyhnite.</p><p>Hoci táto diéta zažíva veľkú popularitu, nejde o žiadnu novinku. Prvýkrát sa objavila v roku 1980. Zostavila ju spoločnosť General Motors, aby ochránila zdravie svojich zamestnancov. Diéta mala zbaviť ich organizmus škodlivých toxínov.</p><figure class="figure"><div class="figure__image"><a href="https://casprezeny.pluska.sk/gal/zdrava-a-stihla/tukozrutska-dieta-slubuje-minus-7-kil-tyzden-staci-dodrzat-1-pravidlo-tuk-pojde-prec/3"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/5ed1b9ef-1d59-4aae-a2f4-7e1657b5be33_phpwe1f4h.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/5ed1b9ef-1d59-4aae-a2f4-7e1657b5be33_phpwe1f4h.jpg/288/0 288w,https://dam.nmhmedia.sk/image/5ed1b9ef-1d59-4aae-a2f4-7e1657b5be33_phpwe1f4h.jpg/448/0 448w,https://dam.nmhmedia.sk/image/5ed1b9ef-1d59-4aae-a2f4-7e1657b5be33_phpwe1f4h.jpg/608/0 608w,https://dam.nmhmedia.sk/image/5ed1b9ef-1d59-4aae-a2f4-7e1657b5be33_phpwe1f4h.jpg/800/0 800w,https://dam.nmhmedia.sk/image/5ed1b9ef-1d59-4aae-a2f4-7e1657b5be33_phpwe1f4h.jpg/992/0 992w,https://dam.nmhmedia.sk/image/5ed1b9ef-1d59-4aae-a2f4-7e1657b5be33_phpwe1f4h.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Táto TOP diéta má len 1 pravidlo."></a></div><figcaption class="figure__caption"><div>
Táto TOP diéta má len 1 pravidlo.
</div><div class="figure__attribution">
Zdroj: Shutterstock
</div></figcaption></figure><div class="video-player video-player--ooyala"><div class="video-player__frame" data-area="uncategorized" data-endscreen="ncpz_endscreen" data-noads="false" data-position="article" data-site="ncpz" data-video="23416" data-volume=".20" id="OO23416" data-template="other"></div></div><article-ad><div class="banner banner--article-ad hidden"><div id="gpt-videoad_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-videoad_d_1');
                        });
                    }
                                    </script></div></div><div class="banner banner--300 banner--mobile"><div id="gpt-square_doublesquare_m_2" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'm' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'm' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_m_2');
                        });
                    }
                                    </script></div></div></article-ad></div></div><div class="article-footer"><div class="social"><div class="article-share"><a href="http://www.facebook.com/share.php?u=https%3A%2F%2Fcasprezeny.pluska.sk%2Fzdrava-a-stihla%2Ftukozrutska-dieta-slubuje-minus-7-kil-tyzden-staci-dodrzat-1-pravidlo-tuk-pojde-prec" class="link" target="_blank"><svg aria-label="Zdieľať na Facebooku"><use xlink:href="#facebook" href="#facebook"></use></svg><span>Zdieľať článok</span></a></div><div class="disqus"><button-disqus class="toggle"><svg aria-label="Disqus"><use xlink:href="#diss" href="#diss"></use></svg><span>Diskusia&nbsp;</span><span class="disqus-comment-count" data-disqus-identifier="cc045914-0351-4283-999f-c6fc046a6f83"></span></button-disqus><script>
            var disqus_config = function () {
                this.page.url = 'https://casprezeny.pluska.sk/zdrava-a-stihla/tukozrutska-dieta-slubuje-minus-7-kil-tyzden-staci-dodrzat-1-pravidlo-tuk-pojde-prec';
                this.page.identifier = 'cc045914-0351-4283-999f-c6fc046a6f83';
                this.language = "sk";
                this.callbacks.onNewComment = [function(comment) {
                    window.dataLayer = window.dataLayer || [];
                    window.dataLayer.push({
                        'event': 'disqus_comment'
                    });
                }];
            };
            (function(){
                var d = document, s = d.createElement('script');
                s.src = '//cas-pre-zeny-2.disqus.com/embed.js';
                s.setAttribute('data-timestamp', +new Date());
                (d.head || d.body).appendChild(s);
            })();
        </script><noscript>Pre <a href="https://disqus.com/?ref_noscript">pridávanie príspevkov a zobrazenie diskusií</a> je potrebné zapnúť JavaScript.</noscript><script async defer id="dsq-count-scr" src="//cas-pre-zeny-2.disqus.com/count.js"></script></div></div><div class="data"><div class="date"><span class="datetime datetime-long"><span class="datetime-day">3.</span>&nbsp;<span class="datetime-month">október</span>&nbsp;<span class="datetime-time">6:00</span></span>
&nbsp;
</div><div class="rubric"><span>Zdravá a štíhla</span></div><div class="author">
Autor:
<span data-don="article_author">anm</span></div></div></div></div></article><div class="grid top-margin"><div class="grid__main top-border"><div class="related-articles"><div class="heading"><h3 class="h">Súvisiace články</h3><svg aria-label="Lines"><use xlink:href="#lines" href="#lines"></use></svg></div><ul><li><a href="https://casprezeny.pluska.sk/zdrava-a-stihla/97-rocna-babicka-nikdy-nepoznala-celulitidu-vdaka-tomuto-jedalnicku-jej-oblukom-vyhla">97-ročná babička nikdy nepoznala celulitídu: Vďaka tomuto jedálničku sa jej oblúkom vyhla!</a></li><li><a href="https://casprezeny.pluska.sk/zdrava-a-stihla/neuverite-ake-zazraky-dokaze-vasim-telom-hrozno-bojite-neho-priberiete-chyba">Neuveríte, aké zázraky dokáže s vaším telom HROZNO: Bojíte sa, že z neho priberiete? Chyba!</a></li><li><a href="https://casprezeny.pluska.sk/moda-a-krasa/vyuzite-skraslujucu-silu-sezonneho-ovocia-domace-masky-uzasne-vonaju-vygumuju-vam-10-rokov">Využite skrášľujúcu silu sezónneho ovocia: Domáce masky úžasne voňajú a vygumujú vám 10 rokov</a></li></ul></div><div class="banner"><div id="gpt-small_leaderboard_d_1" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-small_leaderboard_d_1');
                        });
                    }
                                    </script></div></div><div data-don-nativperf></div><svg aria-label="Focus Media" class="focus-media"><use xlink:href="#logo-focusmedia" href="#logo-focusmedia"></use></svg></div><div class="grid__sidebar"><div class="sticky"><div class="banner banner--300"><div id="gpt-square_doublesquare_d_3" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-square_doublesquare_d_3');
                        });
                    }
                                    </script></div></div></div></div></div><div class="promobox">
<div class="title">
<h3 class="h">Video</h3>
<svg aria-hidden="true">
<use xlink:href="#lines" href="#lines"></use>
</svg>
</div>
<div class="items">
<div class="article-tile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/male-zmeny-domacnosti-ktore-vam-prinesu-velke-uspory-zacnite-celkom-jednoduchou-vecou-2">
<div data-videoid="26917" data-position="promo" data-site="ncpz" data-title="Malé zmeny v domácnosti, ktoré vám prinesú veľké úspory: Začnite celkom jednoduchou vecou" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/cca80d3f-b4ea-4f35-9442-af5824ea6c04_dam-urlbarnvh.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/cca80d3f-b4ea-4f35-9442-af5824ea6c04_dam-urlbarnvh.jpg/160/90 160w,https://dam.nmhmedia.sk/image/cca80d3f-b4ea-4f35-9442-af5824ea6c04_dam-urlbarnvh.jpg/320/180 320w,https://dam.nmhmedia.sk/image/cca80d3f-b4ea-4f35-9442-af5824ea6c04_dam-urlbarnvh.jpg/480/270 480w,https://dam.nmhmedia.sk/image/cca80d3f-b4ea-4f35-9442-af5824ea6c04_dam-urlbarnvh.jpg/640/360 640w,https://dam.nmhmedia.sk/image/cca80d3f-b4ea-4f35-9442-af5824ea6c04_dam-urlbarnvh.jpg/800/450 800w,https://dam.nmhmedia.sk/image/cca80d3f-b4ea-4f35-9442-af5824ea6c04_dam-urlbarnvh.jpg/960/540 960w,https://dam.nmhmedia.sk/image/cca80d3f-b4ea-4f35-9442-af5824ea6c04_dam-urlbarnvh.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/cca80d3f-b4ea-4f35-9442-af5824ea6c04_dam-urlbarnvh.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Malé zmeny v domácnosti, ktoré vám prinesú veľké úspory: Začnite celkom jednoduchou vecou"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/male-zmeny-domacnosti-ktore-vam-prinesu-velke-uspory-zacnite-celkom-jednoduchou-vecou-2" class="heading">
<h2 class="h">Malé zmeny v domácnosti, ktoré vám prinesú veľké úspory: Začnite celkom jednoduchou vecou</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/dostali-ste-chut-sladke-upecte-nami-tieto-uzasne-kremove-rezy">
<div data-videoid="25419" data-position="promo" data-site="ncpz" data-title="Dostali ste chuť na sladké. Upečte si s nami tieto úžasné krémové rezy." data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/0d5e915a-5cb1-4a99-bdf2-b19daad34390_dam-urllymcg3.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/0d5e915a-5cb1-4a99-bdf2-b19daad34390_dam-urllymcg3.jpg/160/90 160w,https://dam.nmhmedia.sk/image/0d5e915a-5cb1-4a99-bdf2-b19daad34390_dam-urllymcg3.jpg/320/180 320w,https://dam.nmhmedia.sk/image/0d5e915a-5cb1-4a99-bdf2-b19daad34390_dam-urllymcg3.jpg/480/270 480w,https://dam.nmhmedia.sk/image/0d5e915a-5cb1-4a99-bdf2-b19daad34390_dam-urllymcg3.jpg/640/360 640w,https://dam.nmhmedia.sk/image/0d5e915a-5cb1-4a99-bdf2-b19daad34390_dam-urllymcg3.jpg/800/450 800w,https://dam.nmhmedia.sk/image/0d5e915a-5cb1-4a99-bdf2-b19daad34390_dam-urllymcg3.jpg/960/540 960w,https://dam.nmhmedia.sk/image/0d5e915a-5cb1-4a99-bdf2-b19daad34390_dam-urllymcg3.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/0d5e915a-5cb1-4a99-bdf2-b19daad34390_dam-urllymcg3.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Dostali ste chuť na sladké. Upečte si s nami tieto úžasné krémové rezy."></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/dostali-ste-chut-sladke-upecte-nami-tieto-uzasne-kremove-rezy" class="heading">
<h2 class="h">Dostali ste chuť na sladké. Upečte si s nami tieto úžasné krémové rezy.</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/viete-ako-rozoznat-alergiu-virusu-my-vam-to-prezradime">
<div data-videoid="25238" data-position="promo" data-site="ncpz" data-title="Viete ako rozoznať alergiu od vírusu? My vám to prezradíme" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/44bbfa13-9a40-436c-b6f1-cae3339483de_phpu9i8e2.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/44bbfa13-9a40-436c-b6f1-cae3339483de_phpu9i8e2.jpg/160/90 160w,https://dam.nmhmedia.sk/image/44bbfa13-9a40-436c-b6f1-cae3339483de_phpu9i8e2.jpg/320/180 320w,https://dam.nmhmedia.sk/image/44bbfa13-9a40-436c-b6f1-cae3339483de_phpu9i8e2.jpg/480/270 480w,https://dam.nmhmedia.sk/image/44bbfa13-9a40-436c-b6f1-cae3339483de_phpu9i8e2.jpg/640/360 640w,https://dam.nmhmedia.sk/image/44bbfa13-9a40-436c-b6f1-cae3339483de_phpu9i8e2.jpg/800/450 800w,https://dam.nmhmedia.sk/image/44bbfa13-9a40-436c-b6f1-cae3339483de_phpu9i8e2.jpg/960/540 960w,https://dam.nmhmedia.sk/image/44bbfa13-9a40-436c-b6f1-cae3339483de_phpu9i8e2.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/44bbfa13-9a40-436c-b6f1-cae3339483de_phpu9i8e2.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Alergia či korona?"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/viete-ako-rozoznat-alergiu-virusu-my-vam-to-prezradime" class="heading">
<h2 class="h">Viete ako rozoznať alergiu od vírusu? My vám to prezradíme</h2>
</a>
</div>
</div>
<div class="article-tile">
<a class="article-tile__image" href="https://casprezeny.pluska.sk/video/ste-zivote-nestastna-tak-tomto-urcite-najdete-toto-musite-zmenit-co-najskor">
<div data-videoid="28829" data-position="promo" data-site="ncpz" data-title="Ste v živote nešťastná? Tak v tomto sa možno spoznáte! Toto musíte zmeniť čo najskôr" data-rubric="Video">
<div class="image aspect-ratio aspect-ratio--16x9 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/1bcb1a61-4ded-4aae-98c3-1f37573ac5cf_dam-urlpqclom.jpg/960/540" data-srcset="https://dam.nmhmedia.sk/image/1bcb1a61-4ded-4aae-98c3-1f37573ac5cf_dam-urlpqclom.jpg/160/90 160w,https://dam.nmhmedia.sk/image/1bcb1a61-4ded-4aae-98c3-1f37573ac5cf_dam-urlpqclom.jpg/320/180 320w,https://dam.nmhmedia.sk/image/1bcb1a61-4ded-4aae-98c3-1f37573ac5cf_dam-urlpqclom.jpg/480/270 480w,https://dam.nmhmedia.sk/image/1bcb1a61-4ded-4aae-98c3-1f37573ac5cf_dam-urlpqclom.jpg/640/360 640w,https://dam.nmhmedia.sk/image/1bcb1a61-4ded-4aae-98c3-1f37573ac5cf_dam-urlpqclom.jpg/800/450 800w,https://dam.nmhmedia.sk/image/1bcb1a61-4ded-4aae-98c3-1f37573ac5cf_dam-urlpqclom.jpg/960/540 960w,https://dam.nmhmedia.sk/image/1bcb1a61-4ded-4aae-98c3-1f37573ac5cf_dam-urlpqclom.jpg/1120/630 1120w,https://dam.nmhmedia.sk/image/1bcb1a61-4ded-4aae-98c3-1f37573ac5cf_dam-urlpqclom.jpg/1920/1080 1920w" data-sizes="auto" sizes="auto" alt="Ste v živote nešťastná? Tak v tomto sa možno spoznáte! Toto musíte zmeniť čo najskôr"></div></div>
</div>
<div class="video-icon"></div>
</a>
<div class="article-tile__text">
<a href="https://casprezeny.pluska.sk/video/ste-zivote-nestastna-tak-tomto-urcite-najdete-toto-musite-zmenit-co-najskor" class="heading">
 <h2 class="h">Ste v živote nešťastná? Tak v tomto sa možno spoznáte! Toto musíte zmeniť čo najskôr</h2>
</a>
</div>
</div>
</div>
</div>
<div class="grid"><div class="grid__main"><div id="disqus"><div class="heading"><h3 class="h">Diskusia</h3><svg aria-label="Lines"><use xlink:href="#lines" href="#lines"></use></svg></div><div class="disqus" id="disqus_thread"></div></div><strossle-widget class="strossle-widget"></strossle-widget> <div class="like-dislike-box">
<a href="/r/sik-sok" class="heading">
<span>Zahlasuj v</span>
<img src="/images/ncpz/like-dislike.svg">
</a>
<div class="items">
<a href="https://casprezeny.pluska.sk/sik-sok/meghan-markle--12" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/52c09701-dcb0-4423-8440-a9f7d0ed0148_phpformkf.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/52c09701-dcb0-4423-8440-a9f7d0ed0148_phpformkf.jpg/120/180 120w,https://dam.nmhmedia.sk/image/52c09701-dcb0-4423-8440-a9f7d0ed0148_phpformkf.jpg/240/360 240w,https://dam.nmhmedia.sk/image/52c09701-dcb0-4423-8440-a9f7d0ed0148_phpformkf.jpg/360/540 360w,https://dam.nmhmedia.sk/image/52c09701-dcb0-4423-8440-a9f7d0ed0148_phpformkf.jpg/480/720 480w,https://dam.nmhmedia.sk/image/52c09701-dcb0-4423-8440-a9f7d0ed0148_phpformkf.jpg/600/900 600w,https://dam.nmhmedia.sk/image/52c09701-dcb0-4423-8440-a9f7d0ed0148_phpformkf.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/52c09701-dcb0-4423-8440-a9f7d0ed0148_phpformkf.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Meghan Markle"></div></div>
<div class="title">
<h2 class="h">Meghan Markle</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/kvetka-horvathova--2" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/037cb8d1-33bf-499d-8714-155245ac2b5a_phpffabgz.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/037cb8d1-33bf-499d-8714-155245ac2b5a_phpffabgz.jpg/120/180 120w,https://dam.nmhmedia.sk/image/037cb8d1-33bf-499d-8714-155245ac2b5a_phpffabgz.jpg/240/360 240w,https://dam.nmhmedia.sk/image/037cb8d1-33bf-499d-8714-155245ac2b5a_phpffabgz.jpg/360/540 360w,https://dam.nmhmedia.sk/image/037cb8d1-33bf-499d-8714-155245ac2b5a_phpffabgz.jpg/480/720 480w,https://dam.nmhmedia.sk/image/037cb8d1-33bf-499d-8714-155245ac2b5a_phpffabgz.jpg/600/900 600w,https://dam.nmhmedia.sk/image/037cb8d1-33bf-499d-8714-155245ac2b5a_phpffabgz.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/037cb8d1-33bf-499d-8714-155245ac2b5a_phpffabgz.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Kveta Horváthová"></div></div>
<div class="title">
<h2 class="h">Kvetka Horváthová</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/zdena-studenkova--6" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/1ec12a36-83a4-463b-bcd7-48ea090c01e4_phpe2t8zg.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/1ec12a36-83a4-463b-bcd7-48ea090c01e4_phpe2t8zg.jpg/120/180 120w,https://dam.nmhmedia.sk/image/1ec12a36-83a4-463b-bcd7-48ea090c01e4_phpe2t8zg.jpg/240/360 240w,https://dam.nmhmedia.sk/image/1ec12a36-83a4-463b-bcd7-48ea090c01e4_phpe2t8zg.jpg/360/540 360w,https://dam.nmhmedia.sk/image/1ec12a36-83a4-463b-bcd7-48ea090c01e4_phpe2t8zg.jpg/480/720 480w,https://dam.nmhmedia.sk/image/1ec12a36-83a4-463b-bcd7-48ea090c01e4_phpe2t8zg.jpg/600/900 600w,https://dam.nmhmedia.sk/image/1ec12a36-83a4-463b-bcd7-48ea090c01e4_phpe2t8zg.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/1ec12a36-83a4-463b-bcd7-48ea090c01e4_phpe2t8zg.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Zdena Studenková"></div></div>
<div class="title">
<h2 class="h">Zdena Studenková</h2>
<button>Ohodnotiť</button>
</div>
</a>
<a href="https://casprezeny.pluska.sk/sik-sok/martina-schindlerova--2" class="item">
<div class="image aspect-ratio aspect-ratio--2x3 "><div class="aspect-ratio__element"><img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/84df1bd2-4fc5-46e9-8cb8-ba2ad8da4636_jd-svk-20191125-prichody-oto-2020056-h.jpg/840/1260" data-srcset="https://dam.nmhmedia.sk/image/84df1bd2-4fc5-46e9-8cb8-ba2ad8da4636_jd-svk-20191125-prichody-oto-2020056-h.jpg/120/180 120w,https://dam.nmhmedia.sk/image/84df1bd2-4fc5-46e9-8cb8-ba2ad8da4636_jd-svk-20191125-prichody-oto-2020056-h.jpg/240/360 240w,https://dam.nmhmedia.sk/image/84df1bd2-4fc5-46e9-8cb8-ba2ad8da4636_jd-svk-20191125-prichody-oto-2020056-h.jpg/360/540 360w,https://dam.nmhmedia.sk/image/84df1bd2-4fc5-46e9-8cb8-ba2ad8da4636_jd-svk-20191125-prichody-oto-2020056-h.jpg/480/720 480w,https://dam.nmhmedia.sk/image/84df1bd2-4fc5-46e9-8cb8-ba2ad8da4636_jd-svk-20191125-prichody-oto-2020056-h.jpg/600/900 600w,https://dam.nmhmedia.sk/image/84df1bd2-4fc5-46e9-8cb8-ba2ad8da4636_jd-svk-20191125-prichody-oto-2020056-h.jpg/720/1080 720w,https://dam.nmhmedia.sk/image/84df1bd2-4fc5-46e9-8cb8-ba2ad8da4636_jd-svk-20191125-prichody-oto-2020056-h.jpg/840/1260 840w" data-sizes="auto" sizes="auto" alt="Príchody OTO 2020. 
Na snímke speváčka Martina Schindlerová."></div></div>
<div class="title">
<h2 class="h">Martina Schindlerová</h2>
<button>Ohodnotiť</button>
</div>
</a>
</div>
</div>
</div><div class="grid__sidebar"><div class="sticky"> <div class="print-promo" data-name="ncpz">
<div class="print-promo__heading">
<img src="/images/ncpz/aktuallne-cislo.svg">
</div>
<div class="wrapper">
<div class="print-promo__image">
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<img class="lazyload" src="" data-src="https://dam.nmhmedia.sk/image/758ef88b-354b-4734-830b-078603f0315e_phpiupu8r.jpg/1024/0" data-srcset="https://dam.nmhmedia.sk/image/758ef88b-354b-4734-830b-078603f0315e_phpiupu8r.jpg/288/0 288w,https://dam.nmhmedia.sk/image/758ef88b-354b-4734-830b-078603f0315e_phpiupu8r.jpg/448/0 448w,https://dam.nmhmedia.sk/image/758ef88b-354b-4734-830b-078603f0315e_phpiupu8r.jpg/608/0 608w,https://dam.nmhmedia.sk/image/758ef88b-354b-4734-830b-078603f0315e_phpiupu8r.jpg/800/0 800w,https://dam.nmhmedia.sk/image/758ef88b-354b-4734-830b-078603f0315e_phpiupu8r.jpg/992/0 992w,https://dam.nmhmedia.sk/image/758ef88b-354b-4734-830b-078603f0315e_phpiupu8r.jpg/1024/0 1024w" data-sizes="auto" sizes="auto" alt="Práve v predaji - Nový čas pre ženy">
</a>
</div>
<div class="print-promo__bottom">
<h3 class="h">Predplaďte si Váš obľúbený ženský týždenník</h3>
<a href="https://pluska.sk/predplatne/novy-cas-zeny/">
<svg aria-hidden="true">
<use xlink:href="#arrow" href="#arrow"></use>
</svg>
<span>Objednať</span>
</a>
</div>
</div>
</div>
</div></div></div><div class="banner banner--superfooter"><div id="gpt-s990x200_leaderboard_d_s" class="gpt-slot"><script>
                    if (((window.matchMedia("screen and (min-width: 768px)").matches) && 'd' ==='d') || ((window.matchMedia("screen and (max-width: 767px)").matches) && 'd' ==='m')) {
                        googletag.cmd.push(function () {
                            googletag.display('gpt-s990x200_leaderboard_d_s');
                        });
                    }
                                    </script></div></div><img class="sr-only" aria-hidden="true" src="https://antares.centrum.sk/2.0/public/insert?documentId=cc045914-0351-4283-999f-c6fc046a6f83&amp;portal=ncpz&amp;system=eagle&amp;jsonData={&quot;category&quot;:&quot;zdrava-a-stihla&quot;,&quot;subCategory&quot;:&quot;&quot;,&quot;type&quot;:&quot;article&quot;}" alt=""></main></div><footer class="site-footer"><div class="site-footer__wrapper"><div class="info"><ul class="links"><li><a href="http://www.newsandmedia.sk/">O spoločnosti</a></li><li><a href="http://www.newsandmedia.sk/eticky-kodex/">Etický kódex</a></li><li><a href="http://www.abcsr.sk/">ABC Audit</a></li><li><a href="http://www.newsandmedia.sk/kontakty/">Kontakt</a></li><li><a href="https://www.pluska.sk/predplatne/">Predplatné</a></li><li><a href="http://www.newsandmedia.sk/inzercia/">Inzercia</a></li><li><a href="http://www.newsandmedia.sk/kariera/">Zamestnanie</a></li><li><a href="http://www.newsandmedia.sk/inzercia/">Cenník</a></li><li><a href="https://www.newsandmedia.sk/gdpr/" target="_blank">GDPR</a></li></ul><p class="copyright">
© 2020 News and Media Holding, a.s. Autorské práva sú vyhradené a vykonáva ich vydavateľ. Akékoľvek
rozmnožovanie časti alebo celku textov, fotografií, grafov akýmkoľvek spôsobom, v slovenskom, ale aj
v inom jazyku bez písomného súhlasu vydavateľa je zakázané.
</p></div><div class="logo nmh"><a href="https://www.newsandmedia.sk/" rel="noopener"><svg aria-label="News and Media Holding"><use xlink:href="#logo-nmh" href="#logo-nmh"></use></svg></a></div></div></footer><script defer type="text/javascript" src="/js/ncpz/ooyalaDelay.js?v=4.25.1"></script><div style="display:none"><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><filter id="a" filterUnits="userSpaceOnUse" x="0" y="0" width="20" height="16"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0" /></filter><filter id="Adobe_OpacityMaskFilter" filterUnits="userSpaceOnUse" x="4" y="-10" width="882" height="73"><feColorMatrix values="1 0 0 0 0 0 1 0 0 0 0 0 1 0 0 0 0 0 1 0" /></filter><path id="a" d="M.129 0h11.695v11.54H.129z" /><path id="c" d="M.048.069h47.959v32.18H.048z" /><path id="a" d="M.026.1H14.7v8.054H.026z" /></defs><symbol id="arrow" viewBox="0 0 55.2 22.8"><path fill-rule="evenodd" clip-rule="evenodd" d="M3.9 3.8c.7.6 1.6 1.2 2.3 1.7 1.6 1 3.3 2 5.1 2.8 3.5 1.6 7.2 2.5 10.9 3.1 6.9 1 17 .5 23.9-.6-2.8-1.1-5.5-2.4-8.1-3.9-1.3-.7-1.9-2.4-3-3.1 4.6 2.7 9.4 4.6 14.5 5.9.3.1.9.8 1.3 1.2.4-.3.9-.6 1.3-.9.3-.2 2.8 3.2 3 3.1-3.8 2.5-7.6 5-11.5 7.6-.9.6-1.8 1.3-2.8 1.8-.5.3-.6.4-1 .2l.1.1-.2-.2-.1-.1c-.3-.2-2.2-1.9-2.7-2.7l-.1-.1.1.1c0-.1-.1-.3-.1-.4-.1.1.1.2.3.4.8-.1 2.3-1.5 2.9-1.7 1.3-.9 2.6-1.7 4-2.7l1.5-.9c-7.1.8-17.4 1-24.4-.8-4.3-1-8.6-2.8-12.3-5.3C5.5 6 2.6 3 0 0c.6.7 1.7 1.7 2.6 2.7.5.3.9.7 1.3 1.1z" /></symbol><symbol id="baran"><g fill="none" fill-rule="evenodd"><path fill="#FFE386" d="M0 44C0 24.118 16.118 8 36 8s36 16.118 36 36-16.118 36-36 36S0 63.882 0 44" /><g fill="#000"><path d="M36.489 14.391c-2.77 0-5.205-.831-6.203-2.118a.51.51 0 01.805-.626c.787 1.014 3.007 1.723 5.398 1.723 2.39 0 4.61-.709 5.398-1.723a.509.509 0 11.805.626c-.998 1.287-3.433 2.118-6.203 2.118m5.029-9.274a38.065 38.065 0 00-5.048-.325c-1.733 0-3.419.108-5.01.321l-.135-1.012a38.95 38.95 0 015.145-.33c1.789 0 3.532.113 5.183.335l-.135 1.011z" /><path d="M36.47 52.493c-3.037 0-5.098-.962-6.486-3.027-1.238-1.844-1.829-4.376-2.472-7.495l-.004-.024-4.574-29.144 1.007-.16.144.909 4.428 28.225c1.24 6.011 2.291 9.695 7.957 9.695 5.724 0 6.754-3.683 7.957-9.694L49 12.642l1.007.158-4.578 29.168c-1.083 5.413-2.106 10.525-8.959 10.525" /><path d="M36.47 42.239c-3.158 0-5.727 2.573-5.727 5.735 0 3.162 2.57 5.735 5.727 5.735 3.159 0 5.728-2.573 5.728-5.735 0-3.162-2.57-5.735-5.728-5.735m0 12.491c-3.72 0-6.747-3.03-6.747-6.756 0-3.725 3.027-6.756 6.747-6.756 3.72 0 6.747 3.03 6.747 6.756 0 3.725-3.026 6.756-6.747 6.756" /><path d="M36.491 49.982a.51.51 0 01-.494-.635c.093-.37.26-.82.506-1.276l.741-1.85a1.7 1.7 0 01.995-.96 1.903 1.903 0 011.527.09l.933.474a.511.511 0 01-.295.961c-1.585-.204-2.495.837-2.973 1.71l-.467 1.166a.51.51 0 01-.473.32" /><path d="M36.45 49.982a.51.51 0 01-.474-.32l-.454-1.134c-.475-.88-1.39-1.945-2.985-1.742a.51.51 0 01-.295-.961l.932-.474a1.903 1.903 0 011.528-.09c.462.174.816.515.994.96l.741 1.85c.247.455.414.906.507 1.276a.51.51 0 01-.495.635m-8.983-21.347c-.717 0-1.499-.26-2.193-.782l.613-.816c.944.71 2.117.774 2.614.143.233-.295.292-.71.168-1.17-.14-.514-.485-1.01-.973-1.394-.692-.549-1.542-.76-2.167-.54l-.339-.963c.962-.34 2.165-.07 3.138.702.658.518 1.128 1.203 1.325 1.927.211.78.086 1.515-.351 2.07-.432.548-1.1.823-1.835.823m17.894 0c-.736 0-1.403-.275-1.835-.822-.437-.556-.562-1.291-.35-2.07.196-.725.666-1.41 1.324-1.93.973-.77 2.175-1.04 3.138-.7l-.34.963c-.624-.22-1.475-.009-2.165.539-.489.385-.834.88-.974 1.395-.124.46-.065.875.168 1.17.497.631 1.67.567 2.614-.143l.612.816c-.693.522-1.475.782-2.192.782M20.669 15.008a9.64 9.64 0 01-1.618-.145c-.348-.06-.67-.108-.984-.15l.136-1.012c.324.044.657.094 1.018.155 2.23.38 3.428-.129 4.041-.622l.639.796c-.598.48-1.61.978-3.232.978m-3.292 9.02a9.413 9.413 0 01-4.589-1.193l.496-.892c3.64 2.028 8.229 1.086 10.673-2.192.075-.1.148-.204.221-.309l.836.585c-.08.114-.159.225-.24.334-1.775 2.38-4.552 3.667-7.397 3.667" /><path d="M19.577 1.034c-1.478 0-2.975.227-4.407.795-4.02 1.596-6.824 5.581-8.33 11.844-1.48 6.154-.954 11.33 1.56 15.385 3.164 5.1 8.695 7.288 12.182 8.194-3.124-2.31-7.688-6.8-8.067-13.497a11.888 11.888 0 01-.018-.62c0-.131.003-.26.01-.389.126-3.627 2.072-6.947 5.204-8.881a11.045 11.045 0 015.722-1.654c5.902-2.37 7.2-6.521 7.452-7.678-1.214-.731-6.15-3.5-11.308-3.5m1.776 37.432a.891.891 0 01-.199-.023c-3.534-.802-10.006-3.02-13.62-8.845C4.87 25.3 4.304 19.863 5.85 13.434 7.437 6.827 10.45 2.603 14.8.88c7.646-3.03 16.553 2.73 16.928 2.976l.26.171-.033.31c-.025.24-.713 5.886-8.235 8.86l-.09.036h-.097c-1.871 0-3.7.52-5.285 1.502-2.843 1.755-4.608 4.765-4.722 8.052v.008a6.738 6.738 0 00-.008.34c0 .177.005.362.016.566.383 6.762 5.366 11.17 8.303 13.194a.85.85 0 01.3 1.054.85.85 0 01-.783.517m30.955-23.458c-1.623 0-2.634-.497-3.232-.978l.639-.796c.613.493 1.811 1.002 4.04.622.361-.06.695-.111 1.019-.155l.136 1.012c-.313.042-.636.09-.986.15a9.645 9.645 0 01-1.616.145m3.291 9.02c-2.844 0-5.622-1.286-7.396-3.666a13.3 13.3 0 01-.24-.335l.836-.584c.073.104.146.208.221.308 2.444 3.278 7.032 4.22 10.673 2.192l.495.892a9.413 9.413 0 01-4.588 1.193" /><path d="M55.267 13.865c3.133 1.935 5.079 5.257 5.205 8.885a11.729 11.729 0 01-.009 1.002c-.38 6.7-4.944 11.191-8.067 13.5 3.488-.906 9.018-3.094 12.18-8.194 2.516-4.055 3.041-9.231 1.561-15.385C64.632 7.41 61.83 3.425 57.807 1.83 51.377-.723 43.645 3.597 42.09 4.535c.242 1.165 1.501 5.286 7.455 7.676 2.027.018 4.003.59 5.723 1.654m-3.643 24.6a.85.85 0 01-.782-.517.85.85 0 01.302-1.055c2.935-2.024 7.918-6.43 8.3-13.196.011-.201.017-.386.017-.562 0-.115-.002-.228-.008-.341-.114-3.295-1.879-6.305-4.722-8.06a10.03 10.03 0 00-5.285-1.502h-.097l-.09-.036c-7.522-2.974-8.21-8.62-8.236-8.86l-.033-.31.26-.171c.376-.247 9.283-6.006 16.93-2.976 4.349 1.724 7.36 5.948 8.949 12.555 1.545 6.429.978 11.867-1.686 16.163-3.613 5.826-10.085 8.043-13.621 8.846a.891.891 0 01-.198.022" /><path d="M45.685 25.86c-.103-.305.16-.67.59-.816.429-.144.86-.014.963.291.104.306-.16.671-.59.816-.429.146-.86.016-.963-.29" /><path d="M46.418 25.47c-.098.034-.16.118-.136.189.024.07.124.1.222.067.1-.034.16-.118.137-.189-.024-.07-.124-.1-.223-.067m.374 1.107c-.758.256-1.523.026-1.705-.514-.182-.54.286-1.188 1.044-1.444.758-.257 1.523-.026 1.705.514.182.54-.286 1.188-1.044 1.444m-19.673-.717c.103-.305-.161-.67-.59-.816-.43-.144-.86-.014-.964.291-.103.306.161.671.59.816.43.146.86.016.964-.29" /><path d="M26.163 25.537c-.024.07.037.155.136.189.099.033.198.003.222-.067.024-.07-.037-.155-.136-.189-.099-.033-.199-.003-.222.067m-1.196-.404c.183-.54.947-.77 1.705-.514.758.256 1.226.904 1.044 1.444-.182.54-.947.77-1.704.514-.758-.256-1.227-.904-1.045-1.444" /></g><path fill="#000" fill-rule="nonzero" d="M24.9 60.44h1.95c.333 0 .638.03.915.09s.513.153.71.28c.197.127.35.292.46.495.11.203.165.448.165.735 0 .327-.093.622-.28.885-.187.263-.473.445-.86.545v.04c.48.073.853.24 1.12.5.267.26.4.617.4 1.07 0 .32-.06.6-.18.84s-.29.44-.51.6c-.22.16-.483.28-.79.36-.307.08-.643.12-1.01.12H24.9v-6.56zm1.8 2.8c.567 0 .972-.097 1.215-.29.243-.193.365-.473.365-.84 0-.36-.128-.618-.385-.775-.257-.157-.642-.235-1.155-.235h-1.01v2.14h.97zm.17 3.1c.567 0 1.007-.105 1.32-.315.313-.21.47-.538.47-.985 0-.407-.153-.705-.46-.895-.307-.19-.75-.285-1.33-.285h-1.14v2.48h1.14zm3.39-.6c0-.533.238-.942.715-1.225.477-.283 1.235-.482 2.275-.595a2.24 2.24 0 00-.045-.45 1.07 1.07 0 00-.16-.39.868.868 0 00-.305-.275 1.007 1.007 0 00-.49-.105 1.95 1.95 0 00-.795.16 3.93 3.93 0 00-.655.36l-.33-.57c.227-.147.503-.288.83-.425a2.771 2.771 0 011.08-.205c.593 0 1.023.182 1.29.545.267.363.4.848.4 1.455V67h-.68l-.07-.58h-.02a4.038 4.038 0 01-.755.495c-.27.137-.555.205-.855.205-.413 0-.755-.12-1.025-.36-.27-.24-.405-.58-.405-1.02zm.81-.06c0 .28.082.48.245.6.163.12.365.18.605.18.233 0 .455-.055.665-.165.21-.11.432-.272.665-.485v-1.35c-.407.053-.75.117-1.03.19s-.505.16-.675.26a.965.965 0 00-.365.345.85.85 0 00-.11.425zm4.35-3.54h.68l.07.88h.03c.167-.307.368-.55.605-.73.237-.18.495-.27.775-.27.193 0 .367.033.52.1l-.16.72a1.305 1.305 0 00-.47-.08c-.207 0-.422.083-.645.25-.223.167-.418.457-.585.87V67h-.82v-4.86zm2.78 3.6c0-.533.238-.942.715-1.225.477-.283 1.235-.482 2.275-.595a2.24 2.24 0 00-.045-.45 1.07 1.07 0 00-.16-.39.868.868 0 00-.305-.275 1.007 1.007 0 00-.49-.105 1.95 1.95 0 00-.795.16 3.93 3.93 0 00-.655.36l-.33-.57c.227-.147.503-.288.83-.425a2.771 2.771 0 011.08-.205c.593 0 1.023.182 1.29.545.267.363.4.848.4 1.455V67h-.68l-.07-.58h-.02a4.038 4.038 0 01-.755.495c-.27.137-.555.205-.855.205-.413 0-.755-.12-1.025-.36-.27-.24-.405-.58-.405-1.02zm.81-.06c0 .28.082.48.245.6.163.12.365.18.605.18.233 0 .455-.055.665-.165.21-.11.432-.272.665-.485v-1.35c-.407.053-.75.117-1.03.19s-.505.16-.675.26a.965.965 0 00-.365.345.85.85 0 00-.11.425zm4.35-3.54h.68l.07.7h.03a3.96 3.96 0 01.735-.585c.257-.157.555-.235.895-.235.513 0 .888.16 1.125.48.237.32.355.793.355 1.42V67h-.82v-2.97c0-.46-.073-.792-.22-.995-.147-.203-.38-.305-.7-.305-.253 0-.477.063-.67.19a4.346 4.346 0 00-.66.56V67h-.82v-4.86z" /></g></symbol><symbol id="blizenci"><g fill="none" fill-rule="evenodd"><path fill="#FFD6E3" d="M0 44C0 24.118 16.118 8 36 8s36 16.118 36 36-16.118 36-36 36S0 63.882 0 44" /><path fill="#000" fill-rule="nonzero" d="M21.9 60.44h1.95c.333 0 .638.03.915.09s.513.153.71.28c.197.127.35.292.46.495.11.203.165.448.165.735 0 .327-.093.622-.28.885-.187.263-.473.445-.86.545v.04c.48.073.853.24 1.12.5.267.26.4.617.4 1.07 0 .32-.06.6-.18.84s-.29.44-.51.6c-.22.16-.483.28-.79.36-.307.08-.643.12-1.01.12H21.9v-6.56zm1.8 2.8c.567 0 .972-.097 1.215-.29.243-.193.365-.473.365-.84 0-.36-.128-.618-.385-.775-.257-.157-.642-.235-1.155-.235h-1.01v2.14h.97zm.17 3.1c.567 0 1.007-.105 1.32-.315.313-.21.47-.538.47-.985 0-.407-.153-.705-.46-.895-.307-.19-.75-.285-1.33-.285h-1.14v2.48h1.14zm3.63-6.46h.82v6.2c0 .133.023.227.07.28.047.053.1.08.16.08h.075a.424.424 0 00.105-.02l.11.62a.708.708 0 01-.19.06c-.073.013-.167.02-.28.02-.313 0-.537-.093-.67-.28-.133-.187-.2-.46-.2-.82v-6.14zm2.35 2.26h.82V67h-.82v-4.86zm.39-.87h-.63l.9-1.41h.86l-1.13 1.41zm1.36 5.29l2.56-3.75h-2.28v-.67h3.32v.44l-2.56 3.75h2.64V67H31.6v-.44zm.68-6.7h.6l.67.92h.04l.67-.92h.6l-.95 1.41h-.68l-.95-1.41zm3.42 4.72c0-.4.062-.758.185-1.075.123-.317.287-.585.49-.805.203-.22.435-.388.695-.505.26-.117.53-.175.81-.175.307 0 .582.053.825.16.243.107.447.26.61.46.163.2.288.44.375.72.087.28.13.593.13.94 0 .18-.01.33-.03.45h-3.28c.033.527.195.943.485 1.25.29.307.668.46 1.135.46.233 0 .448-.035.645-.105.197-.07.385-.162.565-.275l.29.54a4.14 4.14 0 01-.71.35c-.26.1-.557.15-.89.15a2.38 2.38 0 01-.915-.175 2.169 2.169 0 01-.74-.5 2.315 2.315 0 01-.495-.795c-.12-.313-.18-.67-.18-1.07zm3.4-.37c0-.5-.105-.882-.315-1.145-.21-.263-.505-.395-.885-.395a1.2 1.2 0 00-.495.105c-.157.07-.298.17-.425.3a1.6 1.6 0 00-.315.48 2.22 2.22 0 00-.165.655h2.6zm1.72-2.07h.68l.07.7h.03a3.96 3.96 0 01.735-.585c.257-.157.555-.235.895-.235.513 0 .888.16 1.125.48.237.32.355.793.355 1.42V67h-.82v-2.97c0-.46-.073-.792-.22-.995-.147-.203-.38-.305-.7-.305-.253 0-.477.063-.67.19a4.346 4.346 0 00-.66.56V67h-.82v-4.86zm4.91 2.44c0-.407.063-.768.19-1.085.127-.317.297-.585.51-.805.213-.22.462-.387.745-.5.283-.113.582-.17.895-.17.32 0 .595.058.825.175.23.117.428.252.595.405l-.41.53a2.293 2.293 0 00-.455-.31 1.138 1.138 0 00-.525-.12 1.372 1.372 0 00-1.09.52 1.908 1.908 0 00-.315.595c-.077.23-.115.485-.115.765s.037.533.11.76c.073.227.175.422.305.585a1.35 1.35 0 001.085.515c.233 0 .445-.048.635-.145a2.32 2.32 0 00.505-.345l.37.54c-.22.193-.465.347-.735.46a2.17 2.17 0 01-.845.17c-.32 0-.62-.057-.9-.17a2.022 2.022 0 01-.725-.495 2.328 2.328 0 01-.48-.8 3.094 3.094 0 01-.175-1.075zm5.14-3.44a.58.58 0 01-.405-.15.491.491 0 01-.165-.38c0-.16.055-.288.165-.385a.592.592 0 01.405-.145.59.59 0 01.405.145c.11.097.165.225.165.385 0 .153-.055.28-.165.38a.58.58 0 01-.405.15zm-.42 1h.82V67h-.82v-4.86z" /><g fill="#000"><path d="M44.464 16.742a.496.496 0 01-.38-.176.49.49 0 01.037-.671 5.287 5.287 0 011.042-.76l1.511-1.094a1.617 1.617 0 011.285-.27c.49.099.92.403 1.183.836l.507.837a.49.49 0 01-.1.627.498.498 0 01-.64.008c-1.152-.94-2.39-.571-3.201-.12l-.952.689a.497.497 0 01-.292.094m10.278-.23a.496.496 0 01-.38-.176.49.49 0 01.036-.671 4.76 4.76 0 01.938-.685l1.349-.976a1.5 1.5 0 011.189-.25c.451.09.849.372 1.091.771l.453.748a.49.49 0 01-.1.627.498.498 0 01-.639.008c-1.011-.825-2.108-.487-2.821-.087l-.824.597a.496.496 0 01-.292.094M33.956 52.79a.496.496 0 01-.478-.364 1.604 1.604 0 01-.021-.083c-1.39-5.373 1.444-9.816 3.257-11.986 1.186-1.419 3.003-2.12 4.862-1.876l2.171.286a.493.493 0 01.427.553.496.496 0 01-.557.423l-2.171-.286a4.39 4.39 0 00-3.968 1.529c-2.07 2.477-4.28 6.417-3.057 11.124l.013.057a.492.492 0 01-.478.622M31.53 26.573a.496.496 0 01-.42-.228 3.077 3.077 0 01-.462-2.006c.114-.977.78-1.831 1.737-2.23l.3-.125a.497.497 0 01.65.264.492.492 0 01-.266.645l-.301.125c-.628.26-1.062.81-1.135 1.434-.055.476.057.96.315 1.365a.49.49 0 01-.418.756m-10.859.283c-5.165 0-11.31-2.943-11.613-3.09a.49.49 0 01-.228-.658.498.498 0 01.663-.227c.083.04 8.441 4.043 13.505 2.723a.492.492 0 11.252.952c-.805.21-1.677.3-2.579.3m3.351-4.083l-.04-.001c-6.92-.54-13.156-5.654-13.418-5.871a.49.49 0 01-.063-.694.498.498 0 01.699-.062c.061.05 6.26 5.13 12.86 5.645a.493.493 0 01-.038.983m2.043-4.233a.513.513 0 01-.094-.01c-1.64-.311-3.575-1.122-5.752-2.41-3.704-2.19-6.913-5.061-6.945-5.09a.49.49 0 01-.035-.696.498.498 0 01.7-.034c.031.028 3.17 2.835 6.787 4.974 2.078 1.229 3.905 1.999 5.431 2.29a.493.493 0 01-.092.976m3.825-3.93a.493.493 0 01-.219-.05c-4.946-2.437-10.968-9.327-11.222-9.62a.49.49 0 01.05-.694.499.499 0 01.7.051c.061.07 6.147 7.032 10.912 9.38a.49.49 0 01-.22.934M15.952 32.085a39.11 39.11 0 01-6.055-.496.493.493 0 11.171-.97c.06.01 5.967 1.017 10.29.073.1-.021.198-.042.296-.069a9.21 9.21 0 001.561-.514c.25-.11.543 0 .655.249a.49.49 0 01-.25.65c-.507.224-1.085.416-1.719.569a6.293 6.293 0 01-.33.077c-1.473.322-3.095.431-4.62.431" /><path d="M11.52 52.79a.49.49 0 01-.301-.884c.044-.035 4.615-3.6 7.36-12.499.1-.328.04-.676-.166-.952a1.076 1.076 0 00-.871-.437h-4.94c-.442 0-.837-.28-.982-.695l-2.023-5.82-.616-.182c-.41-.122-.7-.473-.738-.893a21.452 21.452 0 01.465-6.805l.023-.113-.366-.31a1.031 1.031 0 01-.33-1.052c.263-.972.585-1.93.955-2.848.368-.91.796-1.81 1.274-2.684l-.27-.257a1.02 1.02 0 01-.21-1.206 19.563 19.563 0 013.108-4.455l-.053-.046a1.025 1.025 0 01-.097-1.456 30.183 30.183 0 012.629-2.621 26.421 26.421 0 012.79-2.114 1.029 1.029 0 01.414-1.134c.301-.204.572-.371.828-.512C21.52 1.65 23.738.853 25.994.446A29.93 29.93 0 0127.58.207a18.689 18.689 0 017.48.586 19.178 19.178 0 019.39 6.087 19.333 19.333 0 011.847 2.593l2.86 4.818c.015.025.03.05.044.077a5.755 5.755 0 01.708 3.456c-.06.533.078 1.072.389 1.517l2.642 3.773c.323.463.402 1.04.21 1.544-.18.469-.614 1.093-1.67 1.41-.894.268-1.142.598-1.173.73.044.127.202.51.587.775.418.285.67.75.673 1.245.004.401-.156 1.1-1.225 1.43.143.12.244.252.305.4.056.132.235.55.033 1.037-.206.496-.752.916-1.667 1.286a.877.877 0 00-.52.494c-.256.61.025 1.546.155 1.856l.025.08c.016.068.377 1.703-.693 2.975-.843 1.002-2.297 1.463-4.32 1.371a.493.493 0 11.045-.984c1.698.077 2.88-.265 3.515-1.019.688-.818.53-1.893.493-2.092-.114-.29-.562-1.55-.134-2.567a1.88 1.88 0 011.061-1.027c.88-.355 1.079-.642 1.123-.75.028-.064.032-.134-.03-.28-.018-.025-.144-.131-.468-.246a2.408 2.408 0 00-.396-.094.522.522 0 01-.458-.494c-.016-.488.455-.6 1.49-.847.678-.16.675-.432.674-.52a.55.55 0 00-.244-.443 2.536 2.536 0 01-1.002-1.399l-.005-.021c-.024-.124-.174-1.227 1.869-1.838.538-.162.884-.437 1.03-.817a.697.697 0 00-.097-.634l-2.642-3.773a3.19 3.19 0 01-.56-2.186 4.782 4.782 0 00-.594-2.876l-.355-.603-2.532-4.264c-.51-.86-1.1-1.688-1.752-2.46a18.188 18.188 0 00-8.905-5.773 17.688 17.688 0 00-7.083-.556c-.526.065-1.04.143-1.532.231-2.15.388-4.265 1.148-6.287 2.261-.23.127-.475.278-.75.465a.044.044 0 00-.021.032.043.043 0 00.011.037l.449.52-.482.305a25.363 25.363 0 00-3.067 2.28 29.167 29.167 0 00-2.538 2.53.042.042 0 00-.01.033c0 .013.006.024.017.033l.833.725-.364.372a18.545 18.545 0 00-3.293 4.589c-.008.015-.003.038.012.052l.822.784-.189.332a24.545 24.545 0 00-1.403 2.901 24.42 24.42 0 00-.918 2.738.048.048 0 00.016.047l.81.686-.142.693a20.486 20.486 0 00-.446 6.509c.002.017.016.032.035.038l1.102.328 2.19 6.297a.048.048 0 00.044.032h4.94c.664 0 1.272.304 1.668.835.395.53.51 1.195.317 1.826-2.847 9.229-7.51 12.844-7.708 12.993a.495.495 0 01-.3.101" /><path d="M32.253 29.867c-.36 0-.714-.122-.997-.344a7.609 7.609 0 01-2.354-3.145c-.466-1.133-.696-2.393-.683-3.745 0-.045.021-1.037.375-1.9.273-.66.672-1.09 1.185-1.28.519-.191 1.117-.122 1.778.206l2.02.865 2.174-2.342a6.444 6.444 0 001.744-5.353l-.024-.17-.5-3.669c-.08-.499-.133-1.235.327-1.75.34-.38.885-.55 1.667-.524l5.105-.012c.274 0 .496.22.497.491a.495.495 0 01-.495.494l-5.123.011c-.336-.012-.749.013-.91.193-.132.149-.162.479-.088.954l.526 3.847a7.416 7.416 0 01-2.002 6.161l-2.646 2.85-2.704-1.16c-.41-.205-.747-.262-1-.169-.243.09-.45.336-.613.73-.282.687-.301 1.532-.302 1.54-.01 1.217.194 2.349.61 3.36a6.638 6.638 0 002.05 2.744.634.634 0 00.672.062l1.358-.706a.498.498 0 01.67.208.49.49 0 01-.21.665l-1.362.707c-.234.12-.49.181-.745.181M11.519 52.79a.494.494 0 01-.496-.493c0-.272.221-.492.495-.493l22.462-.036h.001c.274 0 .496.22.496.491a.494.494 0 01-.495.493l-22.462.037h-.001zm35.473-32.434a.497.497 0 01-.23-.057l-2.508-1.313a.491.491 0 01-.207-.665.498.498 0 01.67-.206l2.507 1.313a.49.49 0 01-.232.928" /><path d="M44.851 18.981c-.193 0-.33-.004-.385-.006a.494.494 0 01-.476-.512.496.496 0 01.515-.472c.675.026 2.585-.022 3.308-.546a.498.498 0 01.693.108.49.49 0 01-.109.688c-.912.662-2.731.74-3.546.74M43.81 52.725a.496.496 0 01-.479-.367c-1.435-5.407 1.413-9.88 3.239-12.064 1.186-1.42 3.004-2.121 4.862-1.876l2.17.286a.493.493 0 11-.13.977l-2.17-.287a4.39 4.39 0 00-3.969 1.529c-2.082 2.49-4.3 6.453-3.043 11.184a.492.492 0 01-.48.618" /><path d="M54.01 39.695c-.16 0-.326-.004-.495-.012a.494.494 0 11.045-.983c1.693.076 2.873-.263 3.508-1.012.687-.81.533-1.9.498-2.1-.115-.293-.56-1.55-.132-2.566a1.883 1.883 0 011.061-1.027c.882-.356 1.08-.643 1.125-.75.027-.065.03-.135-.032-.281-.016-.022-.142-.13-.468-.245a2.498 2.498 0 00-.398-.096.518.518 0 01-.455-.489c-.02-.49.453-.603 1.489-.85.679-.161.676-.432.675-.52a.546.546 0 00-.243-.442 2.546 2.546 0 01-1.003-1.4l-.004-.02c-.024-.124-.177-1.227 1.866-1.84.539-.162.886-.436 1.03-.816a.69.69 0 00-.097-.633l-2.64-3.775a3.179 3.179 0 01-.56-2.185 4.791 4.791 0 00-.594-2.877l-.02-.035-.035-.062-2.833-4.77c-.511-.861-1.1-1.69-1.752-2.46-3.977-4.711-9.954-7.075-15.99-6.328-.936.115-1.876.298-2.792.543a.492.492 0 11-.258-.951 21.585 21.585 0 012.928-.57c6.37-.789 12.678 1.705 16.872 6.673a19.208 19.208 0 011.846 2.594l2.869 4.83.035.064a5.759 5.759 0 01.71 3.454c-.06.538.077 1.076.388 1.518l2.64 3.774c.326.464.404 1.043.21 1.547-.178.466-.612 1.09-1.67 1.408-.893.268-1.14.597-1.17.73.043.127.201.51.586.776.417.282.67.748.673 1.244.003.323-.115 1.085-1.227 1.43.142.118.243.25.305.394.058.137.237.555.035 1.042-.209.503-.739.911-1.668 1.286a.88.88 0 00-.519.495c-.257.61.023 1.547.152 1.856l.026.08c.016.068.377 1.703-.692 2.974-.773.919-2.058 1.383-3.825 1.383" /><path d="M47.886 13.61a.494.494 0 01-.494-.453 6.53 6.53 0 00-.041-.39l-.525-3.84c-.079-.5-.133-1.235.327-1.75.34-.38.886-.554 1.668-.525l5.104-.012h.001a.493.493 0 11.002.985l-5.124.012c-.336-.012-.748.013-.909.193-.133.149-.163.479-.088.954l.526 3.85c.02.145.035.295.047.442a.493.493 0 01-.494.533M20.962 52.79a.494.494 0 01-.496-.492c0-.272.22-.493.494-.494l22.85-.064c.274 0 .496.22.497.491 0 .272-.22.493-.495.494l-22.849.064h-.001zm35.886-32.497a.496.496 0 01-.231-.057l-2.507-1.314a.49.49 0 01-.207-.665.498.498 0 01.67-.206l2.507 1.314a.49.49 0 01-.232.928" /><path d="M54.706 18.918c-.193 0-.33-.004-.384-.007a.494.494 0 01-.476-.511.497.497 0 01.515-.473c.675.027 2.584-.021 3.307-.545a.498.498 0 01.693.107.49.49 0 01-.108.688c-.913.662-2.733.74-3.547.74" /></g></g></symbol><symbol id="byk"><g fill="none" fill-rule="evenodd"><path fill="#C7BEE7" d="M0 44C0 24.118 16.118 8 36 8s36 16.118 36 36-16.118 36-36 36S0 63.882 0 44" /><path fill="#000" fill-rule="nonzero" d="M29.9 60.44h1.95c.333 0 .638.03.915.09s.513.153.71.28c.197.127.35.292.46.495.11.203.165.448.165.735 0 .327-.093.622-.28.885-.187.263-.473.445-.86.545v.04c.48.073.853.24 1.12.5.267.26.4.617.4 1.07 0 .32-.06.6-.18.84s-.29.44-.51.6c-.22.16-.483.28-.79.36-.307.08-.643.12-1.01.12H29.9v-6.56zm1.8 2.8c.567 0 .972-.097 1.215-.29.243-.193.365-.473.365-.84 0-.36-.128-.618-.385-.775-.257-.157-.642-.235-1.155-.235h-1.01v2.14h.97zm.17 3.1c.567 0 1.007-.105 1.32-.315.313-.21.47-.538.47-.985 0-.407-.153-.705-.46-.895-.307-.19-.75-.285-1.33-.285h-1.14v2.48h1.14zm3.16 2l.18.045a.878.878 0 00.875-.27c.177-.197.315-.445.415-.745l.11-.36-1.95-4.87h.85l.99 2.69c.073.213.152.438.235.675.083.237.162.468.235.695h.04c.073-.22.143-.45.21-.69.067-.24.133-.467.2-.68l.87-2.69h.8l-1.83 5.26a5.65 5.65 0 01-.29.67 2.205 2.205 0 01-.38.535 1.69 1.69 0 01-.5.355c-.187.087-.403.13-.65.13a1.77 1.77 0 01-.31-.025 1.241 1.241 0 01-.26-.075l.16-.65zm1.91-7.07h-.63l.9-1.41h.86l-1.13 1.41zm2.89-1.39h.81v4.82h.03l2.07-2.56h.91l-1.63 1.95L43.87 67h-.9l-1.42-2.34-.91 1.06V67h-.81v-7.12z" /><g fill="#000"><path d="M22.282 5.962l-.054-.23h.502l.451-.221.055.23H22.23h.503z" /><path d="M23.236 5.722l1.966 34.118c.328 5.673 5.027 10.117 10.697 10.117 5.67 0 10.369-4.444 10.697-10.117l1.966-34.114.007-.119.036-.601a1.222 1.222 0 00-.074-.244C47.79 2.915 42.862 1.008 35.9 1.008s-11.89 1.907-12.63 3.75a1.23 1.23 0 00-.076.249l.043.715zm12.663 45.243c-6.202 0-11.342-4.861-11.701-11.067L22.237 5.871l-.008-.016-.001-.105-.045-.788.007-.048a2.17 2.17 0 01.147-.536C23.355 1.843 29.06 0 35.899 0c6.84 0 12.543 1.843 13.563 4.382.073.177.123.357.146.532l.007.049-.046.77h.001l-.009.137-1.96 34.028c-.36 6.206-5.5 11.067-11.702 11.067z" /><path d="M35.899 39.072c-3.834 0-6.953 3.126-6.953 6.968s3.12 6.968 6.953 6.968c3.834 0 6.953-3.126 6.953-6.968s-3.12-6.968-6.953-6.968m0 14.944c-4.388 0-7.958-3.578-7.958-7.976s3.57-7.975 7.958-7.975 7.958 3.577 7.958 7.975-3.57 7.976-7.958 7.976" /><path d="M33.297 46.672h-.001l-1.216-.003a2.12 2.12 0 01-1.562-.685 1.89 1.89 0 01-.5-1.453l.208-2.31a6.446 6.446 0 01.146-1.575.502.502 0 01.991.158l-.128 1.422c.029 1.188.422 2.818 2.231 3.467a.504.504 0 01-.17.979m5.205 0a.503.503 0 01-.17-.979c1.8-.646 2.202-2.25 2.235-3.434l-.131-1.455a.504.504 0 01.99-.158c.098.428.163.978.147 1.575l.208 2.31a1.89 1.89 0 01-.5 1.453 2.12 2.12 0 01-1.562.685l-1.216.003zm10.372-34.193l-.22-.983c8.276-1.855 12.2-7.647 13.207-9.378a.401.401 0 00.056-.206.429.429 0 00-.09-.26.412.412 0 00-.53-.106C55.11 5.008 50.969 5.386 49.05 5.307l.043-1.007c1.812.076 5.743-.292 11.71-3.634a1.41 1.41 0 011.816.367c.194.25.301.563.301.88 0 .252-.067.5-.194.715-1.056 1.817-5.181 7.907-13.854 9.85m-25.947.001c-8.673-1.944-12.798-8.034-13.856-9.854a1.404 1.404 0 01-.193-.713c0-.316.108-.628.302-.88a1.41 1.41 0 011.815-.366c5.968 3.342 9.899 3.71 11.71 3.634l.043 1.007c-1.917.082-6.059-.298-12.244-3.761a.411.411 0 00-.53.105.429.429 0 00-.09.261c0 .073.019.143.054.203 1.008 1.734 4.933 7.526 13.208 9.38l-.219.984zm2.842 15.325c-.697 0-1.457-.253-2.132-.76l.604-.806c.913.686 2.045.75 2.525.14.224-.284.281-.685.16-1.128-.134-.498-.468-.977-.94-1.35-.668-.53-1.49-.735-2.094-.522l-.334-.95c.936-.33 2.106-.07 3.052.682.639.504 1.096 1.17 1.287 1.876.206.759.085 1.475-.342 2.017-.42.533-1.07.801-1.786.801m20.353 0c-.717 0-1.367-.267-1.787-.801-.427-.542-.548-1.258-.342-2.017.19-.705.648-1.372 1.288-1.877.945-.75 2.115-1.012 3.051-.682l-.334.951c-.604-.213-1.426-.008-2.093.522-.473.373-.807.852-.942 1.35-.12.443-.063.844.161 1.129.48.609 1.613.545 2.525-.141l.604.805c-.675.508-1.435.761-2.132.761" /><path d="M16.408 23.333c-2.063 0-4.1-.7-5.728-1.993-.203-.147-2.53-1.884-2.673-3.882-.059-.825.25-1.569.915-2.21 1.776-1.706 4.345-2.392 7.634-2.035.507.055 1.036.13 1.616.228 3.643.623 4.442-1.203 4.475-1.281l.936.367c-.042.11-1.078 2.676-5.58 1.908a25.172 25.172 0 00-1.554-.22c-3.023-.326-5.257.249-6.83 1.761-.447.429-.646.89-.61 1.409.093 1.305 1.668 2.712 2.268 3.145l.019.014a8.225 8.225 0 006.153 1.714c2.146-.28 4.03-1.378 5.306-3.092a10 10 0 00.213-.297l.828.572a11.96 11.96 0 01-.235.328c-1.44 1.934-3.565 3.173-5.982 3.488-.39.05-.78.076-1.17.076" /><path d="M25.15 41.581l-.593-.814c5.286-3.866 6.544-11.761 2.926-18.364-3.236-5.904-9.511-9.147-15.279-7.907l-.05.024-.133.006v-.504l-.2-.46.053-.025.057-.013c6.216-1.37 12.974 2.08 16.433 8.394 3.861 7.045 2.48 15.499-3.214 19.663m30.24-18.248c-.39 0-.781-.025-1.17-.076-2.418-.315-4.543-1.554-5.983-3.488-.08-.107-.158-.216-.235-.328l.828-.572c.07.101.141.2.213.297 1.276 1.714 3.16 2.812 5.306 3.092a8.224 8.224 0 006.153-1.714l.02-.015c.599-.432 2.174-1.84 2.266-3.144.036-.52-.163-.98-.608-1.409-1.574-1.512-3.808-2.088-6.83-1.761-.487.052-.996.124-1.556.22-4.502.767-5.537-1.799-5.58-1.908l.937-.367c.033.078.83 1.903 4.475 1.281.58-.099 1.108-.173 1.616-.228 3.29-.357 5.858.33 7.634 2.036.666.64.974 1.384.915 2.21-.142 1.997-2.47 3.734-2.673 3.881a9.248 9.248 0 01-5.728 1.993" /><path d="M46.648 41.581c-5.693-4.164-7.075-12.618-3.215-19.663 3.46-6.313 10.218-9.765 16.433-8.394l.058.013.052.025-.199.416v.548l-.124-.03-.003.013c-5.782-1.275-12.089 1.97-15.335 7.894-3.618 6.603-2.36 14.498 2.926 18.364l-.593.814z" /><path d="M45.94 25.135c-.1-.301.16-.662.583-.805.423-.143.848-.015.95.287.102.301-.159.662-.582.805-.423.144-.849.015-.95-.287" /><path d="M46.664 24.75c-.097.033-.157.116-.134.186.024.07.122.099.22.066.097-.033.157-.117.134-.186-.024-.07-.122-.1-.22-.066m.369 1.092c-.748.254-1.502.026-1.682-.507-.18-.533.283-1.172 1.03-1.425.748-.254 1.502-.026 1.682.507.18.533-.283 1.172-1.03 1.425m-21.526-.707c.102-.301-.16-.662-.582-.805-.423-.143-.849-.015-.95.287-.102.301.158.662.581.805.423.144.849.015.95-.287" /><path d="M24.564 24.816c-.024.07.037.153.134.186.098.033.196.003.22-.066.023-.07-.037-.153-.135-.186-.097-.033-.196-.003-.22.066m-1.178-.399c.18-.533.934-.76 1.681-.508.748.254 1.21.893 1.03 1.426-.18.533-.934.76-1.681.507-.748-.253-1.21-.892-1.03-1.425" /></g></g></symbol><symbol id="check" viewBox="0 0 21.7 21.7"><path fill-rule="evenodd" clip-rule="evenodd" d="M11.9 15.1c-.3.4-.8.6-1.3.6-.4 0-.8-.2-1.1-.4l-4.1-3.9c-.7-.6-.8-1.7-.2-2.4l.3-.4c.3-.4.8-.6 1.3-.6.4 0 .7.1 1 .4l2.6 2.1c.1.1.3.1.4 0l7.8-6.9C16.7 1.3 14 0 10.9 0 4.9 0 0 4.9 0 10.9s4.9 10.9 10.9 10.9 10.9-4.9 10.9-10.9c0-2-.5-3.8-1.4-5.4l-8.5 9.6z" /></symbol><symbol id="close" viewBox="0 0 16.1 16.5"><path fill-rule="evenodd" clip-rule="evenodd" d="M10.1 8.3l5.4-5.6c.7-.7.8-1.8.2-2.4-.6-.6-1.6-.5-2.4.3L8 6.1 2.7.6C2-.1 1-.2.4.4S-.1 2 .6 2.7L6 8.3.6 13.9c-.7.7-.8 1.8-.2 2.4.6.5 1.6.3 2.3-.4L8 10.4l5.3 5.5c.7.7 1.8.9 2.4.3.6-.6.5-1.6-.2-2.4l-5.4-5.5z" /></symbol><symbol id="dislike" viewBox="0 0 23.7 21.9"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.1 0c2.5-.1 5.5 1.8 8.2 4.5 3.1-2 6.4-3.6 9.1-4.3 2-.4 3.4-.3.8 1.6-2.9 2.2-5.2 4.1-7 5.9 3.1 3.7 5.5 8.2 6.4 11.5.5 1.9.3 3.9-1.5 1.3-3-4.2-5.6-7.1-8-9.1-1.9 2.5-2.9 4.7-4 6.6-3.9 7-7.1 3.7-5.6-1.9.7-2.4 2.4-5.3 5.2-7.9-2.3-1.3-4.3-2.1-6-3C.1 4.3-2.1.2 4.1 0" /></symbol><symbol id="diss" viewBox="0 0 15.98 14.94"><g data-name="Layer 2"><path d="M8 0C3.59 0 0 3.18 0 7.11A6.64 6.64 0 001.26 11l-.42 3.59a.31.31 0 00.44.32l3.13-1.43a8.79 8.79 0 003.59.74c4.42 0 8-3.18 8-7.11S12.41 0 8 0zM4.19 8.22A1.13 1.13 0 115.32 7.1a1.13 1.13 0 01-1.13 1.12zm3.81 0A1.13 1.13 0 119.15 7.1 1.12 1.12 0 018 8.22zm3.82 0A1.13 1.13 0 1113 7.1a1.13 1.13 0 01-1.16 1.12z" data-name="Layer 1" /></g></symbol><symbol id="facebook" viewBox="0 0 18 18"><path d="M18 9a9 9 0 10-10.406 8.89v-6.288H5.309V9h2.285V7.017c0-2.255 1.343-3.501 3.4-3.501.984 0 2.014.175 2.014.175v2.215h-1.135c-1.118 0-1.467.694-1.467 1.406V9h2.496l-.399 2.602h-2.097v6.289C14.71 17.215 18 13.492 18 9" fill-rule="evenodd" /></symbol><symbol id="gallery" viewBox="0 0 20 16"><mask maskUnits="userSpaceOnUse" x="0" y="0" width="20" height="16" id="b"><g filter="url(#a)"><path fill-rule="evenodd" clip-rule="evenodd" fill="#FFF" d="M18.4 9.9L15 7.2c-.3-.2-.7-.2-1 0l-3.8 3.3-5-5.7c-.1-.1-.3-.2-.6-.2-.2 0-.4.1-.6.3L1.6 7.5V1.7h16.7l.1 8.2zm.8-9.9H.8C.4 0 0 .4 0 .8v14.3c0 .5.4.9.8.9h18.4c.5 0 .8-.4.8-.8V.8c0-.4-.4-.8-.8-.8z" /></g></mask><g mask="url(#b)"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 0h20v16H0V0z" /></g></symbol><symbol id="hamburger" viewBox="0 0 18 15"><path fill-rule="evenodd" clip-rule="evenodd" fill="#222" d="M1.5 3h15c.8 0 1.5-.7 1.5-1.5S17.3 0 16.5 0h-15C.7 0 0 .7 0 1.5S.7 3 1.5 3m15 3h-15C.7 6 0 6.7 0 7.5S.7 9 1.5 9h15c.8 0 1.5-.7 1.5-1.5S17.3 6 16.5 6m0 6h-15c-.8 0-1.5.7-1.5 1.5S.7 15 1.5 15h15c.8 0 1.5-.7 1.5-1.5s-.7-1.5-1.5-1.5" /></symbol><symbol id="icon-false" viewBox="0 0 23.7 21.9"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.1 0c2.5-.1 5.5 1.8 8.2 4.5 3.1-2 6.4-3.6 9.1-4.3 2-.4 3.4-.3.8 1.6-2.9 2.2-5.2 4.1-7 5.9 3.1 3.7 5.5 8.2 6.4 11.5.5 1.9.3 3.9-1.5 1.3-3-4.2-5.6-7.1-8-9.1-1.9 2.5-2.9 4.7-4 6.6-3.9 7-7.1 3.7-5.6-1.9.7-2.4 2.4-5.3 5.2-7.9-2.3-1.3-4.3-2.1-6-3C.1 4.3-2.1.2 4.1 0" /></symbol><symbol id="icon-left" viewBox="0 0 21 21"><path d="M8.3 11.6c1 .4 2 .8 2.9 1.3.4.2.7.8 1.1 1.1-1.7-1-3.4-1.6-5.3-2-.1 0-.3-.3-.4-.4-.2.1-.3.2-.5.3-.1.1-1-1.1-1.1-1.1 1.4-1 2.9-1.9 4.3-2.9.4-.2.7-.4 1.1-.7.2-.1.2-.2.4-.1l.1.1c.1.1.8.6.9.9v.1s0-.1-.1-.1c-.3.1-.9.6-1.1.7-.5.3-1 .7-1.5 1-.2.2-.3.3-.5.4 1.7-.2 4.5-.3 8.4-.1-4.1.7-7 1.1-8.7 1.5zm2.2 9.4C4.7 21 0 16.3 0 10.5S4.7 0 10.5 0 21 4.7 21 10.5 16.3 21 10.5 21zm0-20C5.3 1 1 5.3 1 10.5S5.3 20 10.5 20s9.5-4.3 9.5-9.5S15.7 1 10.5 1z" /></symbol><symbol id="icon-right" viewBox="0 0 21 21"><path d="M12.7 9.4c-1-.4-2-.8-2.9-1.3-.5-.2-.7-.8-1.1-1C10.4 8 12.1 8.6 14 9c.1 0 .3.3.4.4.1-.1.3-.2.5-.3.1-.1 1 1.1 1.1 1.1-1.4 1-2.9 1.9-4.3 2.9-.3.2-.7.5-1.1.7-.2.1-.2.2-.4.1l-.1-.1c-.1-.1-.8-.6-.9-.9v-.1s0 .1.1.1c.3-.1.9-.6 1.1-.7.5-.3 1-.7 1.5-1 .2-.1.4-.2.6-.4-1.8.2-4.6.3-8.5.1 4.1-.7 7-1.1 8.7-1.5zM10.5 21C4.7 21 0 16.3 0 10.5S4.7 0 10.5 0 21 4.7 21 10.5 16.3 21 10.5 21zm0-20C5.3 1 1 5.3 1 10.5S5.3 20 10.5 20s9.5-4.3 9.5-9.5S15.7 1 10.5 1z" /></symbol><symbol id="icon-swipe" viewBox="0 0 25 27"><path d="M20.9 13H13V9c0-2.3-4-2.3-4 0v11l-2.5-3.1c-.7-.7-1.8-.7-2.5 0s-.7 1.8 0 2.5l7 7.1c.2.2.4.3.6.4.1.1.4.1.6.1h8.7c1.9 0 4.1-1.6 4.1-3.5v-7c0-1.9-2.2-3.5-4.1-3.5zM5 6h4V3H5V0L0 4.2 5 10V6zM17 9.5l5.2-5.3L17 0v3h-4v3h5l-1 3.5z" /></symbol><symbol id="icon-true" viewBox="0 0 27.5 22"><path fill-rule="evenodd" clip-rule="evenodd" d="M27 .5c-.6-.6-1.6-.7-2.3-.1L9.2 14c-.2.2-.5.2-.6 0l-4-3.1c-.4-.3-1-.5-1.5-.5-.8 0-1.5.3-1.9.9l-.6.7c-.9 1.1-.8 2.7.2 3.6L7 21.3c.6.5 1.2.7 1.8.7.7 0 1.4-.3 1.9-.8L27.1 2.8c.6-.7.5-1.7-.1-2.3" /></symbol><symbol id="icon_photo" viewBox="0 0 30 25"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}</style><g id="Web"><g id="UI-kit" transform="translate(-1594 -6115)"><g id="Group-8" transform="translate(1594 6115)"><path id="Fill-1" class="st0" d="M5.6 7.1c.9 0 1.6.7 1.6 1.7s-.7 1.7-1.6 1.7C4.7 10.4 4 9.7 4 8.7s.7-1.6 1.6-1.6" /><path id="Fill-3" class="st0" d="M27.6 20.2c0 1.1-.8 1.9-1.9 1.9H4c-1 0-1.9-.9-1.9-1.9V7C2.2 5.9 3 5.1 4 5.1h3.8c.4 0 .8-.3 1-.6l.6-1.2c.2-.4.6-.6 1-.6h8.9c.4 0 .8.3 1 .6l.6 1.2c.2.4.6.6 1 .6h3.8c1 0 1.9.9 1.9 1.9v13.2zM25.7 2.8h-3.2l-.3-.6C21.6 1 20.5.3 19.3.3h-8.9C9.2.3 8 1.1 7.5 2.2l-.3.6H4C1.8 2.8 0 4.7 0 7v13.2c0 2.3 1.8 4.1 4 4.1h21.6c2.2 0 4-1.9 4-4.1V7c.1-2.3-1.7-4.2-3.9-4.2z" /><path id="Fill-6" class="st0" d="M14.9 17.8c-2.5 0-4.5-2.1-4.5-4.8s2-4.7 4.5-4.7 4.5 2.1 4.5 4.8-2 4.7-4.5 4.7m0-11.7c-3.7 0-6.7 3.1-6.7 7s3 7 6.7 7 6.7-3.1 6.7-7-3.1-7-6.7-7" /></g></g></g></symbol><symbol id="instagram" viewBox="0 0 20.7 20.7"><path d="M10.3 0C7.5 0 7.2 0 6.1.1 5 .1 4.2.3 3.6.5c-.7.3-1.4.7-1.9 1.2S.8 2.9.5 3.6C.3 4.2.1 5 .1 6.1 0 7.2 0 7.5 0 10.3c0 2.8 0 3.2.1 4.3.1 1.1.2 1.9.5 2.5.3.7.6 1.3 1.2 1.8.6.6 1.1.9 1.8 1.2.7.3 1.4.4 2.5.5 1.1.1 1.5.1 4.3.1s3.2 0 4.3-.1c1.1 0 1.9-.2 2.5-.5.7-.3 1.3-.7 1.8-1.2s.9-1.1 1.2-1.8c.3-.7.4-1.4.5-2.5 0-1.1.1-1.5.1-4.3s0-3.2-.1-4.3c0-1.1-.2-1.8-.5-2.5s-.7-1.3-1.2-1.8S17.9.8 17.2.5c-.7-.3-1.4-.4-2.5-.5h-4.4m0 1.9c2.8 0 3.1 0 4.2.1 1 0 1.6.2 1.9.4.4.2.9.4 1.2.8.4.4.6.7.8 1.2.1.4.3.9.4 1.9 0 1.1.1 1.4.1 4.2s0 3.1-.1 4.2c0 1-.2 1.6-.4 1.9-.2.4-.4.9-.8 1.2-.3.3-.7.6-1.2.8-.4.1-.9.3-1.9.4-1.1 0-1.4.1-4.2.1s-3.1 0-4.2-.1c-1 0-1.6-.2-1.9-.4-.4-.4-.8-.6-1.2-1-.3-.3-.6-.7-.8-1.2-.1-.4-.3-.9-.4-1.9 0-1.1-.1-1.4-.1-4.2s0-3.1.1-4.2c0-1 .2-1.6.4-1.9.2-.4.5-.8.8-1.2.3-.3.7-.6 1.2-.8.4-.1.9-.2 2-.3h4.1m0 11.9c-1.9 0-3.4-1.5-3.4-3.4S8.4 7 10.3 7s3.4 1.5 3.4 3.4c.1 1.8-1.5 3.4-3.4 3.4m0-8.8C7.4 5 5 7.4 5 10.3s2.4 5.3 5.3 5.3 5.3-2.4 5.3-5.3S13.3 5 10.3 5m6.8-.2c0 .7-.5 1.3-1.2 1.3s-1.3-.5-1.3-1.2v-.1c0-.7.6-1.2 1.2-1.2.7 0 1.3.5 1.3 1.2" /></symbol><symbol id="kozorozec"><g fill="none" fill-rule="evenodd"><path fill="#C7BEE7" d="M0 44C0 24.118 16.118 8 36 8s36 16.118 36 36-16.118 36-36 36S0 63.882 0 44" /><path fill="#000" fill-rule="nonzero" d="M15.9 60.44h.83v3.29h.03l2.73-3.29h.94l-2.05 2.5L20.75 67h-.93l-1.96-3.41-1.13 1.33V67h-.83v-6.56zm5.08 4.14c0-.407.062-.768.185-1.085.123-.317.288-.585.495-.805.207-.22.445-.387.715-.5.27-.113.555-.17.855-.17.3 0 .585.057.855.17.27.113.508.28.715.5.207.22.372.488.495.805.123.317.185.678.185 1.085 0 .4-.062.758-.185 1.075a2.41 2.41 0 01-.495.8 2.106 2.106 0 01-.715.495c-.27.113-.555.17-.855.17-.3 0-.585-.057-.855-.17a2.106 2.106 0 01-.715-.495 2.41 2.41 0 01-.495-.8 2.944 2.944 0 01-.185-1.075zm.85 0c0 .28.033.533.1.76.067.227.162.422.285.585.123.163.272.29.445.38.173.09.363.135.57.135.207 0 .397-.045.57-.135a1.31 1.31 0 00.445-.38c.123-.163.218-.358.285-.585.067-.227.1-.48.1-.76s-.033-.535-.1-.765a1.861 1.861 0 00-.285-.595 1.29 1.29 0 00-.445-.385 1.218 1.218 0 00-.57-.135c-.207 0-.397.045-.57.135a1.29 1.29 0 00-.445.385 1.861 1.861 0 00-.285.595c-.067.23-.1.485-.1.765zm4.16 1.98l2.56-3.75h-2.28v-.67h3.32v.44l-2.56 3.75h2.64V67h-3.68v-.44zm4.1-1.98c0-.407.062-.768.185-1.085.123-.317.288-.585.495-.805.207-.22.445-.387.715-.5.27-.113.555-.17.855-.17.3 0 .585.057.855.17.27.113.508.28.715.5.207.22.372.488.495.805.123.317.185.678.185 1.085 0 .4-.062.758-.185 1.075a2.41 2.41 0 01-.495.8 2.106 2.106 0 01-.715.495c-.27.113-.555.17-.855.17-.3 0-.585-.057-.855-.17a2.106 2.106 0 01-.715-.495 2.41 2.41 0 01-.495-.8 2.944 2.944 0 01-.185-1.075zm.85 0c0 .28.033.533.1.76.067.227.162.422.285.585.123.163.272.29.445.38.173.09.363.135.57.135.207 0 .397-.045.57-.135a1.31 1.31 0 00.445-.38c.123-.163.218-.358.285-.585.067-.227.1-.48.1-.76s-.033-.535-.1-.765a1.861 1.861 0 00-.285-.595 1.29 1.29 0 00-.445-.385 1.218 1.218 0 00-.57-.135c-.207 0-.397.045-.57.135a1.29 1.29 0 00-.445.385 1.861 1.861 0 00-.285.595c-.067.23-.1.485-.1.765zm4.73-2.44h.68l.07.88h.03c.167-.307.368-.55.605-.73.237-.18.495-.27.775-.27.193 0 .367.033.52.1l-.16.72a1.305 1.305 0 00-.47-.08c-.207 0-.422.083-.645.25-.223.167-.418.457-.585.87V67h-.82v-4.86zm2.81 2.44c0-.407.062-.768.185-1.085.123-.317.288-.585.495-.805.207-.22.445-.387.715-.5.27-.113.555-.17.855-.17.3 0 .585.057.855.17.27.113.508.28.715.5.207.22.372.488.495.805.123.317.185.678.185 1.085 0 .4-.062.758-.185 1.075a2.41 2.41 0 01-.495.8 2.106 2.106 0 01-.715.495c-.27.113-.555.17-.855.17-.3 0-.585-.057-.855-.17a2.106 2.106 0 01-.715-.495 2.41 2.41 0 01-.495-.8 2.944 2.944 0 01-.185-1.075zm.85 0c0 .28.033.533.1.76.067.227.162.422.285.585.123.163.272.29.445.38.173.09.363.135.57.135.207 0 .397-.045.57-.135a1.31 1.31 0 00.445-.38c.123-.163.218-.358.285-.585.067-.227.1-.48.1-.76s-.033-.535-.1-.765a1.861 1.861 0 00-.285-.595 1.29 1.29 0 00-.445-.385 1.218 1.218 0 00-.57-.135c-.207 0-.397.045-.57.135a1.29 1.29 0 00-.445.385 1.861 1.861 0 00-.285.595c-.067.23-.1.485-.1.765zm4.16 1.98l2.56-3.75h-2.28v-.67h3.32v.44l-2.56 3.75h2.64V67h-3.68v-.44zm.68-6.7h.6l.67.92h.04l.67-.92h.6l-.95 1.41h-.68l-.95-1.41zm3.42 4.72c0-.4.062-.758.185-1.075.123-.317.287-.585.49-.805.203-.22.435-.388.695-.505.26-.117.53-.175.81-.175.307 0 .582.053.825.16.243.107.447.26.61.46.163.2.288.44.375.72.087.28.13.593.13.94 0 .18-.01.33-.03.45H48.4c.033.527.195.943.485 1.25.29.307.668.46 1.135.46.233 0 .448-.035.645-.105.197-.07.385-.162.565-.275l.29.54a4.14 4.14 0 01-.71.35c-.26.1-.557.15-.89.15a2.38 2.38 0 01-.915-.175 2.169 2.169 0 01-.74-.5 2.315 2.315 0 01-.495-.795c-.12-.313-.18-.67-.18-1.07zm3.4-.37c0-.5-.105-.882-.315-1.145-.21-.263-.505-.395-.885-.395a1.2 1.2 0 00-.495.105c-.157.07-.298.17-.425.3a1.6 1.6 0 00-.315.48 2.22 2.22 0 00-.165.655h2.6zm1.36.37c0-.407.063-.768.19-1.085.127-.317.297-.585.51-.805.213-.22.462-.387.745-.5.283-.113.582-.17.895-.17.32 0 .595.058.825.175.23.117.428.252.595.405l-.41.53a2.293 2.293 0 00-.455-.31 1.138 1.138 0 00-.525-.12 1.372 1.372 0 00-1.09.52 1.908 1.908 0 00-.315.595c-.077.23-.115.485-.115.765s.037.533.11.76c.073.227.175.422.305.585a1.35 1.35 0 001.085.515c.233 0 .445-.048.635-.145a2.32 2.32 0 00.505-.345l.37.54c-.22.193-.465.347-.735.46a2.17 2.17 0 01-.845.17c-.32 0-.62-.057-.9-.17a2.022 2.022 0 01-.725-.495 2.328 2.328 0 01-.48-.8 3.094 3.094 0 01-.175-1.075z" /><g fill="#000"><path d="M38.556 21.216h-5.094a.57.57 0 110-1.141h5.094a.57.57 0 110 1.141m-12.636 3.06a.567.567 0 01-.57-.546l-.126-1.442a1.048 1.048 0 01-.006-.18.573.573 0 01.57-.545c.315 0 .57.252.57.568v.039l.131 1.481a.574.574 0 01-.568.625m20.162-.006a.562.562 0 01-.56-.66l.122-1.42a.57.57 0 011.137.097l-.125 1.45a.583.583 0 01-.574.532" /><path d="M27.128 31.04l.196 2.266a.601.601 0 00.822.508c.228-.092.448-.218.66-.375.946-.705 1.345-1.841.87-2.48-.464-.62-1.605-.584-2.548.08m.792 3.963c-.312 0-.621-.085-.9-.255a1.73 1.73 0 01-.833-1.344l-.834-9.644 1.137-.099.529 6.118c1.344-.672 2.829-.494 3.571.5.874 1.174.39 2.964-1.103 4.076-.29.215-.595.389-.908.516a1.721 1.721 0 01-.66.132m15.296-4.485c-.435 0-.81.146-1.03.442-.476.639-.078 1.774.867 2.48.273.204.575.361.875.455a.544.544 0 00.478-.069.616.616 0 00.274-.461l.194-2.248a.583.583 0 01-.131-.07c-.496-.351-1.048-.53-1.527-.53m.88 4.546a1.68 1.68 0 01-.513-.08 4.074 4.074 0 01-1.212-.628c-1.49-1.113-1.974-2.903-1.101-4.076.766-1.029 2.33-1.184 3.713-.425l.535-6.193a.57.57 0 011.137.098l-.838 9.704a1.752 1.752 0 01-.78 1.314 1.698 1.698 0 01-.94.286" /><path d="M49.049 29.198a.57.57 0 01-.146-1.122c4.113-1.091 8.17-7.811 8.313-12.224l.002-.023c.063-.864-.032-2.805-.734-3.297-.09-.063-.365-.255-1.058.058-.866.387-1.699.999-2.478 1.817-.955 1-1.86 2.336-2.693 3.972a37.191 37.191 0 00-.754 1.568c-1.467 3.226-2.587 4.115-3.269 4.294a.572.572 0 01-.288-1.104c.04-.01.986-.292 2.519-3.662a38.15 38.15 0 01.775-1.614c.883-1.735 1.853-3.162 2.884-4.241.88-.926 1.836-1.624 2.837-2.072 1.061-.477 1.772-.236 2.18.05 1.407.987 1.246 3.912 1.218 4.303-.164 4.828-4.506 12.042-9.161 13.278a.563.563 0 01-.147.019" /><path d="M48.528 26.83a.57.57 0 01-.57-.571c.007-5.062 1.398-9.304 4.137-12.61a.57.57 0 01.879.729c-2.565 3.095-3.869 7.094-3.875 11.882a.57.57 0 01-.57.57M25.88 23.132a.437.437 0 00-.039.004l.04.274v-.278zm-3.025 6.047c-4.7-1.247-9.08-8.46-9.243-13.278-.029-.39-.19-3.316 1.217-4.303.409-.287 1.119-.527 2.182-.05 1 .448 1.954 1.146 2.836 2.073 1.03 1.078 2 2.505 2.883 4.241.26.509.522 1.052.776 1.614 1.538 3.381 2.48 3.662 2.519 3.673l-.118.45.094.667a.772.772 0 01-.142.005h-.052l-.072-.019c-.678-.177-1.796-1.069-3.268-4.305-.247-.546-.5-1.073-.753-1.567-.833-1.637-1.739-2.974-2.693-3.972-.78-.82-1.613-1.431-2.478-1.818-.694-.313-.968-.12-1.058-.058-.702.492-.798 2.433-.735 3.297l.002.024c.156 4.805 4.55 11.202 8.395 12.223l-.292 1.103z" /><path d="M36.003 55a8.617 8.617 0 01-8.63-7.914l-.014-.17c-.322-3.702-1.5-7.408-3.5-11.014-.706-1.272-1.199-2.923-1.387-4.65a14 14 0 01-.04-2.673c.085-1.018.293-1.974.605-2.774-.08-3.105-.853-7.58-4.043-11.427a.57.57 0 11.878-.728c3.437 4.144 4.24 8.945 4.309 12.244v.015c0 .082-.018.16-.049.231-.29.713-.484 1.588-.562 2.534-.067.79-.054 1.617.036 2.455.172 1.579.616 3.077 1.25 4.22 2.079 3.746 3.303 7.605 3.64 11.468l.015.17a7.48 7.48 0 007.487 6.872c3.871 0 7.17-3.093 7.512-7.042.334-3.857 1.558-7.716 3.64-11.469.634-1.142 1.078-2.64 1.25-4.22.186-1.713.04-3.376-.411-4.68a.57.57 0 111.09-.341c.496 1.455.658 3.28.456 5.145-.189 1.727-.681 3.378-1.387 4.65-2.004 3.612-3.182 7.318-3.5 11.014C44.252 51.449 40.455 55 36.002 55m10.777-32.682l-1.13-.158c.975-6.977 3.544-12.38 7.635-16.056 3.985-3.581 7.75-4.012 8.166-4.05a.471.471 0 00.254-.102.445.445 0 00.15-.223.529.529 0 00-.08-.452c-.063-.087-.14-.131-.23-.132h-.176c-15.607 0-21.792 16.687-22.281 19.772l-1.127-.179c.228-1.435 1.789-6.678 5.834-11.77C47.051 4.87 52.737.004 61.368.004h.185c.448.004.864.222 1.14.597.308.417.402.961.253 1.456a1.607 1.607 0 01-1.391 1.134c-3.411.307-12.709 4.34-14.776 19.128" /><path d="M25.237 22.315C23.169 7.526 13.872 3.494 10.464 3.188a1.613 1.613 0 01-.872-.354c-.249-.2-.43-.471-.523-.783A1.659 1.659 0 019.323.596a1.425 1.425 0 011.14-.595C19.19-.076 24.94 4.837 28.22 8.966c4.046 5.091 5.607 10.334 5.835 11.77l-1.127.178c-.49-3.085-6.676-19.773-22.28-19.773l-.177.001c-.09 0-.167.045-.23.132a.528.528 0 00-.08.45.467.467 0 00.407.327c.413.038 4.178.469 8.163 4.05 4.09 3.677 6.66 9.079 7.635 16.056l-1.13.158zm10.581 26.776a.57.57 0 01-.553-.71 5.7 5.7 0 01.513-1.292l.744-1.855a1.763 1.763 0 011.034-.998 1.97 1.97 0 011.582.094l.939.476a.57.57 0 01-.331 1.074c-1.558-.2-2.456.822-2.93 1.683l-.468 1.17a.571.571 0 01-.53.358" /><path d="M35.776 49.091a.57.57 0 01-.53-.358l-.455-1.135c-.47-.868-1.373-1.918-2.942-1.718a.57.57 0 01-.331-1.074l.938-.476a1.97 1.97 0 011.583-.094c.48.181.847.535 1.033.998l.745 1.855c.25.462.419.918.513 1.292a.57.57 0 01-.554.71m.021 2.43c-1.124 0-2.247-.309-3.044-.926a.57.57 0 11.7-.902c1.182.917 3.506.917 4.69 0a.57.57 0 01.698.902c-.796.617-1.92.926-3.044.926m-6.962-26.436a.57.57 0 01-.16-1.118c3.758-1.098 10.862-1.098 14.618 0a.57.57 0 11-.32 1.094c-3.592-1.048-10.384-1.049-13.977 0a.566.566 0 01-.16.024m14.566 6.975c-.09-.267.141-.586.517-.714.376-.127.754-.013.844.255.09.267-.141.587-.517.714-.375.127-.753.013-.844-.254" /><path d="M44.045 31.719c-.087.03-.14.103-.12.165.021.061.109.087.195.058.087-.029.14-.103.12-.164-.021-.062-.109-.088-.195-.06m.327.969c-.664.224-1.334.023-1.493-.45-.16-.472.25-1.038.914-1.263.664-.224 1.334-.022 1.493.45.16.472-.25 1.039-.914 1.263m-15.966-.627c.09-.267-.141-.586-.517-.714-.376-.127-.754-.013-.844.255-.09.267.14.587.517.714.375.127.753.013.844-.254" /><path d="M27.568 31.777c-.02.062.033.136.12.165.086.03.174.003.194-.058.021-.062-.033-.136-.119-.165-.087-.03-.174-.003-.195.058m-1.047-.353c.16-.472.83-.674 1.494-.45.663.224 1.074.79.914 1.263-.16.473-.83.674-1.493.45-.664-.224-1.074-.79-.915-1.263" /></g></g></symbol><symbol id="left" viewBox="0 0 11 20"><path d="M9.6 0L11 1.4 2.7 10l.9.9 7.3 7.7L9.6 20 0 10 9.6 0z" /></symbol><symbol id="lev"><g fill="none" fill-rule="evenodd"><path fill="#CCECF4" d="M0 44C0 24.118 16.118 8 36 8s36 16.118 36 36-16.118 36-36 36S0 63.882 0 44" /><g fill="#000"><path d="M36.228 44.631c-4.021 0-7.426-2.735-8.097-6.504a7.622 7.622 0 01-.103-.861l-.173-2.848 1.018-.061.172 2.848c.015.243.045.494.09.745.584 3.282 3.567 5.665 7.093 5.665 3.809 0 6.964-2.816 7.183-6.41l.174-2.852 1.018.061-.174 2.852c-.253 4.13-3.854 7.365-8.2 7.365" /><path d="M36.172 35.483a.508.508 0 01-.495-.63c.075-.3.208-.663.407-1.032l.584-1.467c.152-.382.454-.675.85-.825a1.63 1.63 0 011.302.072l.745.373a.507.507 0 01-.292.958c-1.2-.15-1.893.638-2.259 1.306l-.368.925a.51.51 0 01-.474.32" /><path d="M36.184 35.483a.51.51 0 01-.474-.32l-.356-.895c-.364-.673-1.06-1.484-2.271-1.336a.508.508 0 01-.292-.958l.746-.373a1.63 1.63 0 011.301-.072c.396.15.698.443.85.825l.584 1.466c.199.37.332.734.406 1.033a.508.508 0 01-.494.63" /><path d="M32.625 39.542c-2.129 0-4.114-.994-4.224-1.05l.464-.905-.232.452.232-.453c.031.017 3.206 1.602 5.471.619.669-.29 1.358-2.372 1.378-3.415l1.02.02c-.02.962-.66 3.749-1.99 4.326-.68.295-1.408.406-2.12.406" /><path d="M39.777 39.542c-.712 0-1.44-.11-2.119-.406-1.33-.577-1.97-3.364-1.99-4.326l1.02-.02c.02 1.043.709 3.125 1.378 3.415 2.272.987 5.439-.602 5.47-.618l.465.904c-.11.057-2.096 1.051-4.224 1.051" /><path d="M36.475 54.458H36.2c-7.576 0-12.303-8.909-12.86-10.015-4.311-3.641-6.536-7.954-6.614-12.818-.057-3.52.998-7.23 3.135-11.027l.89.497c-3.465 6.155-5.7 15.079 3.326 22.64l.083.069.047.097c.047.096 4.729 9.541 11.993 9.541h.274c7.264 0 11.946-9.445 11.992-9.54l.048-.098.083-.07c9.025-7.56 6.79-16.484 3.327-22.639l.889-.497c2.137 3.797 3.192 7.507 3.136 11.027-.078 4.864-2.303 9.176-6.614 12.818-.558 1.106-5.286 10.015-12.861 10.015" /><path d="M52.898 21.38c-.188 0-.378-.01-.57-.027a.51.51 0 01.041-1.014l.05.002c2.247.212 4.303-1.094 5.002-3.18.442-1.316.251-2.666-.569-4.011-1.09-1.793-2.627-2.493-4.698-2.14a.508.508 0 01-.172-1.001c2.46-.42 4.446.484 5.742 2.614.982 1.612 1.206 3.248.664 4.861-.79 2.355-2.998 3.896-5.49 3.896" /><path d="M54.867 16.43a.508.508 0 01-.214-.047c-.672-.31-1.256-.421-1.734-.334a.51.51 0 11-.184-1c.689-.126 1.478.012 2.346.412a.508.508 0 01-.214.97M19.779 21.38c-2.493 0-4.702-1.54-5.491-3.896-.542-1.613-.318-3.249.665-4.862 1.256-2.065 3.17-2.98 5.532-2.645a.508.508 0 11-.143 1.006c-1.983-.28-3.46.427-4.518 2.166-.82 1.346-1.012 2.696-.57 4.012.7 2.086 2.758 3.392 5.004 3.18a.508.508 0 01.097 1.011 6.05 6.05 0 01-.576.028" /><path d="M17.81 16.43a.507.507 0 01-.214-.97c.812-.373 1.558-.517 2.217-.43a.509.509 0 11-.134 1.006c-.465-.062-1.022.055-1.657.347a.507.507 0 01-.213.047m11.346 5.09c.213.384.71.968 1.78 1.018a29.843 29.843 0 00-.013-.308 1.027 1.027 0 00-.357-.73.928.928 0 00-.704-.223 1.839 1.839 0 00-.706.242m-.744 13.38a.896.896 0 01-.093-.005c-2.284-.147-3.48-5.629-3.48-10.985 0-4.483.81-8.438 2.066-10.092.99-1.582 4.814-2.685 9.324-2.685 4.714 0 8.506 1.17 9.436 2.912l.004.008c.019.03.047.08.068.145l-.477.15-.462.232h-.002l-.01-.019a.801.801 0 01-.025-.045c-.623-1.149-3.82-2.367-8.532-2.367-4.628 0-7.816 1.143-8.467 2.22l-.032.046c-1.12 1.452-1.871 5.268-1.871 9.495 0 6.1 1.475 9.918 2.532 9.971l.034.002c1.045-.046 2.538-3.921 2.538-9.973 0-.118 0-.236-.002-.354-1.872-.057-2.73-1.356-2.928-2.097l-.088-.33.273-.206c.504-.38 1.021-.6 1.535-.655a1.932 1.932 0 011.476.46c.426.364.686.894.712 1.455a35.646 35.646 0 01.041 1.727c0 5.46-1.226 10.99-3.57 10.99" /><path d="M42.459 21.274a.955.955 0 00-.607.22c-.223.181-.359.45-.373.738l-.013.306c1.069-.05 1.566-.633 1.78-1.019a1.898 1.898 0 00-.64-.234.98.98 0 00-.147-.011m1.532 13.624c-2.344 0-3.57-5.528-3.57-10.99a37.536 37.536 0 01.04-1.724c.027-.575.3-1.113.745-1.477a1.99 1.99 0 011.556-.426c.477.074.955.29 1.423.642l.273.205-.088.33c-.198.74-1.056 2.04-2.928 2.097a33.98 33.98 0 00-.002.354c0 6.088 1.51 9.973 2.551 9.973h.023l.023-.003c1.047-.118 2.507-3.967 2.507-9.97 0-4.021-.676-7.665-1.721-9.282l-.028-.048.468-.235.416-.267c1.162 1.797 1.884 5.564 1.884 9.832 0 5.257-1.168 10.71-3.4 10.978a1.2 1.2 0 01-.172.011M19.813 20.972c-.098-.384-2.343-9.467 2.618-15.62C25.465 1.588 30.519-.205 37.45.019l-.033 1.015C30.822.821 26.048 2.488 23.225 5.99c-4.645 5.76-2.447 14.643-2.424 14.732l-.988.25z" /><path d="M52.867 20.963l-.993-.233c.02-.089 2.033-8.958-2.701-14.715-2.895-3.519-7.715-5.199-14.326-4.98L34.814.018c6.947-.225 12.045 1.577 15.151 5.357 5.052 6.15 2.992 15.204 2.902 15.587" /></g><path fill="#000" fill-rule="nonzero" d="M29.9 60.44h.83v5.85h2.87V67h-3.7v-6.56zm4.1 4.14c0-.4.062-.758.185-1.075.123-.317.287-.585.49-.805.203-.22.435-.388.695-.505.26-.117.53-.175.81-.175.307 0 .582.053.825.16.243.107.447.26.61.46.163.2.288.44.375.72.087.28.13.593.13.94 0 .18-.01.33-.03.45h-3.28c.033.527.195.943.485 1.25.29.307.668.46 1.135.46.233 0 .448-.035.645-.105.197-.07.385-.162.565-.275l.29.54a4.14 4.14 0 01-.71.35c-.26.1-.557.15-.89.15a2.38 2.38 0 01-.915-.175 2.169 2.169 0 01-.74-.5 2.315 2.315 0 01-.495-.795c-.12-.313-.18-.67-.18-1.07zm3.4-.37c0-.5-.105-.882-.315-1.145-.21-.263-.505-.395-.885-.395a1.2 1.2 0 00-.495.105c-.157.07-.298.17-.425.3a1.6 1.6 0 00-.315.48 2.22 2.22 0 00-.165.655h2.6zm1.07-2.07h.85l.92 2.76c.073.24.148.48.225.72l.225.71h.04c.073-.233.147-.47.22-.71l.22-.72.92-2.76h.81L41.18 67h-.96l-1.75-4.86z" /></g></symbol><symbol id="like" viewBox="0 0 27.5 22"><path fill-rule="evenodd" clip-rule="evenodd" d="M27 .5c-.6-.6-1.6-.7-2.3-.1L9.2 14c-.2.2-.5.2-.6 0l-4-3.1c-.4-.3-1-.5-1.5-.5-.8 0-1.5.3-1.9.9l-.6.7c-.9 1.1-.8 2.7.2 3.6L7 21.3c.6.5 1.2.7 1.8.7.7 0 1.4-.3 1.9-.8L27.1 2.8c.6-.7.5-1.7-.1-2.3" /></symbol><symbol id="lines" viewBox="0 0 283 20"><path fill-rule="evenodd" clip-rule="evenodd" d="M252.8 7h3.9c.1.3.3.5.5.7-.5 0-1 .1-1.5.1-1 0-1.9.1-2.9.1-4.2.1-8.3.3-12.5.4-1.9.1-3.8.2-5.7.2-3 0-6 .1-9 .1-6.7.2-13.6.3-20.4.4l-39.7.6c-9.5.1-19 .4-28.4.7-14.3.4-28.6.7-42.9 1.1-2.9.1-5.7.2-8.6.4-8.1.4-16.2.7-24.3 1.1L37.4 14h-2.2c2.1-.2 4.3-.3 6.4-.5l22.5-1.6 7.8-.6c1.3-.1 2.7-.2 4.1-.2l23.4-1.3c1.5-.1 3-.2 4.6-.3 2.2-.1 4.4-.2 6.6-.2l24.1-.9 5.3-.2h1.4l3.7-.1 24.1-.5c3.7-.1 7.4-.2 11.1-.2l35.9-.3c12.2 0 24.4-.1 36.6-.1M6.1 10c2.2 0 4.5-.1 6.7-.2.9 0 1.8-.1 2.7-.1 4-.2 8-.4 12.1-.6 4.8-.2 9.6-.5 14.4-.8l20.6-1.2c1.6 0 3.2-.1 4.8-.1l12-.6 12-.6c1.6-.1 3.1-.2 4.7-.2 6.4-.2 12.8-.4 19.1-.6 3.9-.1 7.8-.2 11.8-.4 1.5-.1 3.1-.1 4.6-.1l18.5-.3 18.3-.3h16.7c6.2 0 12.4 0 18.5-.1h19.9c-9.5.1-19 .3-28.6.4l-11.9.2c-1.7 0-3.4 0-5.1.1-5.9.2-11.6.3-17.4.5l-19.9.5c-1.1 0-2.2.1-3.4.1l-10.6.5c-7.2.3-14.4.7-21.5 1-1.1.1-2.1.1-3.2.2-3.5.2-7 .5-10.5.7-6.4.5-12.6 1-18.9 1.4-1.7.1-3.5.3-5.2.4l-12.1 1c-5.1.4-10.2.9-15.3 1.3-7.1.6-14.2 1.2-21.3 1.9l-5.1.4c-3.1.3-6.1.7-9.2 1-.3 0-.6.2-.6.6 0 .3.3.6.6.6 1.1 0 2.2.1 3.3.1-.1.3-.2.6-.2.9 0 1.1 1 2.3 2.2 2.2 8.7-.5 17.4-1.1 26.2-1.6l22.7-1.1 25.1-1.2c2.6-.1 5.3-.3 7.9-.4.8 0 1.5-.1 2.3-.1 13.5-.4 27-.7 40.5-1.1L156 14c2.6-.1 5.2-.1 7.8-.2 13.8-.2 27.6-.4 41.4-.7 5.9-.1 11.8-.2 17.8-.3 5.1-.1 10.1-.1 15.2-.3l12.5-.5c2.1-.1 4.2-.1 6.2-.3 4.7-.3 9.5-.6 14.2-.9-.3.5-.4 1-.2 1.5.1.5.5.9.9 1.2.4.2 1.1.4 1.5.2 1-.4 2.1-.8 3.1-1.3h-.1l.2-.1.3-.1h-.1c.5-.2 1.1-.5 1.6-.7.6-.2 1.1-.5 1.7-.7l1.8-.9c.7-.4 1.1-1.2 1.1-1.9 0-.4-.1-.8-.3-1.1-.3-.5-.8-.9-1.3-1-.5-.1-1.1-.2-1.6-.2h-.4c-.4 0-.7.1-1.1.1-.8.1-1.6.2-2.4.2l-2 .1c-1.8.1-3.5.3-5.3.4-.5 0-.9.1-1.4.1.2-.2.3-.4.4-.7.1-.2.1-.4.1-.6l.1-.5c0-.2 0-.4-.1-.6 0 0 .1 0 .1-.1 1.1-.6 1.4-2 .8-3.1l-.3-.5c-.3-.3-.6-.5-1-.6-.5.2-1.2.1-1.9.1h-34.5c-10.8 0-21.6.1-32.5.2L174 .4c-3.6 0-7.3.1-10.9.2l-24.4.5c-2.3 0-4.6.1-7 .1-1.3 0-2.7.1-4 .2l-24.1.9c-2.5.1-4.9.2-7.4.3-1.4 0-2.8.1-4.1.2-8 .4-16 .9-23.9 1.3-4.2.4-8.3.7-12.4.9-7 .4-14.1.9-21.1 1.3-6.1.4-12.2.7-18.3 1.1l-2.9.2c-1.6.1-3.1.2-4.7.2-1.5.1-2.9.2-4.2.1-.2-.3-.5-.6-.9-.6L1 7.6c-.5 0-.8.2-1 .7-.1.5.2 1.1.7 1.2l1.2.3c.4.1.8.1 1.2.1 1 .1 2 .1 3 .1" /></symbol><symbol id="logo-focusmedia" viewBox="0 0 68.3 8"><path d="M0 .3v6.5c0 .2.1.3.2.3h1c.1 0 .2-.1.2-.2V1.4h2.8c.1 0 .2-.1.2-.2V.3c0-.1-.1-.2-.2-.2h-4C.1.1 0 .2 0 .3zM20 5.3c-.6 1.1-1.7 1.9-3.1 1.9-1.8 0-3.4-1.2-3.7-3-.4-2.3 1.4-4.2 3.6-4.2 1.4 0 2.6.8 3.2 1.9.1.1 0 .3-.2.3h-1.2c-.1 0-.1 0-.2-.1-.4-.5-1-.8-1.7-.8-1.2 0-2.2 1-2.2 2.3s1 2.3 2.2 2.3c.7 0 1.3-.3 1.7-.8.1-.1.2-.1.2-.1h1.2c.2 0 .3.2.2.3zM24 7.2c-1.9 0-2.8-1.3-2.8-2.9v-4c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4.1c0 .7.5 1.4 1.4 1.4s1.4-.7 1.4-1.4V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v4c0 1.6-.9 2.9-2.8 2.9zM32.7 5c0 1.3-1 2.2-2.5 2.2-1.4 0-2.5-1-2.5-2.3v-.1H29c.1 0 .2.1.2.2.1.5.5.9 1 .9.6 0 1-.3 1-.8s-.7-.8-1.3-1c-1.3-.3-2.1-1-2.1-2 0-1.2.9-2 2.3-2s2.2.9 2.4 1.9c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2-.1-.4-.5-.7-.9-.7-.5 0-.9.3-.9.7 0 .5.8.8 1.6 1 1.1.3 1.8 1 1.8 2zM45.9 2.8v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V2.8c0-.7-.5-1.5-1.3-1.5s-1.3.7-1.3 1.5v4.1c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.5.8-2.8 2.7-2.8.9 0 1.5.3 2 .8.5-.5 1.1-.8 2-.8 1.8-.1 2.7 1.2 2.7 2.7zM48.7 1.4v1.5H51c.1 0 .2.1.2.2V4c0 .1-.1.2-.2.2h-2.3v1.5h2.7c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-4.1V.1h4.1c.1 0 .2.1.2.2v.9c0 .1-.1.2-.2.2h-2.7zM58.8 3.6c0 2.3-1.6 3.5-3.8 3.5h-1.9c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2H55c2.1 0 3.8 1.2 3.8 3.5zm-1.4 0c0-1.4-.9-2.2-2.4-2.2h-.7v4.3h.7c1.5.1 2.4-.7 2.4-2.1zM61.1 7.1h-1c-.1 0-.2-.1-.2-.2V.3c0-.1.1-.2.2-.2h1c.1 0 .2.1.2.2v6.5c0 .2-.1.3-.2.3zM68.3 2.9v4c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2V5h-2.8v1.8c0 .1-.1.2-.2.2h-1c-.1 0-.2-.1-.2-.2v-4c0-1.6.9-2.9 2.8-2.9 1.9.1 2.8 1.4 2.8 3zm-1.4-.2c0-.7-.5-1.4-1.4-1.4s-1.4.7-1.4 1.4v1h2.8v-1z" /><path d="M3.7 3.1V4c0 .1-.1.2-.2.2H.9c-.1 0-.2 0-.2-.2v-.9c0-.1.1-.2.2-.2h2.7s.1.1.1.2zM13.2 7l-1.4-1.4c.4-.6.7-1.3.7-2.1 0-2-1.6-3.6-3.6-3.6S5.2 1.5 5.2 3.5s1.6 3.6 3.7 3.6c.8 0 1.5-.2 2-.6l1.4 1.4c.1.1.2.1.3 0l.6-.6V7zM6.6 3.6c0-1.3 1-2.3 2.2-2.3s2.2 1 2.2 2.3-1 2.3-2.2 2.3c-1.2 0-2.2-1-2.2-2.3z" /></symbol><symbol id="logo-nmh" viewBox="0 0 59 42.8"><g fill-rule="evenodd" clip-rule="evenodd"><path fill="#231F20" d="M0 33.6v-5.7h1.1l3 4.1v-4.1h1v5.7h-1L1 29.3v4.3H0zm10.3-5.7v.9H7.4v1.4h2.7v1H7.4v1.5h2.9v.9h-4v-5.7h4zm.5 0h1.1l.6 4.1 1.5-4.1h1l1.4 3.9.7-3.9h1l-1 5.7H16l-1.5-4.5-1.7 4.5h-1l-1-5.7zm8 5.4v-1c.6.2 1.2.3 2 .3.9 0 1.3-.3 1.3-.9 0-.4-.3-.6-.8-.6h-.9c-1.2 0-1.8-.5-1.8-1.6 0-1.2.8-1.8 2.5-1.8.6 0 1.3.1 1.8.3v1c-.6-.2-1.2-.3-1.8-.3-1 0-1.4.3-1.4.8 0 .4.2.6.7.6h.9c1.2 0 1.9.5 1.9 1.6 0 1.2-.8 1.8-2.4 1.8-.8.1-1.4 0-2-.2m8.7-2.2c-.6 0-.8.3-.8.8 0 .6.3.8 1 .8.8 0 1.1-.4 1.1-1.1v-.5h-1.3zm-1.9-1.7c0-1.1.7-1.6 2-1.6.5 0 1 .1 1.4.2v.9c-.5-.1-.9-.2-1.4-.2-.7 0-1 .2-1 .7 0 .6.3.8.8.8h1.4v-.6h.6l.4.6h.7v.8h-.7v.5c0 1.3-.7 2-2.2 2-1.4 0-2.1-.6-2.1-1.7 0-.6.2-1 .7-1.3-.3-.1-.6-.5-.6-1.1zm7.4 4.2v-5.7h1.1l1.9 4.3 1.9-4.3H39v5.7h-1v-4l-1.5 4h-.9l-1.6-4v4h-1zm11.1-5.7v.9h-2.8v1.4H44v1h-2.7v1.5h2.9v.9h-4v-5.7h3.9zm3.3 4.8c1.2 0 1.8-.7 1.8-2.1 0-1.2-.6-1.8-1.8-1.8h-1.2v3.9h1.2zm-2.2.9v-5.7h2.2c1.9 0 2.9.9 2.9 2.7 0 2-1 3-2.9 3h-2.2zm6 0h1v-5.7h-1v5.7zm2.8 0h-1l2.4-5.7h1.1l2.5 5.7h-1.1l-.7-1.6h-1.9l.4-.9h1.1l-.9-2.2-1.9 4.7zm-39.4 8v-4.7h.6v1.6c.3-.2.7-.4 1.1-.4.9 0 1.3.4 1.3 1.3v2.2H17v-2.2c0-.5-.3-.8-.8-.8-.3 0-.7.1-1 .4v2.5h-.6v.1zm6.6-.4c.7 0 1-.4 1-1.2s-.3-1.2-1-1.2-1 .4-1 1.2c0 .7.4 1.2 1 1.2m-1.6-1.3c0-1.1.5-1.7 1.6-1.7s1.6.6 1.6 1.7-.5 1.7-1.6 1.7c-1 0-1.6-.5-1.6-1.7m5.4 1.7h.6V37H25v4.6zm5.1-2.7c-.2-.1-.5-.2-.8-.2-.7 0-1 .4-1 1.1 0 .9.3 1.3 1 1.3.3 0 .6 0 .8-.1v-2.1zm.6 2.5c-.4.1-.9.2-1.5.2-1 0-1.5-.6-1.5-1.8 0-1.1.5-1.7 1.6-1.7.3 0 .6.1.8.2v-1.4h.6v4.5zm2.3.2h1v-3.4h-1v3.4zm0-4.1h1v-.6h-1v.6zm2.8 4.1v-3.4h.4l.1.4c.4-.3.7-.4 1.2-.4.9 0 1.3.4 1.3 1.3v2.2h-.6v-2.2c0-.5-.3-.8-.8-.8-.3 0-.7.1-1 .4v2.5h-.6zm7.5-2.8c-.2-.1-.5-.1-.8-.1-.7 0-1.1.4-1.1 1.2s.3 1.2 1 1.2c.3 0 .6-.1.8-.2l.1-2.1zm.6 2.8c0 .8-.5 1.2-1.6 1.2-.4 0-.8-.1-1.1-.2v-.5c.3.1.7.2 1.1.2.6 0 1-.3 1-.8v-.2c-.3.1-.5.2-.8.2-1.1 0-1.6-.6-1.6-1.7s.6-1.7 1.7-1.7c.5 0 .9 0 1.4.1v3.4h-.1z" /><path fill="#B2D234" d="M46.4 22.2c-1.1 0-1.7-.6-1.7-2v-13c0-5-3.4-7.2-7-7.2-1.9 0-3.9.6-5.3 1.9.3.3.6.7.9 1.2.6-.6 1.4-1.1 2.3-1.1 2.6 0 3.5 2.1 3.5 4.9v13.3c0 1.9-.7 2-1.7 2h-.8v1.1h10.5v-1.1h-.7z" /><path fill="#00783F" d="M32.3 20.2V6.6c0-1.8-.4-3.1-1.1-4C29.8.9 27.7 0 25.4 0s-4 .7-5.6 2.5v-2h-8.4v1.1h.9c.9 0 1.9.1 1.9 1.9v16.7c0 1.9-.9 2-1.9 2h-.7v1.1H22v-1.1h-.5c-1 0-1.7-.6-1.7-2V5.5c.3-1.8 1.6-3.5 3.4-3.5 2.9 0 3.4 2.3 3.4 4.9v13.3c0 1.9-.9 2-1.9 2H24v1.1h10.6v-1.1h-.7c-1 0-1.6-.6-1.6-2" /></g></symbol><symbol id="logo" viewBox="0 0 300 300"><g fill-rule="evenodd"><path d="M0 0h300v300H0z" /><path d="M110.61 47.156c-.51-.912-.07-1.905.952-2.152l3.197-.772c.254-.06.943.055 1.163.195l11.725 7.498 19.379-16.566c.164-.14.77-.359.986-.359l5.155.039c1.467.01 2.078 1.354 1.113 2.448l-13.488 15.318h96.244V257.18H199.96c-3.497 3.663-8.59 8.02-13.82 8.02-3.006 0-5.406-.768-6.892-2.555-1.336-1.616-2.042-3.413-2.042-5.368L63 257.181V52.805h50.772l-3.162-5.649" /><path fill="#FEFEFE" d="M175.573 71.963c.125-.618.325-1.544.597-2.78l1.333-5.855c.09-.393.158-.747.205-1.056.044-.31.07-.6.07-.87 0-.939-.23-1.588-.686-1.946-.455-.359-1.069-.538-1.843-.538h-.41v-1.042h8.014v1.042h-.342c-.252 0-.506.05-.77.147-.26.1-.522.292-.783.574-.263.285-.506.686-.735 1.205-.228.519-.443 1.198-.648 2.038l-4.606 20.117c-.022.13-.154.215-.393.252a4.29 4.29 0 01-.667.056c-.228 0-.408-.038-.545-.112l-6.62-16.311c-.295-.716-.567-1.395-.817-2.037-.252-.644-.41-1.174-.478-1.596l-.137.037c-.054.198-.145.6-.275 1.205a595.08 595.08 0 01-.607 2.76l-2.219 9.852c-.204.965-.307 1.742-.307 2.334 0 1.013.244 1.686.733 2.02.49.333 1.177.5 2.067.5h.41v1.04h-8.408v-1.04h.34c.659 0 1.238-.352 1.739-1.056.498-.704.954-1.932 1.365-3.686l3.51-15.3a3.79 3.79 0 00.103-.85c0-.74-.206-1.285-.615-1.632-.41-.344-.797-.517-1.16-.517h-.34v-1.042h7.499l4.737 11.678a38.769 38.769 0 01.698 1.871l.361 1.02c.112.32.192.594.238.815l.136-.037c.044-.222.131-.641.256-1.26m9.947-4.105c-.544.667-1.042 1.544-1.494 2.63-.452 1.087-.826 2.321-1.12 3.703a20.217 20.217 0 00-.441 4.221c0 1.061.129 1.909.39 2.538.26.63.65.943 1.171.943.611 0 1.194-.388 1.748-1.167.554-.776 1.034-1.745 1.441-2.906.409-1.16.738-2.426.987-3.796.248-1.37.373-2.66.373-3.87 0-1.011-.119-1.814-.356-2.407-.238-.591-.605-.888-1.105-.888-.52 0-1.052.333-1.593 1m4.902-2.425c.604.31 1.106.731 1.507 1.263a5.55 5.55 0 01.888 1.874c.191.716.29 1.482.29 2.298 0 1.213-.217 2.554-.65 4.027a14.943 14.943 0 01-1.932 4.116 12.158 12.158 0 01-3.128 3.21c-1.231.866-2.655 1.298-4.274 1.298-.866 0-1.617-.148-2.256-.445a4.552 4.552 0 01-1.604-1.223 5.01 5.01 0 01-.96-1.857 8.358 8.358 0 01-.307-2.299c0-1.533.274-3.06.82-4.581a14.914 14.914 0 012.207-4.082 11.7 11.7 0 013.264-2.93c1.251-.754 2.574-1.133 3.965-1.133.843 0 1.567.156 2.17.464m10.886 10.776c.455-.789.849-1.54 1.181-2.256.33-.715.593-1.382.79-1.998.193-.616.291-1.134.291-1.554 0-.37-.08-.666-.24-.887a4.482 4.482 0 00-.53-.611 4.321 4.321 0 01-.534-.61c-.16-.223-.24-.518-.24-.888 0-.765.273-1.352.822-1.758a2.983 2.983 0 011.82-.611c.665 0 1.277.215 1.836.648.563.433.842 1.117.842 2.053 0 .518-.113 1.111-.343 1.777-.23.666-.607 1.419-1.132 2.257a112.242 112.242 0 01-4.03 6.01 729.604 729.604 0 01-3.88 5.348h-1.638c-.39-3.824-.788-7.046-1.198-9.673-.411-2.625-.762-4.468-1.06-5.53-.137-.54-.29-.898-.461-1.07-.17-.174-.426-.26-.768-.26l.171-1.042h4.85c.207.89.405 1.888.6 2.998.195 1.11.374 2.244.546 3.403.169 1.16.33 2.312.478 3.459.149 1.147.257 2.202.324 3.162a34.195 34.195 0 001.503-2.366" /><path fill="#FEFEFE" d="M215.19 63.7l-.818-.259 3.69-5.565h3.552c.318 0 .467.137.445.408-.024.149-.16.323-.41.52l-6.458 4.897m1.418 13.38a26.67 26.67 0 00.94-2.682c.251-.866.431-1.654.545-2.371.116-.714.171-1.247.171-1.591 0-.346-.074-.624-.22-.834a4.38 4.38 0 00-.512-.592 3.312 3.312 0 01-.513-.63c-.15-.234-.223-.547-.223-.944 0-.765.273-1.35.82-1.759a2.956 2.956 0 011.808-.612c.339 0 .666.057.985.169.316.111.601.278.85.5.25.222.447.51.597.87.145.357.22.784.22 1.276 0 .47-.137 1.1-.41 1.89-.27.789-.628 1.672-1.071 2.646a63.61 63.61 0 01-1.547 3.148 116.13 116.13 0 01-1.876 3.424 66.5 66.5 0 01-2.476 4.071 33.362 33.362 0 01-2.664 3.554c-.9 1.036-1.793 1.87-2.683 2.501-.888.63-1.742.943-2.561.943-1.025 0-1.753-.268-2.186-.805-.433-.538-.648-1.117-.648-1.742 0-.644.18-1.225.545-1.743.365-.52.854-.78 1.468-.78.48 0 .81.123.992.371.183.247.318.513.412.798.088.284.19.55.304.797.113.247.342.371.685.371.386 0 .769-.112 1.142-.332.377-.223.707-.581.992-1.073.285-.493.518-1.133.7-1.922.182-.789.273-1.749.273-2.883 0-.935-.098-2.026-.29-3.27a62.26 62.26 0 00-.7-3.752 72.088 72.088 0 00-.872-3.584c-.307-1.133-.585-2.046-.837-2.736-.158-.419-.337-.713-.528-.886a.974.974 0 00-.666-.26l.171-1.04h4.817c.272.987.546 2.06.82 3.22.272 1.16.527 2.35.768 3.572.237 1.223.448 2.45.631 3.686.183 1.234.33 2.43.444 3.59a13.162 13.162 0 001.383-2.573M130.384 62.38c-.633.686-1.424 1.222-2.37 1.606a7.733 7.733 0 01-2.96.58c-1.974 0-3.354-.685-4.144-2.056l-8.995-16.07 3.197-.772 12.664 8.098L148 36.478l5.156.038-22.772 25.863" /><path fill="#FEFEFE" d="M224.67 115.483c-.078.173-.317.325-.711.451-.396.131-.79.194-1.185.194-1.024 0-1.536-.215-1.536-.645.078-.6.134-1.156.173-1.67.04-.515.062-1.072.062-1.67 0-2.313-.278-4.287-.83-5.914-.555-1.629-1.284-3-2.19-4.114-.908-1.113-1.915-1.93-3.017-2.445-1.107-.515-2.213-.771-3.315-.771-1.815 0-3.455.58-4.913 1.74-1.461 1.16-2.191 3.07-2.191 5.729 0 2.152.613 4.192 1.836 6.123 1.222 1.932 2.977 4.058 5.268 6.371l3.667 3.998a29.826 29.826 0 013.375 4.444 25.253 25.253 0 012.426 5.151c.633 1.848.951 3.888.951 6.119 0 3.435-.556 6.378-1.66 8.824-1.106 2.447-2.664 4.445-4.676 5.989-2.014 1.547-4.456 2.663-7.338 3.352-2.882.682-6.058 1.027-9.53 1.027-3.002 0-5.862-.306-8.581-.911-2.728-.613-4.993-.916-6.806-.916-.317 0-.613-.13-.893-.393-.274-.26-.291-.912-.057-1.96l.89-4.091a31.568 31.568 0 01-1.617 1.797 24.82 24.82 0 01-5.503 4.294c-2.014 1.153-4.049 1.73-6.099 1.73-2.524 0-4.264-.836-5.21-2.507-.946-1.67-1.419-3.703-1.419-6.108 0-1.796.196-3.682.59-5.656.395-1.969.803-4.026 1.282-5.655-3.004 7.116-7.257 12.328-11.163 15.638-3.906 3.31-8.109 4.964-12.606 4.964-3.316 0-6.08-1.201-8.288-3.598-2.212-2.4-3.315-6.213-3.315-11.442a37.836 37.836 0 01-6.397 7.326c-2.764 2.433-5.94 4.35-9.53 5.752-3.592 1.397-7.597 2.103-12.016 2.103-5.446 0-10.123-.796-14.028-2.38-3.91-1.586-7.087-3.73-9.533-6.434-2.448-2.7-4.245-5.875-5.39-9.519-1.145-3.644-1.718-7.527-1.718-11.643 0-7.719 1.442-15.247 4.322-22.58 2.882-7.331 6.73-13.872 11.546-19.62 4.817-5.745 10.362-10.38 16.637-13.896 6.276-3.518 12.806-5.276 19.593-5.276 3.471 0 6.47.152 8.996.455 2.525.303 4.655.63 6.391.976 1.737.35 3.135.674 4.202.975 1.067.303 1.836.456 2.312.456.867 0 1.3.564 1.3 1.691l-6.273 28.31c-.078.261-.257.455-.534.582-.277.127-.612.19-1.007.19-.394 0-.79-.084-1.184-.257-.395-.169-.628-.341-.708-.514.708-3.084 1.065-5.957 1.065-8.613 0-4.97-1.246-9.13-3.73-12.47-2.485-3.34-6.373-5.014-11.66-5.014-3.79 0-7.163.902-10.122 2.702-2.96 1.8-5.585 4.159-7.871 7.078-2.292 2.918-4.245 6.24-5.86 9.969a78.588 78.588 0 00-3.967 11.518 90.016 90.016 0 00-2.25 11.644c-.474 3.817-.708 7.225-.708 10.228 0 6.947 1.38 12.31 4.144 16.083 2.76 3.776 6.943 5.66 12.55 5.66 4.968 0 9.546-1.607 13.729-4.821 4.08-3.134 7.406-7.516 9.693-12.977a56.148 56.148 0 014.28-10.12 60.405 60.405 0 017.104-10.348c2.76-3.256 5.78-6.107 9.057-8.55a43.204 43.204 0 0110.475-5.786c3.706-1.415 7.495-2.122 11.366-2.122 3.313 0 5.818.215 7.515.645 1.697.43 2.981.641 3.848.641 1.025 0 1.537.558 1.537 1.67-.711 1.975-1.557 4.821-2.543 8.551-.99 3.727-2.014 7.65-3.08 11.764-1.066 4.116-2.072 8.08-3.017 11.894-.947 3.813-1.658 6.791-2.13 8.934-.397 1.46-.634 2.53-.712 3.214a15.564 15.564 0 00-.117 1.67c0 1.202.274 2.058.828 2.573.551.514 1.264.772 2.131.772 1.343 0 2.703-.577 4.083-1.734 1.38-1.156 2.348-2.851 2.902-5.079l1.082-4.68h3.198a23.963 23.963 0 00-.358 4.116c0 4.46 1.047 7.93 3.138 10.415 2.091 2.488 4.636 3.729 7.633 3.729 2.526 0 4.534-.682 6.038-2.055 1.5-1.368 2.25-3.426 2.25-6.168 0-2.653-.826-5.007-2.484-7.065-1.66-2.055-3.555-4.194-5.683-6.422a49.466 49.466 0 01-5.98-7.644c-1.777-2.783-2.662-6.058-2.662-9.828 0-2.997.511-5.717 1.534-8.16 1.025-2.439 2.489-4.518 4.384-6.23 1.892-1.713 4.145-3.06 6.747-4.046 2.605-.983 5.444-1.477 8.523-1.477 1.658 0 3.256.106 4.794.317 1.54.211 2.9.466 4.085.761 1.181.297 2.17.547 2.96.758.79.21 1.263.314 1.422.314.552 0 .947.106 1.181.317.235.212.355.655.355 1.33l-3.55 17.976m-62.274-12.938c-3.116 2.432-5.859 5.523-8.223 9.273-2.37 3.753-4.246 7.913-5.625 12.473-1.38 4.563-2.07 9.017-2.07 13.366 0 2.986.434 5.054 1.302 6.203.867 1.153 1.97 1.727 3.315 1.727 1.101 0 2.326-.36 3.668-1.085 1.34-.726 2.721-2.028 4.143-3.903 1.42-1.874 2.839-4.41 4.26-7.61 1.42-3.198 2.723-7.226 3.908-12.09l5.209-22c-3.474 0-6.771 1.215-9.887 3.646m54.167 119.108c-1.497 5.051-3.472 10.117-6.536 14.452-.305.431-.778.31-.831-.214a198.84 198.84 0 00-1.236-9.758 210.966 210.966 0 00-1.758-10.01 250.918 250.918 0 00-2.137-9.715 237.36 237.36 0 00-2.185-8.425h-12.685l-.331 1.951a3.236 3.236 0 011.624.778c.621.542 1.147 1.434 1.601 2.598 2.07 5.575 3.49 11.5 4.778 17.292 1.356 6.088 2.773 12.997 2.773 19.243 0 3.112-.258 5.768-.776 7.962-.513 2.176-1.178 3.97-2.002 5.365-.82 1.39-1.794 2.43-2.925 3.087-1.108.637-2.249.966-3.417.966-2.216 0-2.64-1.787-3.2-3.49a6.89 6.89 0 00-1.071-2.038c-.379-.503-1.12-.825-2.395-.825-1.562 0-2.787.63-3.72 1.928-.96 1.332-1.436 2.82-1.436 4.478 0 1.572.558 3.045 1.702 4.43 1.085 1.304 2.953 2.016 5.74 2.016 5.406 0 10.988-5.533 14.267-9.222 2.494-2.81 4.956-6.022 7.39-9.633a182.64 182.64 0 006.882-11.063 342.48 342.48 0 005.236-9.317c2.284-4.225 8.435-15.984 8.435-20.709 0-1.295-.2-2.393-.583-3.3-1.113-2.616-3.611-3.909-6.4-3.909-1.744 0-3.332.524-4.78 1.578-1.393 1.013-2.098 2.465-2.098 4.422 0 1.023.195 1.785.546 2.327.798 1.24 1.98 2.115 2.844 3.31.481.67.704 1.527.704 2.53 0 .958-.161 2.428-.484 4.408-.32 1.967-.83 4.139-1.536 6.507" /><path fill="#FEFEFE" d="M79.72 216.331a.786.786 0 01-.147.064c-.24.085-.494.129-.767.129-.271 0-.527-.044-.766-.129a.435.435 0 01-.163-.086c-.005.091 3.83-18.488 3.83-18.488h31.367c.062 0 .129.013.205.174.104.221.153.432.153.636 0 .216-.062.312-.092.343l-29.287 36.187h10.079c1.602 0 3.03-.068 4.28-.203 1.289-.139 2.442-.509 3.45-1.115 1.017-.61 1.886-1.518 2.612-2.707.687-1.127 1.304-2.613 1.86-4.446h1.86l-3.825 17.89H71.286c-.085 0-.112-.015-.147-.101a1.608 1.608 0 01-.115-.608c0-.307.07-.421.091-.444l30.16-36.081H90.61c-1.921 0-3.5.15-4.72.466-1.224.317-2.253.831-3.07 1.551-.817.722-1.438 1.652-1.869 2.78-.419 1.09-.82 2.452-1.207 4.084l-.024.104m18.505-20.384c-1.477 0-2.348-.52-2.773-1.478l-6.273-13.294 1.834-.524 9.57 6.695 11.579-6.692 1.182.44-11.335 13.179c-1.068 1.127-2.324 1.674-3.784 1.674m22.83 31.134c0 1.9.208 3.534.635 4.89.424 1.342 1.002 2.46 1.74 3.347.735.878 1.58 1.523 2.537 1.92a7.8 7.8 0 003.013.583c2.121 0 4.18-.666 6.173-1.983 1.857-1.224 3.25-2.812 4.177-4.76l1.162.844c-.8 2.272-1.83 4.267-3.085 5.987-1.312 1.802-2.747 3.298-4.299 4.494-1.556 1.199-3.183 2.094-4.883 2.69-1.706.598-3.388.896-5.053.896-2.365 0-4.38-.416-6.062-1.222-1.696-.817-3.09-1.91-4.194-3.274-1.105-1.364-1.925-2.995-2.452-4.901-.53-1.912-.795-3.963-.795-6.155 0-3.65.687-7.474 2.072-11.479a39.737 39.737 0 015.89-11.044 32.423 32.423 0 019.166-8.275c3.551-2.149 7.477-3.225 11.781-3.225 2.714 0 4.717.767 6.08 2.243 1.39 1.51 2.082 3.283 2.082 5.34 0 1.437-.247 2.998-.745 4.687-.485 1.638-1.474 3.18-2.988 4.622-1.498 1.432-3.632 2.636-6.42 3.6-2.765.956-6.443 1.443-11.053 1.443h-1.713a13.74 13.74 0 01-1.664-.1l-.384-.045-.065.377a40.327 40.327 0 00-.514 4.157 63.119 63.119 0 00-.14 4.343m1.334-11.458l-.132.504h.524c2.506 0 4.697-.375 6.56-1.139 1.84-.754 3.373-1.703 4.585-2.855 1.204-1.139 2.105-2.375 2.7-3.706.587-1.318.889-2.583.889-3.792 0-1.206-.286-2.247-.88-3.101-.625-.897-1.564-1.333-2.752-1.333-2.693 0-4.958 1.352-6.785 3.953-1.811 2.577-3.375 6.41-4.709 11.47m58.679-19.21c1.951 0 3.554.577 4.842 1.715 1.254 1.11 1.92 2.864 1.92 5.353 0 2.091-.525 4.566-1.599 7.436a186.015 186.015 0 00-1.532 4.351 414.81 414.81 0 00-1.675 4.999 264.08 264.08 0 00-1.486 4.653c-.446 1.454-.766 2.55-.957 3.296-.703 2.563-1.065 4.522-1.065 5.855 0 .991.214 1.812.72 2.383.484.55 1.084.845 1.787.845 1.23 0 2.308-.578 3.227-1.654a9.64 9.64 0 001.79-3.19l1.403.81c-.214.899-.683 1.99-1.422 3.283-.807 1.41-1.868 2.778-3.184 4.097-1.308 1.315-2.851 2.452-4.634 3.408-1.752.94-3.707 1.412-5.866 1.412-1.79 0-2.987-.426-3.701-1.185-.726-.765-1.131-2.058-1.131-3.97 0-1.376.217-3.03.659-4.962.443-1.953 1.14-4.643 2.088-8.069l4.188-15.355c.453-1.512.682-2.926.682-4.254 0-1.378-.242-2.475-.793-3.22-.546-.733-1.284-1.122-2.183-1.122-1.134 0-2.422.525-3.844 1.485-1.44.971-2.897 2.383-4.374 4.221-1.483 1.848-2.908 4.145-4.282 6.89-1.379 2.758-2.546 5.93-3.5 9.52a524.991 524.991 0 00-1.956 7.783 195.34 195.34 0 00-2.24 10.424c-.078.26-.502.607-1.771.842a22.17 22.17 0 01-4.02.347c-1.43 0-2.72-.116-3.87-.346-1.145-.228-1.403-.542-1.432-.73l9.125-37.663c.381-1.68.29-3.026-.632-3.694-.702-.505-1.653-.767-2.811-.82l.357-2.197 15.001-2.944.335.177a60.004 60.004 0 00-.807 2.673 148.147 148.147 0 00-1.05 3.994c-.347 1.413-.68 2.811-.998 4.193a192.815 192.815 0 01-.855 3.57l.749.289c2.644-4.803 5.763-8.486 9.353-11.068 3.585-2.58 7.397-3.861 11.444-3.861m-40.759-29.209c1.077-.943 2.241-1.414 3.494-1.414 1.157 0 2.013.408 2.57 1.226.555.817.835 1.878.835 3.185 0 .83-.122 1.746-.365 2.752a15.455 15.455 0 01-1.095 3.035 19.451 19.451 0 01-1.79 2.996 15.024 15.024 0 01-2.45 2.66 12.491 12.491 0 01-3.11 1.94 11.347 11.347 0 01-3.736.904c-.231.93-.423 1.817-.574 2.66-.15.84-.225 1.5-.225 1.977 0 .428.075.717.225.868.151.15.388.225.713.225h1.391l-.104 1.045H127.4l.104-1.045c.463 0 .811-.087 1.041-.263.232-.176.43-.49.592-.943.093-.226.244-.736.45-1.526l.75-2.865.955-3.714 1.041-4.09 1.009-3.978c.325-1.282.601-2.4.835-3.356.138-.602.08-.997-.174-1.188-.257-.188-.627-.282-1.113-.282l.174-1.094 5.49-1.13.279.152a22.78 22.78 0 00-.33 1.073c-.129.44-.25.899-.366 1.376l-.347 1.45-.313 1.3c.811-1.682 1.754-2.993 2.832-3.936m-2.29 14.679a10.726 10.726 0 002.399-2.782 14.563 14.563 0 001.563-3.612c.37-1.304.557-2.494.557-3.572 0-1.63-.419-2.445-1.251-2.445-.534 0-1.037.189-1.513.564-.476.375-.92.909-1.337 1.6-.417.688-.8 1.51-1.147 2.462a29.845 29.845 0 00-.938 3.122l-1.391 5.791c1.112 0 2.13-.375 3.059-1.128m18.288-14.709c.891-.857 1.85-1.287 2.87-1.287.742 0 1.322.228 1.744.681.415.455.625 1.16.625 2.118a5.07 5.07 0 01-.244 1.627 3.87 3.87 0 01-.644 1.21 2.793 2.793 0 01-.873.736 1.96 1.96 0 01-.921.247c-.44 0-.825-.182-1.148-.548-.326-.364-.49-.923-.49-1.678 0-.652-.196-.98-.588-.98-.21 0-.477.144-.8.434-.326.29-.674.735-1.045 1.338-.369.604-.75 1.383-1.144 2.34-.393.954-.765 2.1-1.113 3.431-.184.73-.423 1.697-.713 2.903a75.098 75.098 0 00-.815 3.886c-.047.2-.303.347-.767.433-.462.088-.96.133-1.494.133a7.173 7.173 0 01-1.442-.133c-.427-.086-.642-.232-.642-.433l3.335-14.108.055-.301c.01-.077.017-.165.017-.265 0-.378-.13-.628-.384-.755-.255-.125-.579-.188-.973-.188l.174-1.096 5.629-1.13.277.152c-.091.275-.196.634-.312 1.075-.115.438-.233.905-.346 1.394-.118.49-.227.98-.33 1.47-.105.49-.203.925-.296 1.302.972-1.814 1.905-3.15 2.798-4.008m8.338 8.582a22.954 22.954 0 00-.055 1.62c0 .706.078 1.302.226 1.793.151.491.354.893.608 1.206.257.314.545.542.87.68.324.138.673.207 1.043.207.74 0 1.464-.239 2.17-.717a4.174 4.174 0 001.55-1.885l.658.489c-.3.905-.693 1.698-1.181 2.38a8.17 8.17 0 01-1.598 1.703 6.434 6.434 0 01-1.826 1.022 5.59 5.59 0 01-1.892.34c-.884 0-1.646-.156-2.285-.47a4.537 4.537 0 01-1.588-1.262 5.172 5.172 0 01-.926-1.884 8.858 8.858 0 01-.297-2.338c0-1.381.254-2.824.764-4.332a15 15 0 012.169-4.166 12.031 12.031 0 013.383-3.128c1.317-.816 2.774-1.225 4.371-1.225 1.017 0 1.791.294 2.323.883.533.59.8 1.284.8 2.087 0 .551-.094 1.146-.277 1.784-.184.64-.56 1.235-1.123 1.787-.563.552-1.362 1.009-2.384 1.373-1.026.362-2.38.544-4.06.544h-.624c-.207 0-.415-.013-.62-.037a13.748 13.748 0 00-.199 1.546m2.097-6.869c-.646.937-1.211 2.342-1.694 4.217.898 0 1.675-.139 2.332-.413.655-.277 1.197-.62 1.624-1.03a4.17 4.17 0 00.949-1.332c.207-.474.313-.925.313-1.35 0-.423-.1-.78-.294-1.068-.196-.287-.491-.43-.882-.43-.922 0-1.704.468-2.348 1.406" /></g></symbol><symbol id="notification-bg" viewBox="0 0 890 60"><style>.st0{fill-rule:evenodd;clip-rule:evenodd;fill:#fff}</style><g transform="translate(-530)" id="Symbols"><g id="Group-3" transform="translate(530)"><path class="st0" d="M0 0h890v60H0z" id="Rectangle" /><mask maskUnits="userSpaceOnUse" x="4" y="-10" width="882" height="73" id="mask-2_1_"><g filter="url(#Adobe_OpacityMaskFilter)"><path id="path-1_1_" class="st0" d="M0 0h890v60H0z" /></g></mask><path id="Combined-Shape" class="st2" d="M666.4-9.1c1.3-.1 2.4-1.8 4-.1 1.4 0 2.7.1 4.1.1 1.9-.1 3.8-.2 5.6-.2 6.2-.1 12.2-.9 18.5-.2 2.4-.2 4.2.7 6.6.4 5.4-.7 10.8-.6 16.1.1h2.7c9.1 0 17.4 1.6 26.6 1.4 2.2.4 4.7 0 6.9.4 3.6.4 7.2.7 10.8 1.1 2.3 0 4.7-.1 6.7.4 4.4.3 8.8.6 13.2 1 1.7-.1 3.5 0 4.8-.5.9-.4 1.5-1.1 3.4-.6 2.1.7-1.1 1-1.2 1.5 3.3.5 6.9.9 10.6 1.1 1-.9 2.9-1.1 5.3-1h.3c3.2.1 6.2.2 8.2 1.4-2.8-.3-5.5-.7-8.3-1l-1.3.9c10.9.6 20.5 2.5 30.7 3.9 1.4-.2 2.9-.3 4.3-.5 1.1-.2 2-.2 2.8.2 1.1.6-.8.7-1.4 1.1 1.7.4 3.3.7 4.9 1.1 5.6-.1 7.5.5 5.7 1.7 1.3.3 2.5.5 3.8.7 2.3.4 6.1.6 1.6 1.7l-.2.1c2.2.7 4.4 1.4 5.8 2.3 1.7.3 4.7.2 4.5 1.2-.1.4-2.2.2-3.4.2.4.5.8 1 1.2 1.6 2.2.2 3.2.7 4.2 1.3 1.8 1.1 4.6 2 7.1 2.9-2-.2-4-.4-6.1-.6-.4.2-.7.4-1.1.5 2.8.8 7.7.3 9.3 1.8 1.2.3 3.4.6 1.8 1.1-1.4.5-3-.2-4.3-.5-2.3-.2-4.5-.4-6.8-.7h-1.5c-.5.2-2.7 0-1.1.5 1.9.6 4.2 1 4.8 2h.4c1.3.4 2.8.9 1.3 1.5-1.7.7-3.6-.2-5.4-.1-1.3.4-2.6.9-3.9 1.3.3.1.7.2 1.2.2 3.3.5 6.1 1.2 1.5 2.3-.9.5-1.9.9-2.8 1.4 0 .1 0 .3.1.4 2.5 0 4.4.5 6.6.8 4.2.5.5 1.1 0 1.6 1.3.1 3.6.2 2.9.6-1 .7-3 .4-4.3-.2-.9-.1-1.8-.3-2.6-.4H870.3c-6.5.9-13.9 0-20.2 1.2-.1.2-.2.5-.2.7.2.1.4.2.5.4 1.9.3 5.7-.1 4.1 1.4-1.3.4-1.4 1.8-4.3.5h-2c-6.2 0-7.9 2.7-14.1 2.8.9.6 3 .2 6 1.2-5-.9-5.2 1.1-8.8.6-3.1 0-6.3-.3-8.2.9l-.2.1c.1.1.3.2.6.4 2.8.2 6.2-.4 9 .9h-8c-.3.1-.5.2-.5.4.6.5 2.6 1 .9 1.6-2.5.8-3.6-.4-5.4-.5-.9 0-1.7 0-2.5.1 0 1.8-3.9.5-5.6.9-.2.6 1.3.8 2.4 1.1 1.7 0 3.9-.2 4.7.5 1.4 1.1 1.2 1.2 3.7 1.3 1.3.1 2.5.2 3.7.3.4.2.2.2-.3.3-.2.3-.5.5-.7.7.3 0 .7.1 1.1.1 2.3.4 4.5-.2 6.8 0 4.6.2 9.2.5 13.8.7 0 .1-.1.2-.1.2h-13.7c-2.7.1-5.6-.2-8.1.2-.7.7 2.5.9 1.3 1.7h-5.1c-.5.1-1 .3-1.5.4-.9.4-1.9.7-2.9 1 .4.4 2.3 1.2-.2 1.2-5.3 0-8.1 1.6-12.8 2 .3.5 1.4.4 2.5.5 5.3-.3 10.7-.5 16 .4-5.3-.2-9.8.7-14.7 1h.1c-.9.3-1.8.5-2.8.9 2.9 0 5.5.1 8.1.2 0 .1-.1.3-.1.4h-11.8c-.3.1-.5.2-.7.3 1.7.7 4.5 1.4-.9 1.5h-3.8c-5 2-12.3 2.5-17 1.4-.5.4-1.3.8-2.8.9h-4.7c-2.1.1-4.3.1-6.4.2-1.4.2-2.8.1-4.2.1h-.6c-5.2.2-10.5.2-15.7.2h-14.2c2.8-1 5.1 0 6.8-.7-1-.2-1.9-.4-2.8-.6-4-.2-8-.4-12-.5-1 .4 1.9 1.1-.2 1.2-1.9.2-2.5-.6-2.7-1.2l.2-.1c-8.9 1.4-17.9.9-26.8 0h-4.1c-4 .4-8 .3-12 0-2.7-.3-5.5-.3-8.3-.3-1.3 0-2.8-.1-5.1-.2H643c-3.2-.1-6.7.4-9.8-.3-5.4-.4-10.9.2-16.3-.3-2.6 0-5.1.2-7.7 0h-1.6l-.2.1c-.2.1-.4.1-.7.2-4.7-.4-9.6-.1-14.4-.2H298.2c-4.8.1-9.6-.2-14.3.2-.4-.1-.9-.2-1.3-.4l.5.1h-1.6c-2.3.2-4.6.1-7 0h-.7c-5.4.5-10.9 0-16.3.3-3.1.7-6.5.2-9.8.3h-19.8c-2.2.2-3.8.2-5.1.2-2.8 0-5.6 0-8.3.3-4 .2-8 .3-12 0h-4.1c-8.9.9-17.9 1.4-26.8 0l.2.1c-.2.6-.8 1.4-2.7 1.2-2.1-.2.8-.8-.2-1.2-4 .2-8 .4-12 .5-.9.2-1.8.4-2.8.6 1.7.7 4-.3 6.8.7h-14.2c-5.2-.1-10.5 0-15.7-.2h-.6c-1.4 0-2.8.1-4.2-.1-2.1 0-4.3-.1-6.4-.2h-4.7c-1.6 0-2.3-.4-2.8-.9-4.7 1.1-12 .5-17-1.4h-3.8c-5.4-.1-2.7-.9-.9-1.5-.2-.1-.4-.2-.7-.3H77.7c0-.1-.1-.3-.1-.4 2.6 0 5.2-.1 8.1-.2-1-.4-1.9-.6-2.8-.9h.1c-4.9-.3-9.5-1.2-14.7-1 5.3-.8 10.7-.6 16-.4 1 0 2.1 0 2.5-.5-4.7-.4-7.5-2-12.8-2-2.4 0-.6-.8-.2-1.2-1-.4-2-.7-2.9-1-.5-.2-1-.3-1.5-.4h-5.1c-1.2-.8 2-1 1.3-1.7-2.6-.4-5.4-.1-8.1-.2H43.6c0-.1-.1-.2-.1-.2 4.6-.2 9.2-.4 13.8-.7 2.3-.2 4.5.5 6.8 0 .4 0 .7-.1 1.1-.1-.2-.3-.5-.5-.7-.7-.5 0-.7-.1-.3-.3 1.3-.1 2.5-.2 3.7-.3 2.5-.2 2.3-.2 3.7-1.3.8-.6 3-.5 4.7-.5 1.1-.2 2.6-.4 2.4-1.1-1.7-.4-5.6.9-5.6-.9h-2.5c-1.8.2-3 1.3-5.4.5-1.8-.6.2-1.1.9-1.6 0-.2-.2-.3-.5-.4h-8c2.8-1.2 6.2-.7 9-.9.2-.1.4-.2.6-.4l-.2-.1c-1.9-1.2-5.1-1-8.2-.9-3.5.5-3.7-1.4-8.8-.6 3-1 5-.6 6-1.2-6.2-.1-7.9-2.8-14.1-2.8h-2c-2.9 1.2-3-.2-4.3-.5-1.5-1.5 2.3-1.1 4.1-1.4.1-.2.2-.3.5-.4-.1-.3-.2-.5-.2-.7-6.3-1.2-13.7-.4-20.2-1.2H18.5c-.9.2-1.8.3-2.6.4-1.3.6-3.3.9-4.3.2-.7-.4 1.6-.5 2.9-.6-.5-.5-4.2-1 0-1.6 2.2-.3 4.1-.8 6.6-.8.1-.1.1-.3.1-.4-.9-.5-1.9-.9-2.8-1.4-4.7-1.2-1.8-1.8 1.5-2.3.5 0 .8 0 1.2-.2-1.3-.4-2.6-.9-3.9-1.3-1.8-.1-3.7.8-5.4.1-1.5-.6 0-1.1 1.3-1.5h.4c.6-.9 2.9-1.4 4.8-2 1.7-.5-.6-.4-1.1-.5h-1.5c-2.3.2-4.5.4-6.8.7-1.3.3-3 1-4.3.5-1.5-.5.6-.9 1.8-1.1 1.6-1.5 6.6-1 9.3-1.8-.4-.2-.7-.4-1.1-.5-2 .2-4 .4-6.1.6 2.5-.9 5.3-1.8 7.1-2.9 1-.6 2-1.2 4.2-1.3.4-.5.8-1.1 1.2-1.6h-.2c-1.2 0-3.2.1-3.3-.2-.1-1 2.8-.9 4.5-1.2 1.3-.9 3.6-1.6 5.8-2.3l-.2-.1c-4.6-1-.8-1.3 1.6-1.7 1.3-.2 2.5-.5 3.8-.7-1.8-1.2.1-1.8 5.7-1.7 1.7-.4 3.3-.7 4.9-1.1-.6-.4-2.5-.5-1.4-1.1 1-.8 1.8-.7 2.9-.5 1.4.2 2.9.4 4.3.5C59.5-.6 69.2-2.4 80.1-3.1L78.8-4c-2.8.4-5.5.7-8.3 1 2-1.2 5-1.4 8.2-1.4h.3c2.3-.1 4.3.2 5.3 1 3.7-.2 7.3-.5 10.6-1.1-.2-.5-3.3-.8-1.3-1.5 1.9-.5 2.5.2 3.4.6 1.3.5 3.1.5 4.8.5 4.4-.4 8.8-.7 13.2-1 2.1-.5 4.4-.5 6.7-.4 3.6-.4 7.2-.7 10.8-1.1 2.2-.4 4.8.1 6.9-.4 9.2.4 17.5-1.2 26.6-1.2h2.7c5.3-.7 10.7-.8 16.1-.1 2.4.3 4.3-.6 6.6-.4 6.3-.7 12.4.1 18.5.2 1.9.1 3.8.2 5.6.2 1.3 0 2.7-.1 4.1-.1 1.6-1.7 2.7 0 4 .1.4-.5.6-1.1 2.7-.9 6.2.8 13.4.2 18.9 1.8 10.8.3 19.6 2.6 29.5 3.7 4.4.8 9.7 1 13.3 2.4.5.1 1 .3 1.5.4 3.3 0 5.4.7 7.4 1.4.1.1.2.1.3.2h295.4c.1-.1.2-.1.3-.2 2.1-.7 4.2-1.5 7.4-1.4.5-.1 1-.3 1.5-.4 3.6-1.4 8.9-1.6 13.3-2.4 9.9-1.2 18.7-3.4 29.5-3.7 5.5-1.6 12.7-1 18.9-1.8 2.3-.1 2.5.4 2.9.9zM247.9 60.4h-.1c-.2.1-.3.1-.5.2.5 0 .6-.1.6-.2zm394.1 0c0 .1.2.2.6.2-.1-.1-.3-.1-.5-.2h-.1zm-394.1-.1v.1-.1h.3-.3zm394.2 0h-.3.3v.1c-.1 0 0-.1 0-.1zm174.5-17.9l.2.1c-.1 0-.1-.1-.2-.1zm-743.2 0c-.1 0-.2.1-.2.1l.2-.1zm-4-2.4h-.2.2c0 .1 0 0 0 0zm753.4-.2l.1-.1c-.6.1-1.1.2-1.7.2l-.4.1h.2c.7 0 1.4 0 1.8-.2l.1-.1-.1.1zm-755.7-.1c.4.3 1.1.3 1.9.3h.2-.4c-.6-.1-1.1-.2-1.7-.3zm65.1-3.5h-2.8c-1.9 0-3.3.2-4.5.4 2.3-.3 4.8-.3 7.3-.4zm625.6 0c2.5.1 5 .1 7.3.4-1.2-.3-2.6-.5-4.5-.4h-2.8zm111.1-25.7zm-847.8 0zm785.3-.8h-.6c1.4.7 2.8.5 4.2.1l.2-.1c-1.3-.1-2.6-.1-3.8 0zm-726.6 0c1.5.5 3 .7 4.5 0-1.5-.1-3-.1-4.5 0zM826 5.8c.8.6 1.6 1.1 2.2 1.6.4-.4.8-.6 1.6-.9-1.2-.2-2.4-.6-3.8-.7zm-762 0c-1.4.1-2.7.4-3.8.7.7.2 1.2.5 1.6.9.6-.5 1.4-1 2.2-1.6zm797.6 1h-.1.6-.5zm-833.1 0s.1 0 0 0h.2-.2zm-.4 0H28h.6-.5zm833.4 0h-.2.2zm-40.9 33.3h.2-.2c0-.1 0-.1 0 0z" /></g></g></symbol><symbol id="panna"><g fill="none" fill-rule="evenodd"><path fill="#FFE386" d="M0 44C0 24.118 16.118 8 36 8s36 16.118 36 36-16.118 36-36 36S0 63.882 0 44" /><path fill="#000" d="M38.505.437c.333.052 7.93 1.265 11.425 3.578 1.333-1.334 3.696-1.255 5.256-.263l.084.053c1.444.913 4.7 2.97 3.45 13.04l-.003.035a51.05 51.05 0 01-.319 2.152 19.116 19.116 0 01-1.09 3.91.51.51 0 01-.094.366l-.132.176c-3.272 7.482-10.496 10.23-12.128 10.766a.475.475 0 00-.286.26c-.042.094-4.066 9.609 3.048 19.68l.01.012a.513.513 0 01.03.052l-.04-.064a.516.516 0 01.071.142l.01.04a.263.263 0 01.01.047l.003.045a.18.18 0 010 .022v.023a.518.518 0 01-.004.044l.005-.067a.518.518 0 01-.216.42l-.021.013a.51.51 0 01-.03.018l.051-.032a.507.507 0 01-.099.056l-.027.01A.491.491 0 0147.3 55l-.011-.001H30.002a.507.507 0 01-.095-.006.512.512 0 01-.419-.42l-.001-.011.001.01a.515.515 0 010-.17c.3-1.796-.934-8.444-2.15-10.616a4.148 4.148 0 00-3.21-2.106l-5.152-.507c-.833-.082-1.589-.446-2.127-1.025-1.185-1.276-.362-2.429.08-3.049.09-.125.219-.307.262-.403-.18-.376-.844-.873-1.283-1.12a.514.514 0 01-.152-.13c-.399-.51-.287-.898-.185-1.084.19-.347.603-.521 1.228-.582-.612-.403-1.08-.876-1.066-1.348.006-.195.101-.663.862-.801.17-.03.386-.098.455-.241.075-.158.015-.416-.048-.59-1.72-.81-2.06-2.443-1.994-3.218a.516.516 0 01.12-.288l3.935-4.657-.264-1.065a7.56 7.56 0 01.923-5.8l3.326-5.315c-.186-.951-.717-4.715 1.82-7.494C27.359.235 31.947-.615 38.506.437zM25.62 3.657c-2.095 2.295-1.761 5.48-1.594 6.468l9.44 2.083a1.498 1.498 0 011.172 1.527l-.288 7.259a.477.477 0 00.141.358l5.854 5.777a.515.515 0 01-.358.879.507.507 0 01-.357-.147l-5.854-5.776a1.51 1.51 0 01-.446-1.132l.289-7.259a.475.475 0 00-.372-.483l-9.416-2.08-3.245 5.188a6.524 6.524 0 00-.797 5.005l.328 1.32c.04.16 0 .33-.107.457l-3.986 4.717c.016.409.189 1.554 1.558 2.118a.51.51 0 01.255.23c.05.093.483.936.133 1.668-.13.272-.414.617-1.033.772.455.395 1.575 1.02 2.477 1.237.23.055.708.17.626.655-.082.484-.514.44-.932.396-1.459-.15-2.14-.126-2.456-.065.433.275 1.276.883 1.523 1.577.169.471-.129.888-.417 1.292-.482.675-.747 1.12-.163 1.75.369.396.895.646 1.48.704l5.153.507a5.17 5.17 0 014 2.624c1.157 2.068 2.417 8.055 2.321 10.693l15.785-.002c-6.607-10.129-2.73-19.574-2.603-19.871.173-.396.502-.696.906-.829 1.297-.426 6.315-2.323 9.735-7.088-2.72 1.992-5.56 2.33-7.168 2.33a8.593 8.593 0 01-1.31-.087.513.513 0 01.165-1.013c.251.042 6.023.898 10.13-4.446.53-1.232.947-2.598 1.203-4.11l.056-.339c-3.672 3.857-8.327 4.224-9.963 4.224a7.28 7.28 0 01-.591-.02.512.512 0 01-.467-.553.51.51 0 01.459-.469h.092c.088.007 6.61.454 10.744-5.093.215-1.76.287-3.25.255-4.518-3.386 3.84-7.639 4.33-9.586 4.33-.607 0-.99-.048-1.054-.056a.513.513 0 01.135-1.017c.079.01 6.289.746 10.41-4.759-.446-4.204-2.225-5.328-3.155-5.916l-.086-.055c-1.106-.704-3.243-.972-4.213.383-.342.477-.38 1.397.146 2.11.721.975 2.23 1.154 4.142.493a.513.513 0 01.332.97c-3.351 1.16-4.818-.208-5.293-.85-.619-.839-.763-1.987-.405-2.866-3.307-2.181-10.924-3.396-11.004-3.409-6.2-.993-10.482-.251-12.726 2.206zm16.996 22.278c.342 2.242-.996 5.284-3.182 7.233-.598.533-1.15.802-1.645.802a1.29 1.29 0 01-.452-.08c-.873-.323-1.056-1.45-1.074-1.577a.511.511 0 011.01-.147c.03.202.177.674.417.76.212.08.61-.119 1.067-.526 1.914-1.706 3.139-4.418 2.85-6.31a.51.51 0 111.009-.156zm-4.423 4.283c.362 0 .655.295.655.659a.657.657 0 01-.655.658.657.657 0 01-.655-.658c0-.364.293-.659.655-.659zm-16.53-8.348c.031.048.727 1.027 4.063 2.101a.513.513 0 01-.086.997l-3.053.423a.511.511 0 01-.575-.438.513.513 0 01.436-.578l1.038-.144c-2.123-.923-2.627-1.693-2.719-1.867a.514.514 0 01.215-.693.51.51 0 01.68.2zm3.597-3c.446.247.771.68.893 1.187l.235.978a.514.514 0 01-.496.633.51.51 0 01-.427-.232c-.827-1.273-2.137-1.292-3.06-1.098l-1.136.384a.51.51 0 01-.634-.29.514.514 0 01.245-.656 5.34 5.34 0 011.245-.426l1.801-.61c.441-.15.915-.103 1.334.13z" /><path fill="#000" fill-rule="nonzero" d="M23.9 60.44h2.01c.36 0 .69.033.99.1.3.067.555.175.765.325.21.15.373.348.49.595.117.247.175.55.175.91 0 .347-.058.647-.175.9a1.676 1.676 0 01-.495.63 2.188 2.188 0 01-.765.375 3.637 3.637 0 01-.985.125h-1.18V67h-.83v-6.56zm1.91 3.28c.573 0 .998-.108 1.275-.325.277-.217.415-.558.415-1.025 0-.473-.14-.802-.42-.985-.28-.183-.703-.275-1.27-.275h-1.08v2.61h1.08zm2.9 2.02c0-.533.238-.942.715-1.225.477-.283 1.235-.482 2.275-.595a2.24 2.24 0 00-.045-.45 1.07 1.07 0 00-.16-.39.868.868 0 00-.305-.275 1.007 1.007 0 00-.49-.105 1.95 1.95 0 00-.795.16 3.93 3.93 0 00-.655.36l-.33-.57c.227-.147.503-.288.83-.425a2.771 2.771 0 011.08-.205c.593 0 1.023.182 1.29.545.267.363.4.848.4 1.455V67h-.68l-.07-.58h-.02a4.038 4.038 0 01-.755.495c-.27.137-.555.205-.855.205-.413 0-.755-.12-1.025-.36-.27-.24-.405-.58-.405-1.02zm.81-.06c0 .28.082.48.245.6.163.12.365.18.605.18.233 0 .455-.055.665-.165.21-.11.432-.272.665-.485v-1.35c-.407.053-.75.117-1.03.19s-.505.16-.675.26a.965.965 0 00-.365.345.85.85 0 00-.11.425zm4.35-3.54h.68l.07.7h.03a3.96 3.96 0 01.735-.585c.257-.157.555-.235.895-.235.513 0 .888.16 1.125.48.237.32.355.793.355 1.42V67h-.82v-2.97c0-.46-.073-.792-.22-.995-.147-.203-.38-.305-.7-.305-.253 0-.477.063-.67.19a4.346 4.346 0 00-.66.56V67h-.82v-4.86zm5.27 0h.68l.07.7h.03a3.96 3.96 0 01.735-.585c.257-.157.555-.235.895-.235.513 0 .888.16 1.125.48.237.32.355.793.355 1.42V67h-.82v-2.97c0-.46-.073-.792-.22-.995-.147-.203-.38-.305-.7-.305-.253 0-.477.063-.67.19a4.346 4.346 0 00-.66.56V67h-.82v-4.86zm5.03 3.6c0-.533.238-.942.715-1.225.477-.283 1.235-.482 2.275-.595a2.24 2.24 0 00-.045-.45 1.07 1.07 0 00-.16-.39.868.868 0 00-.305-.275 1.007 1.007 0 00-.49-.105 1.95 1.95 0 00-.795.16 3.93 3.93 0 00-.655.36l-.33-.57c.227-.147.503-.288.83-.425a2.771 2.771 0 011.08-.205c.593 0 1.023.182 1.29.545.267.363.4.848.4 1.455V67h-.68l-.07-.58h-.02a4.038 4.038 0 01-.755.495c-.27.137-.555.205-.855.205-.413 0-.755-.12-1.025-.36-.27-.24-.405-.58-.405-1.02zm.81-.06c0 .28.082.48.245.6.163.12.365.18.605.18.233 0 .455-.055.665-.165.21-.11.432-.272.665-.485v-1.35c-.407.053-.75.117-1.03.19s-.505.16-.675.26a.965.965 0 00-.365.345.85.85 0 00-.11.425z" /></g></symbol><symbol id="question" viewBox="0 0 18 16"><path d="M9 0C4.3 0 .5 3.4.5 7.6c0 1.5.5 2.9 1.3 4.1l-.4 3.9c0 .3.2.4.5.3l3.3-1.5c1.1.5 2.4.8 3.8.8 4.7 0 8.5-3.4 8.5-7.6C17.5 3.4 13.7 0 9 0zm.9 12c-.8.2-1.3-.3-1.4-.8-.1-.5.2-1.1 1-1.3 1-.2 1.5.2 1.6.8 0 .5-.4 1.2-1.2 1.3zm.2-4.2c.1.3.1.4.3.7-.2.7-1.2.9-1.8.9-.5-.4-.8-1.1-.8-1.7.5-.6 1.7-1.2 1.6-1.9 0-.3-.5-.4-.8-.4-.6.2-1.4.8-1.7 1.1-.5-.2-.8-.4-.8-.8-.2-1 .7-1.8 2.5-2.1 1.4-.3 2.4.5 2.7 1.4.5 1.4-.2 1.9-1.2 2.8z" /></symbol><symbol id="quote" viewBox="0 0 43.5 29.1"><path fill-rule="evenodd" clip-rule="evenodd" d="M21.2 10.6C21.2 4.7 16.5 0 10.6 0S.6 4.6.1 10.4c-.8 8.9 6 16.3 14.2 18.7-2.9-1.7-4.7-4.7-5.1-8 .5.1 1 .1 1.5.1 5.8-.1 10.5-4.8 10.5-10.6m22.3 0C43.5 4.7 38.8 0 33 0S22.9 4.6 22.4 10.4c-.8 8.9 6 16.3 14.2 18.7-2.9-1.7-4.7-4.7-5.1-8 .5.1 1 .1 1.5.1 5.8-.1 10.5-4.8 10.5-10.6" /></symbol><symbol id="rak"><g fill="none" fill-rule="evenodd"><path fill="#99D9EA" d="M0 43.103C0 23.863 15.64 8.264 34.934 8.264c19.293 0 34.934 15.598 34.934 34.84 0 19.24-15.64 34.838-34.934 34.838C15.64 77.942 0 62.344 0 43.103" /><path fill="#99D9E9" d="M0 43C0 23.118 16.118 7 36 7s36 16.118 36 36-16.118 36-36 36S0 62.882 0 43" /><path fill="#000" fill-rule="nonzero" d="M29.73 63.55h1.1c.513 0 .907-.105 1.18-.315.273-.21.41-.528.41-.955 0-.433-.137-.737-.41-.91-.273-.173-.667-.26-1.18-.26h-1.1v2.44zM32.5 67l-1.58-2.77h-1.19V67h-.83v-6.56h2.05c.333 0 .642.032.925.095.283.063.527.168.73.315a1.5 1.5 0 01.475.57c.113.233.17.52.17.86 0 .513-.133.923-.4 1.23-.267.307-.623.517-1.07.63L33.44 67h-.94zm1.59-1.26c0-.533.238-.942.715-1.225.477-.283 1.235-.482 2.275-.595a2.24 2.24 0 00-.045-.45 1.07 1.07 0 00-.16-.39.868.868 0 00-.305-.275 1.007 1.007 0 00-.49-.105 1.95 1.95 0 00-.795.16 3.93 3.93 0 00-.655.36l-.33-.57c.227-.147.503-.288.83-.425a2.771 2.771 0 011.08-.205c.593 0 1.023.182 1.29.545.267.363.4.848.4 1.455V67h-.68l-.07-.58h-.02a4.038 4.038 0 01-.755.495c-.27.137-.555.205-.855.205-.413 0-.755-.12-1.025-.36-.27-.24-.405-.58-.405-1.02zm.81-.06c0 .28.082.48.245.6.163.12.365.18.605.18.233 0 .455-.055.665-.165.21-.11.432-.272.665-.485v-1.35c-.407.053-.75.117-1.03.19s-.505.16-.675.26a.965.965 0 00-.365.345.85.85 0 00-.11.425zm4.35-5.8h.81v4.82h.03l2.07-2.56h.91l-1.63 1.95L43.29 67h-.9l-1.42-2.34-.91 1.06V67h-.81v-7.12z" /><g fill="#000"><path d="M45.975 27.545l-.464-.9c4.301-2.205 11.294-8.087 12.789-10.411l.064-.087c.017-.853-.17-4.351-3.88-9.28l-.057-.075-.026-.09c-.346-1.221-2.252-3.09-5.731-4.516a18.205 18.205 0 00-3.64-1.078l1.566 2.672c.11.184.125.416.033.615a.713.713 0 01-.531.4l-3.725.673c.932.654 2.05 1.256 3.276 1.76 2.156.88 4.397 1.348 6.15 1.284l.266-.01.159.212c3.435 4.57 3.31 6.426 3.249 7.318l-.009.144a.843.843 0 01-.255.557c-1.291 1.95-5.59 5.814-9.27 8.328l-.573-.835c3.898-2.662 7.981-6.472 9.029-8.1l.06-.084.006-.078c.047-.699.157-2.319-2.894-6.434-1.843.022-4.125-.476-6.304-1.366-1.593-.655-3.02-1.47-4.127-2.358a.664.664 0 01-.238-.687.711.711 0 01.57-.516l4.01-.725-1.673-2.853a.665.665 0 01.024-.71.741.741 0 01.714-.308c1.452.197 3.012.627 4.513 1.243 3.278 1.343 5.73 3.327 6.293 5.082 3.906 5.22 4.07 8.924 4.026 9.938a.83.83 0 01-.261.571c-1.665 2.507-8.67 8.414-13.14 10.704m-17.487.077l-.174-.173-.06.115c-4.336-2.207-11.275-8.138-12.987-10.723a.835.835 0 01-.261-.578c-.044-1.007.12-4.71 4.026-9.931.562-1.755 3.015-3.74 6.294-5.082 1.5-.616 3.06-1.046 4.512-1.243.28-.037.56.082.713.308a.662.662 0 01.028.704l-1.677 2.86 4.011.724a.71.71 0 01.57.516.665.665 0 01-.24.69c-1.106.884-2.532 1.7-4.124 2.355-2.18.89-4.457 1.377-6.306 1.365-3.05 4.116-2.94 5.737-2.893 6.435l.005.078.013.009.048.075c1.026 1.595 4.93 5.274 8.89 8.003l-.578.832c-3.63-2.501-7.861-6.32-9.126-8.228a.834.834 0 01-.255-.548 6.033 6.033 0 00-.01-.153c-.06-.892-.185-2.748 3.25-7.318l.16-.211.265.01c1.751.066 3.994-.404 6.152-1.285 1.225-.504 2.343-1.106 3.274-1.76l-3.729-.674a.71.71 0 01-.527-.399.664.664 0 01.036-.62l1.564-2.667a18.196 18.196 0 00-3.64 1.077c-3.48 1.426-5.387 3.296-5.733 4.516l-.025.09-.057.076c-3.72 4.942-3.898 8.445-3.88 9.28l.016.012.048.075c1.405 2.183 8.179 8.16 12.635 10.43l.276.14v.31h-.504v.508z" /><path d="M44.538 32.795l-.875-.511.018-.034c.15-.25.279-.487.387-.71l.02-.038c.182-.365.35-.763.499-1.183.444-1.26.67-2.598.67-3.979 0-1.285-.196-2.535-.582-3.715a10.495 10.495 0 00-.618-1.51c-.796-1.593-1.933-2.877-3.288-3.715l-.387-.239.196-.409a3.431 3.431 0 00-.139-3.225l-3.209 1.829-3.384-1.927a3.426 3.426 0 00-.534 1.841c0 .516.112 1.015.335 1.484l.194.408-.385.238c-2.767 1.714-4.487 5.14-4.487 8.94 0 1.791.39 3.543 1.126 5.074h.001l.046.096c.122.25.254.493.392.722l.038.077-.391.152-.514.3-.005-.011c-.135-.225-.265-.46-.386-.703l-.098-.084v-.118c-.8-1.665-1.223-3.566-1.223-5.505 0-3.982 1.754-7.602 4.604-9.563a4.442 4.442 0 01.618-4.163.744.744 0 01.953-.188l3.1 1.765 2.934-1.672c.327-.188.762-.095.967.21a4.44 4.44 0 01.535 4.048c1.355.933 2.49 2.268 3.298 3.884.264.524.492 1.08.676 1.653.419 1.278.632 2.634.632 4.026 0 1.495-.245 2.947-.728 4.317-.152.424-.32.828-.502 1.203v.08l-.087.094a10.16 10.16 0 01-.417.761M33.207 54.168c-.1 0-.199-.008-.298-.025-.493-.087-.918-.384-1.23-.86-.613-.933-.746-2.449-.355-4.056.336-1.383 1.034-2.627 1.866-3.329a.508.508 0 01.715.06.505.505 0 01-.06.713c-.674.568-1.248 1.613-1.535 2.795-.316 1.3-.231 2.58.217 3.263.158.24.345.38.557.417.539.092 1.247-.456 1.803-1.399a.508.508 0 01.875.513c-.717 1.216-1.653 1.908-2.555 1.908" /><path d="M37.113 54.232c-.93 0-1.776-.766-2.263-2.05a.508.508 0 01.949-.358c.326.861.83 1.396 1.314 1.396.486 0 .99-.532 1.317-1.39a.507.507 0 01.949.36c-.487 1.279-1.334 2.042-2.266 2.042" /><path d="M41.015 54.17c-.9 0-1.834-.69-2.549-1.904a.507.507 0 01.875-.513c.554.94 1.258 1.484 1.795 1.394.212-.036.4-.177.559-.417.45-.683.54-1.963.227-3.262-.286-1.19-.86-2.238-1.536-2.804a.505.505 0 01-.061-.713c.18-.214.5-.242.714-.062.836.7 1.535 1.95 1.87 3.343.386 1.606.249 3.121-.366 4.054-.314.476-.74.773-1.234.858a1.729 1.729 0 01-.294.025m-7.385-8.996l-1.014-.02c.15-7.208-3.333-13.107-3.368-13.166l.87-.52c.15.25 3.669 6.198 3.512 13.706" /><path d="M37.112 48.253a6.38 6.38 0 01-1.962-.306c-.87-.283-1.596-.767-2.04-1.36a2.38 2.38 0 01-.493-1.425h1.014c0 .283.099.56.294.82.318.428.867.784 1.543 1.004.27.09.55.155.839.196a5.52 5.52 0 001.618-.001 4.8 4.8 0 00.835-.194c.68-.224 1.229-.583 1.544-1.01a1.24 1.24 0 00.255-.788c0-.108.008-.345.008-.345-.055-7.346 3.388-13.12 3.534-13.361l.87.522c-.035.057-3.442 5.78-3.39 12.85v.023s-.008.214-.008.311c0 .525-.148.979-.453 1.389-.437.594-1.163 1.08-2.042 1.37a5.817 5.817 0 01-1.006.234 6.52 6.52 0 01-.96.07m10.332-16.574c-1 0-1.91-.085-2.657-.249a.506.506 0 11.218-.988c2.52.552 7.043.14 10.248-1.507a.505.505 0 11.464.9c-2.464 1.266-5.668 1.844-8.273 1.844" /><path d="M53.597 35.43c-3.684 0-7.32-1.268-9.191-2.198a66.36 66.36 0 01-.372-.2l-.14-.076a.505.505 0 01.224-.958h.129l.27.144.352.19c2.25 1.119 7.216 2.763 11.493 1.795a.507.507 0 11.225.986c-.977.222-1.986.316-2.99.316m1.228 4.158l-.036-.001c-5.35-.37-9.971-3.295-11.772-5.172a.505.505 0 01.016-.715.508.508 0 01.717.016c1.627 1.695 6.082 4.515 11.11 4.862a.506.506 0 01-.035 1.01M26.58 31.628c-2.63 0-5.8-.56-8.202-1.794a.505.505 0 11.465-.9c3.125 1.606 7.806 1.997 10.352 1.44a.506.506 0 11.218.988c-.799.175-1.772.266-2.833.266m-6.081 3.801c-1.005 0-2.013-.095-2.99-.316a.506.506 0 11.225-.986c4.28.968 9.243-.677 11.501-1.801.04-.02.04-.021.126-.058l.53-.237a.505.505 0 11.416.923l-.535.238c-.057.026-.057.026-.084.04-1.869.93-5.505 2.197-9.189 2.197m-1.229 4.158a.507.507 0 01-.034-1.01c4.883-.337 9.326-3.244 11.122-5.115a.509.509 0 01.717-.015c.203.193.21.513.016.715-1.905 1.985-6.615 5.067-11.785 5.424a.525.525 0 01-.036.001" /><path d="M49.14 47.639a.506.506 0 01-.434-.769c10.85-17.813.13-28.904-3.414-31.88-.374-.313-1.012-.304-1.366.02l-2.547 2.333a.509.509 0 01-.717-.03.505.505 0 01.03-.715l2.548-2.333c.728-.667 1.942-.689 2.705-.049 3.7 3.107 14.896 14.679 3.628 33.18a.507.507 0 01-.434.243m-24.036 0a.507.507 0 01-.435-.243c-11.267-18.5-.07-30.073 3.629-33.18.763-.64 1.977-.618 2.705.05l2.547 2.332c.206.189.22.509.03.715a.508.508 0 01-.716.03l-2.547-2.332c-.354-.325-.992-.334-1.366-.02-3.544 2.975-14.263 14.066-3.414 31.88a.505.505 0 01-.433.768m9.84-12.869c-.275 0-.552-.063-.805-.19l-.847-.425a.505.505 0 01.29-.954c1.42.176 2.233-.774 2.656-1.558l.407-1.024a.508.508 0 01.964.308 5.119 5.119 0 01-.458 1.163l-.665 1.671a1.581 1.581 0 01-.925.897 1.74 1.74 0 01-.617.112" /><path d="M39.276 34.77a1.74 1.74 0 01-.617-.112 1.582 1.582 0 01-.925-.897l-.665-1.67a5.108 5.108 0 01-.458-1.164.506.506 0 01.337-.603.509.509 0 01.626.295l.408 1.023c.423.784 1.236 1.733 2.656 1.559a.506.506 0 01.29.954l-.848.425a1.79 1.79 0 01-.804.19" /></g></g></symbol><symbol id="refresh" viewBox="0 0 11.4 15.3"><path d="M5.2 10.1c-.2-.1-.3-.2-.5-.2s-.4.1-.4.6v1.4c-1.7-.5-2.9-2.1-2.9-4 0-1.1.4-2.2 1.2-3 .3-.3.3-.8 0-1s-.7-.3-1 0C.6 4.9 0 6.3 0 7.8c0 2.7 1.9 5 4.4 5.6v1.3c0 .4.2.6.4.6.1 0 .3-.1.4-.2l1.7-1.8c.3-.4.3-.9 0-1.3l-1.7-1.9zM7 2.1V.6c0-.5-.2-.6-.4-.6-.1 0-.3.1-.4.2L4.5 2c-.2.2-.3.4-.3.7 0 .2.1.5.3.7l1.7 1.8c.1.1.3.2.4.2.1 0 .2-.1.3-.2.1-.1.1-.2.1-.4V3.6c1.7.5 2.9 2.1 2.9 4 0 1.1-.4 2.2-1.2 3-.3.3-.3.8 0 1 .1.1.3.2.5.2s.4-.1.5-.2c1-1.1 1.6-2.5 1.6-4 0-2.7-1.8-5-4.3-5.5" /></symbol><symbol id="result" viewBox="0 0 140 140"><path d="M135.7 93.3c.3-.3.6-.9 1-.9-.3.6-.6 1.2-1 .9m0 1c-.1.3-.3.6-.5.5.3-.6.1-.8.4-1.1.3-.1.3.3.1.6m-1.2-1.4c-.1.3-.3.6-.4.9v-.4-.4c0-.3.1-.6.2-1.1.1.3-.1 1.2.3.3.1.2 0 .4-.1.7m-.3-1.8c.2.2-.2.6-.2 1.2-.4-.1.1-.9.2-1.2m-.4-35.5c.2 0 .3.4.4.4 0 .3-.2.2 0 .7-.2 0-.3-.6-.4-1.1m.5 2.2c.2 0 .5.5.3.9-.1-.2-.4-.6-.3-.9m.7 3.8c-.2.1-.1-.6-.2-.8-.2 0 0 .6 0 .8-.3-.4-.2-.7-.2-1.3.3.4.5.8.4 1.3m.1 15.1c0-.4 0-.8.1-1.2 0-.4.1-.8.1-1.2.1-.4.1-.8.2-1.3v2.1c0 .4 0 .8-.1 1.3v1.4c.4-.1 0-.8.3-1.1.3.1 0 .9 0 1.5-.3.3-.4-.3-.8-.1.1-.5.2-.9.2-1.4m.2-8.5c.2.1.4.5.3.8-.2-.2-.3-.3-.3-.8m.2-2c.2.2.2 1.2.1 1.4-.2.1 0-.7-.3-.5.1-.1.2-.5.2-.9m.2 5.2c-.4-.3.1-1.6-.4-1.6 0-.3 0-.4.1-.6.1.3.3.5.2-.2.1.3.1.7.1 1.1v1.3m.3-5.1c0 .3-.1.7 0 .9-.2-.2-.2-.4-.2-.7 0-.3 0-.6-.1-.9.3 0 .3.3.3.7m0 3.1c.2-.6 0-1.4-.1-2.1.1.4.6 1.7.1 2.1m-.7 12c-.2-.3 0-.4 0-1.1.3-.2 0 .7 0 1.1m-.6.7l.1-.6c.2.1.2.5.2.9 0-.2-.1-.3-.3-.3m.3 4.2c-.2.5-.2.2-.4.1.1-.5.3-.4.3-.9.1.1.1.7-.1.7.1.1.2.1.2.1m-.4 1.6c-.1-.2-.2-.4 0-.9 0 .1.1.2.2 0 .1.1-.2.7-.2.9m-.6-30.7c.2.7.4 1.2.5 2-.4-.1-.5-1.4-.5-2m-.7 37.4c0-.4.2-.6.4-1.3.2.1-.2 1.1-.4 1.3m0 2.4c-.1-.2 0-.5.2-.8.2 0 .1.6-.2.8m-.7 6.2c0-.5.2-.6.5-1.1.1.6-.2.7-.5 1.1m-.4-2.2c-.2.5-.3.9-.6 1.2-.3 0-.1-.4-.4-.4.3-.2.5-1 .8-.8-.2-.3.5-1 .7-1.5-.2.5-.3 1-.5 1.5m-.5 4.1c-.1-.1-.3 0-.4.2-.2-.1.1-.5.3-.8 0 .3.2 0 .2.3.2-.3.4-1 .6-.7-.2.1-.5.6-.7 1m.7-6c.3.7.3-.7.7-.6-.3.6-.3.5-.6 1.2-.2.3-.5 0-.1-.6m-7.7 14l-.7.7c-.2.2-.3.4-.5.7l-.3-.3.3-.3c.1-.1.2-.2.2-.3.2-.2.3-.4.5-.7.3-.4.7-.9 1.1-1.3-.1.7-.8 1-.6 1.5m-3 3.5c-.1.4-.2.7-.4 1.1-.2.3-.6.7-1.1 1 .1-.5 1.2-1.2.8-1.8.1-.1.3-.2.4-.4.1-.1.2-.2.3-.4.2-.2.4-.5.6-.7.4-.4.7-.8.9-1 0 .9-.9 1.9-1.5 2.2m-.6 2.2c.1-.4-.2-.1-.5.3-.1-.4.8-.7 1.1-1.1.2.2-.4.6-.6.8m-.9-1l.2.2-.6.6c-.2-.1.3-.5.4-.8m-2.7 4.8c-.1.1-.1.2-.4.3 0-.1.3-.3.5-.5-.1-.1-.3.2-.4.3-.2 0 .2-.5-.2-.2 0-.2.7-.3.9-.3-.3.2-.3.3-.4.4m-2.8 1.6c-.1 0-.4.2-.4 0 .2-.1.3-.1.3-.2.2-.1.2 0 .4-.1v.3c-.2.1-.5.1-.3 0m-.5.7c-.3-.2-.3-.2-.3-.6.4 0 .9.1.3.6m-6.1 1.4c-.9.6-1.8 1.2-2.2 1.6.1-.4.8-.9 1.7-1.6.1-.1.2-.2.3-.2l.3-.3c.2-.2.5-.3.7-.5.4-.3.9-.6 1.2-.9-.4.6-1.2 1.3-2 1.9m.2.4c-.1-.2.4-.5.7-.7l.2.2c-.4.3-.7.5-.9.5m-.7.6l.6-.4c0 .1.1.1.1.2-.3.1-.6.4-.7.2m.5 1.2c-.3.6-.2-.1-.7.2 0-.1.3-.3.5-.4.1.1.1.2.3.1.1.2-.1.2-.1.1m-4.6 1.1c0-.4.7-.5 1-.9.2.3-.7.6-1 .9m-10.9 2.6c-.4.2-.8.3-1.3.5-.5.1-.9.3-1.4.4-.1 0-.2.1-.3.1-.1 0-.2.1-.3.1-.2.1-.3.2-.4.3-.5.1-.9.2-1.4.3-.2.1-.5.1-.7.2l-.3.1-.3.1c-.9.2-1.8.4-2.8.6.1.1.5-.1.7 0 0 .3-.9.4-1 .1-.4.3-.4.3-.2.6-.7-.2-.9-.4-.6-.6.3-.2.9-.4 1.9-.6-.2-.1-.5 0-.8 0-.1-.2.7-.2.7-.4.2 0 .2.2.2.3.8-.2 1.2-.4 1.6-.5.2-.1.4-.1.7-.2.3-.1.6-.2 1-.3.3.2.8-.2 1.2 0 .4-.2-.5 0-.1-.3 1.1-.3 1.1 0 2.2-.5-.1-.2-1 .4-.9 0 .8-.1 1.3-.4 1.8-.7.1.2.1.3 0 .4.4-.1.5-.3.3-.5.2-.1.3-.1.5-.2.1 0 .2-.1.3-.1.2 0 .3.1.5.1-.1.3-.4.5-.8.7m-7.9 3c0-.2-.2-.1-.2-.3.6-.2.5.1 1.2-.1-.2.2-.8.3-1 .4m-3.7 1.7c-.2 0-.4.1-.6.1-.2 0-.4 0-.6.1-.8.1-1.7.1-2.6.3v-.3H77c-.4.1-.7.1-1.1.2l-2.4.3c-1.7.1-3.4.1-5-.2-.2 0-.1.2-.3.2-.4 0-.7-.1-1-.2 0-.3.8-.1 1.3-.1 0-.1 0-.2-.2-.3.4 0 .9 0 1.4-.1H71.4c.6 0 1.2-.1 1.9-.1.6-.1 1.2-.2 1.8-.4.5 0 1 .1 1.4.3.5-.1-.1-.3-.1-.4.4-.1.8.2 1 0 .5 0 .2.1.2.3.8-.2 1.4-.4 1.9-.4.1-.3-.5-.1-.8-.1.5-.4 1.6-.4 2.1-.3.2.3-.7.7.3.5-.2.1-.4.2-.7.2-.3 0-.6 0-.9.1-.6 0-1.2 0-1.3.3.6 0 1.5-.1 2.3-.2.8-.1 1.5-.2 1.9 0-.6 0-1 .1-1.4.2m-14.5.1c-.2 0-.4-.1-.4-.1.1-.3.6-.1.8 0 0 .1-.2.1-.4.1m.1-.9c.9.1 1.1.1 2.1.1-.5-.2 0-.3.7-.2.6 0 1.4.1 1.6.2-.2.1-.4.1-.6.1-.2 0-.4 0-.6.1h-2.5c-.4 0-.7.1-1 .1-.2-.2.2-.2.3-.4m2.6-.5c.8 0 1.7.1 2.5 0-.1.3.4.1.7.1-.5.1-1.4.2-2.3.2h-3c.6-.3 1.3-.3 2.1-.3m2.2-3.5c.3-.2.5.2 1.1.1 0-.1-.2-.1-.3-.1 0-.1.5 0 .4-.2-.2-.2-1 0-1.4 0 .6-.4 2.2-.3 2.7-.6.2.2.1.4 0 .5.2.3.3 0 .6.1.4-.1-.5-.1-.3-.4 1.2-.1 1.4 0 1.9-.3.5.1 0 .1.9 0 .2.6-.9.3-1.3.5.1.1.3.1.5.1s.4-.1.6-.1c.4-.1.8-.2.8.1-.5 0-1 .1-1.5.2s-1.1.2-1.6.3c-.5.1-1.1.1-1.7.1-.3-.1-.9-.2-1.4-.3m-.4-2.7c-.2 0-.4 0-.7-.1h-.8c-.6 0-1.2 0-1.8.1h-2c-.6 0-1.2-.1-1.8-.2 0-.2.2-.2.2-.3-.2 0-.4.1-.5.1-.1.1-.3.1-.5.1v-.3c-.3 0-.3.1-.6 0-.3 0 .2.2-.2.2l-.7-.1c0-.1 0-.2-.1-.2.3-.1.4-.4 1.1-.3-.1-.1-.1-.2-.1-.4.3.2.8-.1 1.1.2.2 0 .3-.1.3-.3.6.1 1 .2 1.5.2s1 .1 1.6.1c-.3-.2-1.2.1-1.4-.3-.3.1-.5.2-1 .1-.1-.2-.4-.3-.1-.4.3 0 .1.3.4.3.3 0 .3-.2 0-.3h1.8c.3 0 .5 0 .8.1.3 0 .5.1.9.1-.3.1-.7.3-1 .2 0 .5.7.2 1 .1 0 .1.5.3.3.3 0 .3-.7 0-1.2.1.4.3 1.7 0 1.9.1-.1-.2-.3-.4.3-.4 0 .3.1.5.4.6.3.1.7.1 1.1.2-.2.2-.2.3-.2.4M59.6 9.5c-.6.1-1.2.2-1.9.2-.7.1-1.4.3-2.1.4 0-.1 0-.2-.2-.2.4-.2.9-.4 1.3-.5.2-.1.5-.1.8-.2.3-.1.5-.1.8-.1.5-.1 1.1-.2 1.6-.2.3 0 .5-.1.7-.1.2 0 .5-.1.7-.1.4-.1-.2-.4-.5-.3.1-.3.6-.1.9-.1 0 .1-.2.2-.1.4s.7-.1 1.1-.1c-1 .5-2 .7-3.1.9m-2.4 117.7c.3.2.7.3.8.6-.5.1-.9.1-1 .4-.4-.1-.7 0-1.1-.1-.3 0-.7-.1-1.1-.3.2.4.9.4 1.4.4 0 .1.1.1.1.2-.8.3-.6.7-.4 1.5-.4 0-.8-.1-1.1-.2-.4-.1-.7-.2-1.1-.3-.7-.2-1.4-.5-2-.7-.7-.3-1.3-.6-2-.8-.2-.1-.3-.1-.5-.2s-.4-.1-.5-.2c-.4-.1-.7-.2-1.1-.3-.5-.2-1-.6-1.5-.9-.5-.4-1.1-.7-1.9-1 .1-.2-.2-.3 0-.4-.2 0-.3-.1-.5-.1-.2-.1-.3-.1-.4-.2-.3-.1-.5-.3-.8-.5-.5-.3-.9-.7-1.2-1-.4.4-1-.8-1.6-.8 0-.1-.1-.2.1-.2-.3 0-.6-.1-.8-.3h.1c-.3-.2-.5-.4-.7-.6-.3-.3-.6-.7-1.1-.9-.1-.1-.3-.2-.4-.3.5 0-.4-.3-.1-.4h.1l.1.1c.6.4 1.1.8 1.4 1 0-.1.1-.1.2-.1 0 0 0 .1.1.2.1 0 .2.1.4.1h.1c.2.1.4.1.5.2.3.1.5.2.2.2.3.2.5.2.6.2 0 0 0 .1.1.1v-.1h.2c-.1 0-.2-.1-.2-.1v-.1c.3.2.6.4.8.4l-.1.2c.2.1.4.1.6.2.2 0 .3.1.5.1h.8c.2.1.7.4 1.1.7.1.1.2.1.3.2.1 0 .2.1.3.1.2.1.4.1.4 0-.6-.4-1.7-.5-2-1.2-.2-.1-.4-.2-.7-.3l-.6-.3c.1-.1.1-.1.2 0 .1 0 .2.1.4.2.3.2.6.5.8.2-.3-.1-1.1-.3-.8-.6.1 0 .2 0 .3.1h.1c.4.2.8.6 1 .4.1 0 .2.1.3.1-.1 0-.2 0-.2.1.3.1.5.2.8.4.3.2.5.4.8.6.2-.4.9.1 1.1.2-.3.1-.6 0-1-.2.1.5-.6-.1-.6.2.2.2.8.2 1.4.3.3 0 .6.1.8.2.2.1.4.3.5.5-.6-.3-1-.4-1.3-.4h-1c-.4.4-.3.7.1.9 0-.1.1-.1.1-.2.3.1.3.2.5.3-.1 0-.2.1-.1.2-.1.2-.2-.2-.5-.2 0 0 .1 0 .1.1.4.3 1 .6 1.4.9.6.2 1.3.5 2 .9.2.1.3.2.5.2.2.1.3.1.5.2.3.1.6.2.9.2-.4-.2-1.4-.4-1.4-.9.4-.3.8.5 1 .2-.6-.3-.9-.2-1-.6.2.1.2-.1.3-.1.5.3 1 .6 1 .9.1-.1.3.4.4.1-.2-.1-.1-.3-.2-.5-.7-.2-1.1-.5-1.1-.8.6 0 1 .1 1.4.3.4.1.8.3 1.3.1.1.2.9.6 1.2.5-.3-.1-.3-.2-.2-.3 1 .4 1.7.8 2.5 1l1.2.3c.4.1.8.2 1.3.3-.7-.3-.9-.5-1.6-.5m-18.1-4.8c.1 0 .2.1.3.1-.2 0-.2-.1-.3-.1m-.9-.5c-.5-.3-1-.7-1.3-1.1h.2c.1 0 .1.1.2.1h.1s.1 0 .1.1c.1.3.5.6.7.9.1 0 0 0 0 0m.7-1.3c-.4-.2-.7-.3-1-.3-.1-.1-.1-.3.1-.2.4.3.5.2.9.5m-2.5-2.9c-.3-.2-.7-.4-1-.6-.2-.1-.3-.2-.4-.4-.1-.1-.2-.3-.2-.4.2.4.9.5 1.1.9.3.1 0-.3.3-.1.3.3.7.6 1 .8l.3.2c.1.1.2.1.3.2.2.1.4.2.6.4.1.1.2.1.3.2 0 0 0 .1.2.2h.1c.6.4 1.2.7 1.8 1 .4.2.9.4 1.3.6-.1 0-.3 0-.2.3-.2-.1-.7-.5-.8-.4-.1-.1-.2-.1-.3-.2-.2-.1-.4-.2-.6-.4l-.6-.3c-.1-.1-.2-.1-.3-.2 0-.1.1-.1 0-.2-.2 0-.3 0-.3.1-.1-.1-.3-.2-.4-.2-.4-.2-.7-.5-1.1-.7-.4-.3-.8-.6-1.1-.8m-1.3 4.1c-.2-.2-.5-.4-.5-.5.2-.1.4.1.6.2.2.1.4.3.5.4-.1.1-.3 0-.6-.1m1.4-111.4c0 .4-.7.5-1 .9-.2-.3.7-.6 1-.9M51 7.9c-.1.5-.6.3-1.2.5 0-.1.2-.2.5-.3.1 0 .3-.1.4-.1.1 0 .2-.1.3-.1m3.1-.1c-.1.2-.5.3-.9.3-.1-.4.5-.1.9-.3m-6.7 0c.4-.2.8-.3 1.3-.5.4-.1.9-.3 1.3-.4.1 0 .2-.1.3-.1.1 0 .2-.1.3-.1.2-.1.3-.2.4-.3.5-.1.9-.2 1.4-.3.2-.1.5-.1.7-.2l.3-.1.3-.1c.9-.2 1.8-.4 2.8-.6-.1-.1-.5.1-.7 0 0-.3.9-.4 1-.1.4-.3.4-.3.2-.6.8.2 1 .4.7.6-.3.2-.9.4-1.9.6.2.1.5 0 .8 0 .2.1-.6.1-.6.3-.2 0-.2-.2-.2-.3-.8.3-1.2.4-1.7.5-.2.1-.4.1-.7.2-.3.1-.6.2-1 .3-.3-.2-.8.2-1.2 0-.4.2.5 0 .1.3-1.1.3-1.1 0-2.2.5.1.2 1-.4.9 0-.8.1-1.3.4-1.8.7-.1-.2-.1-.3 0-.4-.4.1-.5.3-.3.5-.2.1-.3.1-.5.2-.1 0-.2.1-.3.1-.2 0-.3-.1-.5-.1.1-.2.4-.4.8-.6m7.9-3c0 .2.2.1.2.3-.5.2-.5-.2-1.1.1.1-.2.7-.3.9-.4M59 3.1c.2 0 .4-.1.6-.1h.6c.8-.1 1.7-.1 2.6-.3V3h.2c.4-.1.7-.1 1.1-.2l2.4-.3c1.7-.1 3.4-.1 5 .2.2 0 .1-.2.3-.2.4 0 .7.1 1 .2 0 .3-.8.1-1.3.1 0 .1 0 .2.2.3-.4 0-.9 0-1.4.1H68.6c-.6 0-1.2.1-1.9.1-.6.1-1.2.2-1.8.4-.5 0-1-.1-1.4-.3-.5.1.1.3.1.4-.4.1-.8-.2-1 0-.5 0-.2-.1-.2-.3-.8.3-1.3.5-1.9.5-.1.3.6 0 .9 0-.5.4-1.6.4-2.1.3-.2-.3.6-.6-.3-.5.2-.1.4-.2.7-.2.3 0 .6 0 .9-.1.6 0 1.2 0 1.3-.3-.6 0-1.5.1-2.3.2-.8.1-1.5.2-1.9 0 .5-.1.9-.2 1.3-.3M73.5 3c.2 0 .4.1.4.1-.1.3-.6.1-.8 0 0-.1.2-.1.4-.1m-.1.9c-.9-.1-1.1-.1-2.1-.1.5.1-.1.2-.7.2-.7 0-1.4-.1-1.6-.2.2 0 .4-.1.6-.1.2 0 .4 0 .6-.1h2.5c.4 0 .7-.1 1-.1.2.2-.2.2-.3.4m-2.6.5c-.8 0-1.7-.1-2.5 0 .1-.3-.4-.1-.7-.1.5-.1 1.4-.2 2.3-.2h3c-.6.3-1.3.3-2.1.3m-6.9.2c.6-.2 1.6-.3 2.3-.3.4 0 .7 0 .9.1.2.1.2.1.1.2-.4-.2-.9-.1-1.4-.1-.6.1-1.2.2-1.9.1m-2.7.1c.1-.2.5-.3.6-.5.2.2 1.3-.2 1.4.2-.7-.2-1.2.4-2 .3m1.9-.1c.1-.3.5 0 .7 0 .1.2-.4.1-.4.3-.7.1.3-.3-.3-.3m-3.2 1.7c.1-.1.3-.1.5-.2 0 .1-.1.1-.1.2 1-.1 1.5-.2 2.1-.4.5-.1 1-.3 1.8-.4.2.3.1.4-.2.5-.1.1-.3.1-.5.2s-.4.1-.6.2c-.9.2-2.1.3-2.5.4-.3-.1-.6-.2-.6-.3 0-.1 0-.1.1-.2m-1 .6c0-.2.3-.5.6-.4.1.2-.3.3-.6.4m.6-1.8c-.4.1-.9.1-1.4.2 0-.2.2-.4 0-.6.5-.1.8 0 1.1 0 .3 0 .7 0 1.2.1-.1.1-.3.2-.4.2-.1 0-.3 0-.5.1m9.1 2.8c-.3.2-.5-.2-1.1-.1 0 .1.2.1.3.1 0 .1-.5 0-.4.2.2.2 1 0 1.4 0-.6.4-2.2.3-2.7.6-.2-.2-.1-.4 0-.5-.2-.3-.3 0-.6-.1-.4.1.5.1.3.4-1.2.1-1.4 0-1.9.3-.5-.1 0-.1-.9 0-.2-.6.9-.3 1.3-.5-.1-.1-.3-.1-.5-.1s-.4.1-.6.1c-.4.1-.8.2-.8-.1.5 0 1-.1 1.5-.2s1.1-.2 1.6-.3c.5-.1 1.1-.1 1.7-.1.3.1.9.2 1.4.3m0 3.1h.7c-.1.1-.2.2 0 .2 0 .1-.4 0-.4.2-.2-.1-.3-.2-.3-.4m-1.6-.1c.3-.4 1.2-.1 1.7-.1-.2.4-1.3-.1-1.6.2-.2 0 .2-.1-.1-.1m2-.3c.2 0 .4 0 .7.1h.8c.6 0 1.2 0 1.8-.1h2c.6 0 1.2.1 1.8.1 0 .2-.2.2-.2.3.2 0 .4-.1.5-.1.1-.1.3-.1.5-.1v.3c.3 0 .3-.1.6 0 .3 0-.2-.2.2-.2l.7.1c0 .1 0 .2.1.2-.3.1-.4.4-1.1.3.1.1.1.2.1.4-.3-.2-.8.1-1.1-.2-.2 0-.3.1-.3.3-.6-.1-1-.2-1.5-.2s-1-.1-1.6-.1c.3.2 1.2-.1 1.4.3.3-.1.5-.2 1-.1.1.2.4.3.1.4-.3 0-.1-.3-.4-.3-.3 0-.3.2 0 .3h-1.8c-.3 0-.5 0-.8-.1-.3 0-.5-.1-.9-.1.3-.1.7-.3 1-.2 0-.5-.7-.2-1-.1 0-.1-.5-.3-.3-.3 0-.3.7 0 1.2-.1-.4-.3-1.7 0-1.9-.1.1.2.3.4-.3.4 0-.3-.1-.5-.4-.6-.3-.1-.7-.1-1.1-.2.2-.1.2-.2.2-.3m13.8 2.2c-.3-.2-.7-.3-.8-.6.5-.1.9-.1 1-.4.4.1.7 0 1.1.1.3 0 .7.1 1.1.3-.2-.4-.9-.4-1.4-.4 0-.1-.1-.1-.1-.2.8-.3.6-.7.4-1.5.4 0 .8.1 1.1.2.4.1.7.2 1.1.3.7.2 1.4.5 2 .7.7.3 1.3.6 2 .8.2.1.3.1.5.2s.4.1.5.2c.4.1.7.2 1.1.3.5.2 1 .6 1.5.9.5.4 1.1.7 1.9 1-.1.2.2.3 0 .4.2 0 .3.1.5.1.2.1.3.1.4.2.3.1.5.3.8.5.5.3.9.7 1.2 1 .4-.4 1 .8 1.6.8 0 .1.1.2-.1.2.3 0 .6.1.8.3h-.1c.3.2.5.4.7.6.3.3.6.7 1.1.9.1.1.2.2.4.3-.5 0 .4.3.1.4h-.1l-.1-.1c-.6-.4-1.1-.8-1.4-1 0 .1-.1.1-.2.1 0 0 0-.1-.1-.2-.1 0-.2-.1-.4-.1h-.1c-.2-.1-.4-.1-.5-.2-.3-.1-.5-.2-.2-.2-.3-.2-.5-.2-.6-.2 0 0 0-.1-.1-.1v.1h-.2c.1 0 .2.1.2.1v.1c-.3-.2-.6-.4-.8-.4l.1-.2c-.2-.1-.4-.1-.6-.2-.2 0-.3-.1-.5-.1h-.8c-.2-.1-.7-.4-1.1-.7-.1-.1-.2-.1-.3-.2-.1 0-.2-.1-.3-.1-.2-.1-.4-.1-.4 0 .6.4 1.7.5 2 1.2.2.1.4.2.7.3l.6.3c-.1.1-.1.1-.2 0-.1 0-.2-.1-.4-.2-.3-.2-.6-.5-.8-.2.3.1 1.1.3.8.6-.1 0-.2 0-.3-.1H97c-.4-.2-.8-.6-1-.4-.1 0-.2-.1-.3-.1.1 0 .2 0 .2-.1-.3-.1-.5-.2-.8-.4-.3-.2-.5-.4-.8-.6-.2.4-.9-.1-1.1-.2.3-.1.6 0 1 .2-.1-.5.6.1.6-.2-.2-.2-.8-.2-1.4-.3-.3 0-.6-.1-.8-.2-.2-.1-.4-.3-.5-.5.6.3 1 .4 1.3.4h1c.4-.4.3-.7-.1-.9 0 .1-.1.1-.1.2-.3-.1-.3-.2-.5-.3.1 0 .2-.1.1-.2.1-.2.2.2.5.2 0 0-.1 0-.1-.1-.4-.3-1-.6-1.4-.9-.6-.2-1.3-.5-2-.9-.2-.1-.3-.2-.5-.2-.2-.1-.3-.1-.5-.2-.3-.1-.6-.2-.9-.2.4.2 1.4.4 1.4.9-.4.3-.8-.5-1-.2.6.3.9.2 1 .6-.2-.1-.2.1-.3.1-.5-.3-1-.6-1-.9-.1.1-.3-.4-.4-.1.2.1.1.3.2.5.7.2 1.1.5 1.1.8-.6 0-1-.1-1.4-.3-.4-.1-.8-.3-1.3-.1-.1-.2-.9-.6-1.2-.5.3.1.3.2.2.3-1-.4-1.7-.8-2.5-1l-1.2-.3c-.4-.1-.8-.2-1.3-.3.7.3.9.5 1.6.5m18.1 4.8c-.1 0-.2-.1-.3-.1.2 0 .2.1.3.1m.9.5c.5.3 1 .7 1.3 1.1h-.2c-.1 0-.1-.1-.2-.1h-.1s-.1 0-.1-.1c-.1-.3-.5-.6-.7-.9-.1 0 0 0 0 0m-.7 1.3c.4.2.7.3 1 .3.1.1.1.3-.1.2-.4-.3-.5-.2-.9-.5m2.5 2.9c.3.2.7.4 1 .6.2.1.3.2.4.4.1.1.2.3.2.4-.2-.4-.9-.5-1.1-.9-.3-.1 0 .3-.3.1-.3-.3-.7-.6-1-.8l-.3-.2c-.1-.1-.2-.1-.3-.2-.2-.1-.4-.2-.6-.4-.1-.1-.2-.1-.3-.2 0 0 0-.1-.2-.2h-.1c-.6-.4-1.2-.7-1.8-1-.4-.2-.9-.4-1.3-.6.1 0 .3 0 .2-.3.2.1.7.5.8.4.1.1.2.1.3.2.2.1.4.2.6.4l.6.3c.1.1.2.1.3.2 0 .1-.1.1 0 .2.2 0 .3 0 .3-.1.1.1.3.2.4.2.4.2.7.5 1.1.7.4.3.8.6 1.1.8m1.3-4.1c.2.2.5.4.5.5-.2.1-.4-.1-.6-.2-.2-.1-.4-.3-.5-.4.1-.1.3 0 .6.1M72.8 128.9c.2 0-.1.2.2.2-.3.4-1.2.1-1.7.1.1-.5 1.3 0 1.5-.3m-2.1 0c0-.1.4 0 .4-.2.3 0 .3.1.3.3h-.7c.1-.1.1-.1 0-.1m11 2c-.5.1-1.1.2-1.6.2-.3 0-.5.1-.7.1-.2 0-.5.1-.7.1-.4.1.2.4.5.3-.1.3-.6.1-.9.1 0-.1.2-.2.1-.4s-.7.1-1.1.1c1-.5 2-.7 3.1-.9.6-.1 1.2-.2 1.9-.2.7-.1 1.4-.3 2.1-.4 0 .1 0 .2.2.2-.4.2-.9.4-1.3.5-.2.1-.5.1-.8.2-.3 0-.5 0-.8.1m-.6 2.2c0 .2-.3.5-.6.4-.1-.2.3-.3.6-.4m-5 2.3c-.6.2-1.6.3-2.3.3-.4 0-.7 0-.9-.1-.2-.1-.2-.1-.1-.2.4.2.9.1 1.4.1.6-.1 1.2-.2 1.9-.1m1.6-1.3c-.5.1-1 .3-1.8.4-.2-.2-.1-.4.2-.5.1-.1.3-.1.5-.2s.4-.1.6-.2c.9-.2 2.1-.3 2.5-.4.3.1.6.2.6.3 0 .1 0 .1-.1.2s-.3.1-.5.2c0-.1.1-.1.1-.2-1.1.1-1.6.2-2.1.4m1.1 1.2c-.1.2-.5.3-.6.5-.3-.2-1.4.2-1.5-.1.8.1 1.3-.5 2.1-.4m-1.9.1c-.1.3-.5 0-.7 0-.1-.2.4-.1.4-.3.7-.1-.3.3.3.3m4.9-.1c-.5.1-.8 0-1.1 0-.3 0-.7 0-1.2-.1.1-.1.3-.2.4-.2.2 0 .4-.1.6-.1.4-.1.9-.1 1.4-.2 0 .2-.2.3-.1.6m4.1-3.1c.2-.2.5-.3.9-.3.1.4-.5.1-.9.3m4.3-.6c0 .1-.2.2-.5.3-.1 0-.3.1-.4.1-.1 0-.2.1-.3.1.1-.4.6-.3 1.2-.5m30.7-16l-.3.3c-.1.1-.2.2-.3.4-.1-.1-.3 0-.4-.1.2-.2.4-.4.6-.5.2-.2.4-.3.6-.4.1.1-.1.2-.2.3m.6-.5c-.1-.2 0-.6.4-1 .1.1.2.2.3 0 .2.2-.5.9-.7 1m-56.4 21.3c-.1-.2.3-.1.3-.3-.6-.2-1.3-.2-1.8-.3-.1 0-.3 0-.4-.1-.1 0-.2-.1-.3-.1-.2-.1-.4-.2-.5-.4.6.1.9.2 1.3.1.4 0 .7-.1 1.1-.2.2.1.3.2.6.3-.2.2-.4.1-.8 0 .1.3.6.5 1.3.6.2.4-.2.5-.8.4m-5.1-1h.7c0 .1-.1.2.1.3-.2.2-1.1 0-.8-.3M48.9 131c.1-.2.8 0 .9.2 0 .2-.6-.2-.9-.2m-1.2 1.3c.2-.4.5.1 1.1.3-.1.1-.8-.3-1.1-.3m-5.1-3c0-.4.8.2.8.1.4.3-.4.1-.8-.1M32.5 13.6c-.1.1-.2.2-.3.2l-.3.3c-.2.2-.5.3-.7.5-.4.3-.9.6-1.2.9.4-.5 1.2-1.2 2.1-1.9.9-.6 1.8-1.2 2.2-1.6-.2.4-.9 1-1.8 1.6m-.8-.3c.1.2-.4.5-.7.7l-.2-.2c.4-.3.7-.5.9-.5m.7-.6l-.6.4c0-.1-.1-.1-.1-.2.3-.1.6-.4.7-.2m-.5-1.2c.3-.6.2.1.7-.2 0 .1-.3.3-.5.4-.1-.1-.1-.2-.3-.1-.1-.2.1-.2.1-.1M26 15.7c-.3 0-.8-.1-.3-.6.4.2.4.2.3.6m0 81.7l-.2-.2c-.1-.2-.3-.4-.4-.5-.1-.1-.1-.2-.2-.3.3.3.5.6.8 1m-.9-81.3v-.3c.2-.1.4-.2.2 0 .1 0 .4-.2.4 0-.2.1-.3.1-.3.2-.1.1-.2 0-.3.1m-2 77.5c-.3-.4-.5-.9-.6-1.2.5.7.9 1.5 1.4 2.2-.2-.2-.5-.6-.8-1m-1.6-3c.3.5.6 1 .9 1.6-.2-.3-.6-1-.9-1.6m1-73.2c.1-.1.1-.2.4-.3 0 .1-.3.3-.5.5.1.1.3-.2.4-.3.2 0-.2.5.2.2 0 .2-.7.3-.9.3.3-.2.3-.3.4-.4m-2.7 4.8l-.2-.2.6-.6c.2.1-.3.5-.4.8m-.3 2.2c-.2.2-.4.3-.6.4-.1-.1 0-.3.2-.4l.3-.3c.1-.1.2-.2.3-.4.1.1.3 0 .4.1l-.6.6m-.9-1c-.1.1-.2.2-.3.4-.2.2-.4.5-.6.7-.4.4-.7.8-.9 1 0-.7 1-1.7 1.6-2 .1-.4.2-.7.4-1.1.2-.3.6-.7 1.1-1-.1.5-1.2 1.2-.8 1.8-.3 0-.4.1-.5.2m-.5 2.5c-.1-.1-.2-.2-.3 0-.2-.2.5-.8.7-.9.1.1 0 .4-.4.9m-1.5 0c-.1.1-.2.2-.2.3-.2.2-.3.4-.5.7-.3.4-.7.9-1.1 1.3 0-.5.7-.8.6-1.3l.7-.7c.2-.2.3-.4.5-.7l.3.3c-.2 0-.2.1-.3.1m2.3-4.7c-.1.4.2.1.5-.3.1.4-.8.7-1.1 1.1-.2-.2.4-.6.6-.8M8 39c.2.3-.5 1-.7 1.5.3-.5.4-1 .6-1.5.2-.5.3-.9.6-1.2.3 0 .1.4.4.4-.4.2-.7 1-.9.8m-.4 1.9c-.3-.7-.3.7-.7.6.3-.6.3-.5.6-1.2.2-.3.5 0 .1.6m-.2-4.1c0 .5-.2.6-.5 1.1-.1-.6.2-.7.5-1.1m-1.1 9.9c-.2-.1.2-1.1.4-1.3 0 .4-.2.6-.4 1.3m.4-3.7c.1.2 0 .5-.2.8-.2 0-.1-.6.2-.8m1.6-8.1c.1.1.3 0 .4-.2.2.1-.1.5-.3.8 0-.3-.2 0-.2-.3-.2.3-.4 1-.6.7.2-.1.5-.6.7-1m-2.5 14c-.2-.2.2-.6.2-1.2.4.1-.1.9-.2 1.2m.4 35.5c-.2 0-.2-.4-.4-.4 0-.3.2-.2 0-.7.2 0 .3.6.4 1.1m-.5-2.2c-.2 0-.5-.5-.3-.9.1.2.4.6.3.9M5 78.4c.2-.1.1.6.2.8.2 0 0-.6 0-.8.3.4.2.7.2 1.3-.3-.4-.5-.8-.4-1.3m-.1-15.1c0 .4 0 .8-.1 1.2 0 .4-.1.8-.1 1.2-.1.4-.1.8-.2 1.3v-1-1.1c0-.4 0-.8.1-1.3v-.7-.7c-.4.1 0 .8-.3 1.1-.3-.1 0-.9 0-1.5.3-.3.4.3.8.1-.1.5-.2.9-.2 1.4m-.2 8.5c-.2-.1-.4-.5-.3-.8.2.2.3.3.3.8m-.2 2c-.2-.2-.2-1.2-.1-1.4.2-.1 0 .7.3.5-.1.1-.2.5-.2.9m-.2-5.2c.4.3-.1 1.6.4 1.6 0 .3 0 .4-.1.6-.1-.3-.3-.5-.2.2-.1-.3-.1-.7-.1-1.1v-1.3M4 73.7c0-.3.1-.7 0-.9.2.2.2.4.2.7 0 .3 0 .6.1.9-.3 0-.3-.3-.3-.7m0-3.1c-.2.6 0 1.4.1 2.1-.1-.4-.6-1.7-.1-2.1m.7-12c.2.3 0 .4 0 1.1-.3.2 0-.7 0-1.1m.6-.7l-.1.6c-.2-.1-.2-.4-.2-.8 0 .1.1.2.3.2M5 53.7c.2-.5.2-.2.4-.1-.1.5-.3.4-.4.9-.1-.1-.1-.7.1-.7 0-.1-.1-.1-.1-.1m.4-1.6c.1.2.2.4 0 .9 0-.1-.1-.2-.2 0-.1-.1.2-.7.2-.9M6 82.8c-.2-.7-.4-1.2-.5-2 .4.1.5 1.4.5 2M5.7 48c-.1-.3.1-1.2-.3-.3-.1-.2-.1-.4.1-.7.1-.3.3-.6.4-.9v.8c-.1.3-.1.7-.2 1.1m-1.4-1.7c-.2 0-.2-.3-.1-.7.1-.3.3-.6.5-.5-.3.7-.1 1-.4 1.2m-1 1.3c.3-.6.6-1.2 1-.9-.4.3-.7.9-1 .9m.5 34c.3-.2.5 1.3.1 1.2.1-.5-.3-1-.1-1.2m3.8 15.3c.2.4.4.8.6.8.1.2-.1.2 0 .4-.2-.1-.6-.7-.9-1.2.1 0 .2.1.3 0m16.2 21.9c-.3.1-.5-.3-.6-.6.1-.1.5.5.6.6M74.9 3.6c.1.2-.3.1-.3.3.6.2 1.3.2 1.8.3.1 0 .3 0 .4.1.1 0 .2.1.3.1.2.1.4.2.5.4-.6-.1-.9-.2-1.3-.1-.4 0-.7.1-1.1.2-.2-.1-.3-.2-.6-.3.2-.2.4-.1.8 0-.1-.3-.6-.5-1.3-.6-.2-.4.2-.5.8-.4m5.1 1h-.7c0-.1.1-.2-.1-.3.2-.2 1.1 0 .8.3M91.1 9c-.1.2-.8 0-.9-.2 0-.2.6.2.9.2m1.2-1.3c-.2.4-.5-.1-1.1-.3.1-.1.8.3 1.1.3m5.1 3c0 .4-.8-.2-.8-.1-.4-.3.4-.1.8.1m38.8 47.7c-.3.2-.5-1.3-.1-1.2-.1.5.3 1 .1 1.2m-3.8-15.3c-.2-.4-.4-.8-.6-.8-.1-.2.1-.2 0-.4.1.2.5.8.9 1.3-.1-.1-.2-.2-.3-.1m-16.2-21.9c.3-.1.5.3.6.6-.1.1-.5-.5-.6-.6m23.5 52.5c.1 0 .3 0 .3-.3-.2 0-.4 0-.4-.5.2-.1.3.5.3-.2-.1-.2-.2-.5-.1-.9-.1-.4-.2.2-.3-.2 0-.3.1-.6.2-.7.1 0 .1.4.2.3-.2-.6-.1-.8-.2-1.5-.1 0-.1.1-.1.3 0 .2 0 .3-.2.4-.1-.5-.3-.9-.4-1.4-.1-.5-.2-.9-.3-1.4 0-.2-.1-.5-.1-.7 0-.2-.1-.5-.1-.7-.1-.5-.1-1-.2-1.5s-.1-1-.2-1.5-.1-1-.2-1.5-.1-1-.2-1.5c0-.2-.1-.5-.1-.7-.1-.2-.1-.5-.2-.7.2-.2.3 1 .3.4-.5-1.6-.8-1.8-.7-3.1-.1-.6-.4-.6-.6-.9 0-.3-.2-.9-.4-1.4-.1-.3-.2-.6-.2-.8 0-.3-.1-.5 0-.7-.3 0-.2-.8-.6-1.1.3-.1.1-.4-.1-.5.4-.2-.1-.9.1-1.3-.4-.2-.5-.6-.5-1.2-.2-.3-.1.3-.3-.1 0-.4-.3-.9-.4-1.3-.1-.2-.2-.4-.2-.6 0-.2 0-.4.1-.5-.3-.1-.6-.7-.8-1.4l-.3-.9c-.1-.3-.1-.5-.1-.7-.5.1-1.2-1.7-1-1.8-.5-.5-.9-.9-1.4-1.5.1 0 .3.1.4.1-.3-.7-.7-1.3-1-2l-1.2-1.8-.6-.9c-.2-.3-.4-.6-.6-1-.2-.3-.4-.7-.7-1.1l-.3-.6c-.1-.2-.2-.4-.4-.6-.1.1-.2 0-.4-.1-.1-.6-.7-1.3-1.3-1.9-.6-.6-1-1.1-.6-1.4-.5-.7-.3.1-.7-.2-.3-.4-.6-.7-.8-1-.3-.3-.5-.6-.8-.8-.5-.5-.9-1-1.1-1.5-.9-.6-1.2-1-2.2-1.8.1-.2.4.3.5.2-.3-.3-.5-.5-.8-.7-.2-.2-.5-.4-.7-.6-.4-.4-.8-.8-1.1-1.4-.1.2-.3.1-.5 0s-.5-.2-.6-.2l1 1c.3.4.5.7.5 1-.6-.4-.5-.9-.9-1 .4.8.9 1.2 1.4 1.6.3.2.5.4.8.6.3.2.6.5.9.9-.1.1-.2.1-.3.1.3.6 1 .9 1.5 1.3.4.7.9 1.3 1.5 1.9.5.6 1.1 1.3 1.7 1.9.6.6 1.1 1.3 1.6 2s.9 1.3 1.1 2.1c.4.3.9.8 1.3 1.4.1.2.2.3.3.5.1.2.2.3.3.5.2.3.4.7.6 1-.5 0-1-1.6-1.5-1.6.4.6 1.8 2.7 1.7 3.2.1-.1.3-.1.4.1.3.4 0 .4.2.7.3 0 .7.7 1 1.4.2.4.4.8.5 1.1.1.4.3.7.4.9 0-.1 0-.2.1-.2 0 .2.2.5.4.8.2.3.4.7.4 1-.1-.4-.3-.6-.4-.5 0 .4.1.5.3.6.2.1.3.2.5.6-.2.1-.3-.4-.4-.4.3.6.7 1.5 1 2.4.3.9.6 1.8.9 2.3.3.1-.1-.5.2-.4 0 .2.4.8.2.8-.1 0-.2-.2-.3-.2l.3.9.3.9c.2.6.4 1.2.6 1.9.1.3.2.6.3 1 .1.3.2.7.2 1 .1.3.2.7.2 1.1 0 .2.1.4.1.5 0 .2.1.4.1.6-.2.2 0 .8.2 1.5.2.6.4 1.3.4 1.8 0 .6.2 1.4.3 2.2 0 .2.1.4.1.6 0 .2.1.4.1.6.1.4.1.9.2 1.3 0 .3.1.7.1 1v4.9c0 .6.1 1.2.2 1.8-.1 0-.3 0-.3.3.1 0 .3-.1.3.2 0 .4-.1.7-.2 1-.1.3-.2.5-.4.7.2.2.3.4.4.7 0-.3-.2-.8.1-1 0 .3.2.3.1.8-.6.6-.2.3-.4 1.3 0-.3 0-.4-.1-.5.1.2.1.4 0 .6 0 .2-.1.5-.1.7-.1.5-.2.9-.1 1.3.2-.8.2-1.1.5-1.8 0 .9-.1 1.1 0 1.8-.2.1-.2-.5-.3 0 .1.4-.1.9-.3 1.4-.2.5-.5 1.1-.3 1.7 0-.3.3-.9.2-.5-.1.4-.2.5-.3.8.2.4.2.8.1 1.3s-.3 1-.2 1.4c-.2.4-.3.3-.4.4.2.3 0 1.9-.2 2.2-.3 0 .1-.8 0-.9 0 .2-.1.4-.1.6 0 .2-.1.3-.1.5 0 .3-.1.5-.1.8v1.2c-.1.4-.3.1-.4.4.4-.2.1 1.1-.1 1.9-.3-.1-.4-.1-.4-.3.1-.1.3-.7.2-1-.3.4-.1-.6-.3-.6.1-.3.2-.3.3-.1.1-.6.3-1.3.5-1.9.1-.3.2-.7.3-1 .1-.3.1-.6.1-1 .1 0 .1.3.2.1-.3.2.1-.6-.1-.5-.3.4-.3-.4-.3-.7.1.2.2.2.3-.1-.2-.2-.1-.5 0-.8.1-.1.1-.3.1-.4v-.4c.2-.4.2.4.3-.3-.1 0-.2 0-.3-.1.1-.6.3-2.3.4-2.8.1-.4-.5.4-.3-.4.4.2.1-1.8.7-1.9v-1c0-.3 0-.5.1-.8.1-.5.1-1-.1-1.6.1-.1.4-.9.1-1.1.1.3-.2.7-.2.3.1-.6.2-1.2.2-1.9 0-.3 0-.7.1-1v-.5-.5c0-1.4-.1-2.9-.1-4.1 0 .2-.1.3-.1.3 0-.2 0-.4-.1-.6.1 0 .2.1.3.1-.3-.5.2-1.4 0-1.8-.1.5-.1-.3 0-.3-.2-.1-.2 0-.4-.4 0 .2.1.6 0 .7-.3-.7-.4-1.5-.4-2.4V61v-.3-.3c0-.4-.1-.8-.1-1.2-.2-.5-.2.6-.4.1.2-.6-.6-1.1-.3-1.4.2.1.4 1.6.7.8-.2-.4-.4-.6-.6-1-.1-.2-.2-.3-.2-.5-.1-.2-.1-.4 0-.7-.4.2-.6-.3-.8-.9-.2-.6-.4-1.3-.7-1.6.1-.4 0-1.5-.4-2.1.2 1.1.3 2.1 0 2.7-.1-.2-.1-.4-.2-.4.1.4.2.6.3.7.1.1.3.2.3.6.3-.1-.1-.9.2-1 .3 1.2.7 2.4.7 3.3 0-.5-.3-.2-.4-.6 0-.2 0-.9-.1-1-.2-.1-.5-.5-.8-1.1-.2-.6-.4-1.2-.3-1.8-.6-.3-.4-1.3-.4-1.5.1.4-.3 0-.4-.2.4-.1-.3-1.6-.3-.7-.2-.6-.1-.8.1-.9-.3-.4-.7-.9-1-1.1.2-.1.3.2.3-.3-.2-.3-.2 0-.3-.2 0-.1 0-.2.1-.2-.4-.2-.5-.6-.6-1.1-.1-.5-.1-.9-.3-1 .1.2.1.4 0 .4-.1-.3-.2-.7-.3-1-.1-.3-.1-.6 0-.7-.4-.1-.1-.6-.4-1-.1 0-.3-.1-.5-.3-.2-.2-.4-.5-.5-.8-.3-.6-.5-1.2-.3-1.2-.4-.4-.8-.5-.9-1.3-.5 0 .4 1 .3 1.3-.2-.1-.4-.5-.6-.9-.2-.4-.4-.8-.6-.9 0-.5 0-.8.3-.9-.3-.3-.5-.2-.8-.5l.2.4c-.3-.2-.5-.5-.7-.9-.1-.3-.2-.7.1-.8.1.4.6.2.5.1-.4 0-.9-.9-1.3-1 .3.7.5.3.7.8-.1.3-.4.1-.3.5-.5-.8-.7-1.2-1.2-1.6.1-.1.3.3.4.1-.2-.5-.4-.1-.6-.3 0-.1-.1-.3-.2-.5-.1-.1-.1-.3 0-.4-.6-.4-.9-.8-1.3-1.3-.2-.2-.4-.5-.6-.8-.2-.3-.5-.6-.7-.9-.4.1.6.7.4.9-.7-.5-1.3-1.2-1.9-1.8-.6-.6-1.3-1.2-2-1.7.1-.1.3.1.4.1-.2-.1-.4-.2-.5-.4l-.4-.4c-.2-.2-.4-.4-.6-.4-.2-.2-.4-.5-.6-.8-.1-.1-.2-.3-.4-.4l-.2-.2-.2-.2-1.8-1.8c-.7-.6-1.3-1.2-1.9-1.7l-.4-.4c-.1-.1-.3-.2-.4-.4-.2-.2-.4-.5-.6-.7-.2-.2-.5-.3-.8-.5l-.1-.1s-.1 0-.1-.1c-.2-.1-.4-.3-.6-.4-.5-.3-1-.7-1.2-1.2-.2 0-.4-.1-.6-.2-.2-.1-.4-.3-.6-.4-.1-.1-.2-.1-.2-.2h.1c.4-.2-.7-.4-.5-.6.5.2.8.2 1.2.2.3 0 .6 0 1 .1-.2-.2-.4-.3-.6-.4-.2-.1-.4-.1-.5-.2-.3-.1-.6-.1-.8-.3 1.2.1 2.6 1.1 4 2.2.7.6 1.3 1.2 2 1.8.6.6 1.2 1.1 1.8 1.5-.2-.2.6.2.9.7 0-.4-.4-.9-.7-1.5.3.3.6.4.9.5-.1-.1-.2-.2-.2-.3.4.3.6.2 1.1.7.2-.1-.1-.4-.3-.6-.4-.2-1.5-.9-2.1-1.5 0-.1-.1-.2-.1-.3l-.3-.3v-.1h-.1c-.1-.1-.1-.2-.2-.2l-.3-.6c-.2-.2-.4-.3-.6-.3.1-.2-.1-.4-.3-.7-.1-.1-.3-.3-.4-.5l-.5-.5c-.7-.6-1.3-1.1-1-1.2-.3-.1-.5-.2-.8-.3-.3-.1-.6-.2-1-.5-.2.1.2.3-.1.4-.4-.3-.7-.4-.9-.4.8.6 1.1.3 1.9.7-.3.2.1.5.4.6.4-.1-.4-.4-.3-.5.2.1.2-.1.5.1-.5.2 1.1.7 1.3 1.3-.1.1-.2.2-.5.1-.9-.8-.6-.2-1.1-.4-.4-.3-.2-.4-.5-.7-.3.3-1-.2-1.5-.6-.6-.2-1.3-.3-1.9-.4-.6-.1-1.2-.2-1.8-.4.5.3 1 .6 1.5.8.4.3.8.6.9 1-.5 0-.7-.5-1.2-.7 0 .3-.4 0-.4.1.1 0 .3.1.6.3.2.1.5.3.7.5.4.3.7.6.2.7.3.1.5.3.6.4-.3-.2-.5-.3-.7-.3.2.1-.1.1-.2.1-.2-.2-.5-.4-.7-.5-.2-.2-.4-.3-.7-.4-.4-.2-.9-.4-1.3-.6-.2-.1-.4-.2-.7-.3-.2-.1-.5-.2-.7-.3-.5-.2-1-.5-1.6-.9-.1.4 1.8.8 1.3 1.2.3.2.6.4.8.5.2.2.4.3.6.5.4.3.7.6 1.3.9l-.4-.2c.1.1.3.1.2.2-.5-.3-.9-.5-1.2-.5-.4-.3-.8-.6-1.3-.9 0-.2 0-.8-.5-.7.6.2-.2.2-.3.3-.4-.2-.7-.4-1.1-.7-.3-.2-.6-.5-1-.7.4-.2.3-.1.9.2.1-.3-.1-.3.2-.5-.6-.4-.7-.2-1.1-.2.4-.4-1.5-.9-1.9-1.4 0 .2-.2.2-.5.1.1-.1.2-.1.1-.2-.7-.3-1.4-.5-2-.7-.2-.1-.3-.1-.5-.2s-.3-.1-.5-.1c-.3-.1-.7-.2-1-.3-.3-.1-.7-.2-1-.3-.2 0-.3-.1-.5-.1s-.3-.1-.5-.1c-.6-.2-1.3-.4-1.9-.6h-.9c-.4 0-.8-.1-1.1-.2-.7-.2-1.3-.5-1.2-.9l-.3-.1c-.1 0-.2-.1-.3-.1-.2-.1-.4-.1-.6-.2l-1.2-.3c-.4-.1-.8-.2-1.2-.2-1.3-.2-1.7-.3-2.1-.3-1.6-.2-3.3-.3-5.1-.5-.6.2-1.2.3-1.9.3h-.9c-.3 0-.6 0-.9-.1.2 0-.3.2-.6.1-.5-.2-.4-.3.1-.5.2-.1.5-.1.8-.1H70.2c-.6 0 .1-.6.3-.8.9-.1 1.7-.1 2.4-.2H74c.4 0 .8 0 1.1-.1.4.1.5.3.9.3.3-.1.7-.1 1 .1.4.1.7.3 1.1.3.5 0 .8-.3 1.3-.3.8 0 1.2.5 1.6.5h1s-.1.1-.2.1c.5.1.7-.1 1.1-.1.1.1.1.4.1.4.5.3 1.3 0 1.9.1.4.3-.6.3.1.4.1-.3.7-.1 1-.2.3.6 1.7.4 1.4.8.3 0 .6.1.9.1.3.1.7.1 1.1.2.7.2 1.4.3 1.9.5-.2-.1-.1-.2-.1-.3 1.1.4 1.5.5 2.2.6 0 .1-.2 0-.2.1.4.1.8.3 1.2.4.4.1.8.3 1.1.4.7.3 1.3.6 1.8.8.2 0 .3-.1.6-.1.3.4.4.3.8.3.2.3 0 .5.4.6-.4-.5.7 0 1 .1-.1.2.3.3.1.4 0 .2-.5-.1-.5 0 .9.4 1.1.2 1.3-.1-.3-.3-.9-.6-1.2-.9-.2.1-.7 0-1.2-.3-.1-.1-.2-.1-.3-.2-.1-.1-.2-.1-.3-.2-.2-.1-.3-.3-.4-.3.2.1.2-.1.4 0 0 .1-.1.2 0 .3h.4c.1 0 .2 0 .4.1s.5.2.7.3c.5.3.9.6 1.5.9-.2-.5.4-.1.6-.4-.6-.3-1.2-.6-1.7-.9-.6-.3-1.1-.6-1.6-.8.4.4-.5 0-.7 0-.2-.2-1-.8-1.2-.8.2.1.1.2.1.3-.5-.6-1.5-.8-2.3-1.3.9.4.6 0 1.3.2-.6-.4-1-.6-1.6-.5 0-.1.1-.2.1-.2-.2 0-.4-.1-.6-.2-.2-.1-.4-.1-.6-.2-.4-.2-.9-.3-1.4-.5l-1.5-.6c-.5-.2-1-.3-1.5-.3 0-.1.1-.2-.1-.3-.4 0-.9-.1-1.4-.3-.5-.1-1-.3-1.4-.4-.7.1-1.1 0-1.5-.1-.4-.1-.7-.1-.9-.1 0-.2.2-.2.4-.2s.5.1.7.2c0-.3-.3-.4-.6-.4h-.9v-.2c-.7 0-1 .3-1.7.2-.4 0-.7-.2-1-.3-.1-.1-.5-.2-1-.2.3.4-1.2-.1-1.6.1.9.1.4.2-.3.1-.7 0-1.6-.2-1.6-.4.5.1.6-.1 1-.2-.9 0-.5-.1-.6-.5-.7 0-.8-.2-1.3-.3.1.3.7.3 1 .5-.2 0-.4 0-.5.1-.4-.1-.6-.6-1-.2 0-.1 0-.3-.2-.3H77c.9.1 1.7.2 3 .5.4 0 .8 0 1.1.1.4.1.8.2 1.1.3.8.2 1.5.3 2.3.3 0 .2.5.2.4.4l1.5.3c.1 0 .3.1.4.1.1 0 .2.1.4.1.2.1.5.2.7.3.5.2 1 .4 1.4.5.2.1.5.1.7.1h.7c-.2-.1-.5-.2-.7-.2-.2-.1-.4-.2-.4-.3.1 0 .4.1.6.2l.9.3c.6.2 1 .4.6.6.4.1.8.1 1.3.3.4-.3-.8-.3-.7-.5.4.1 1 .2 1.5.5.5.2 1 .5 1.2.8.4.1.7.3 1 .4.3.1.6.3 1 .4.6.3 1.2.5 1.7.8.5.2 1 .5 1.5.8.5.3.9.6 1.3.9.3-.3.2.3.5.5.4.1.1-.4.3-.3.1.1.2 0 .3.1.6.2.4.5.7.7.3-.1 1 .4 1.5.7-.2.6 1 .9 1.6 1.3l.9.6c.3.2.6.4.9.7.6.5 1.2.9 1.8 1.4.6.5 1.1 1 1.6 1.4.3.2.5.4.7.6.2.2.5.4.7.5-.6-.6-1-1-1.4-1.3-.4-.3-.8-.7-1.2-1.3-.2-.1-.4-.2-.7-.4-.2-.1-.4-.3-.7-.4-.4-.3-.9-.7-1.3-1-.2-.2-.5-.3-.7-.5-.2-.2-.5-.3-.7-.5-.5-.3-.9-.6-1.4-.9.1-.2-.1-.4-.1-.5.2 0 .6.2.8.2-.1-.1-.3-.2-.6-.4-.2-.1-.5-.3-.8-.4-.6-.3-1.2-.6-1.6-1.1-.1.1-.3.1-.4-.1-.2-.1-.3-.2-.5-.3-.7.3-2.9-.9-3.8-1.4.1-.1 1.4.6 1 .3-.5-.2-.9-.4-.8-.6.3.1.9.5 1 .3-.4-.3-1.5-.6-1-1-.6-.3.1.4-.6.1 0-.1-.1-.1-.3-.2-.1-.4.4-.3.7-.3-.6-.5-.8-.2-.9-.1-.4-.4.5-.1.2-.5-.2-.1-.3-.2-.5-.3-.2-.1-.3-.2-.5-.2-.3-.1-.6-.3-.7-.3.2.1.2.2.3.3-.3-.2-.7 0-.8-.3.2.1.4.2.5.1-.4-.3-1-.5-1.5-.7-.3-.1-.5-.2-.7-.3-.2-.1-.4-.2-.5-.4-.4 0 .2.3-.3.3-1-.2-.8-.6-1.4-.8.1-.3.3.1-.1-.1-.1-.1-.3-.1-.5-.2-.2 0-.4-.1-.5-.1-.3-.1-.5-.2-.4-.4.2 0 1.3.3.9.1-1-.1-1.6-.5-2.1-.2-.6-.3.2-.4-.4-.6-.2 0-.1.3-.4.2-.2-.2-1.9-1-1.1-.4-.7-.2-.8-.3-1.8-.5-.1.1 0 .3-.2.3-.2-.1-.3-.1-.5-.2-.2 0-.3-.1-.5-.1-.3-.1-.7-.1-1-.2-.7-.1-1.3-.2-2-.3-.6-.1-1.3-.1-1.9-.2-.3 0-.6-.1-.9-.1-.4-.1-.7-.2-1-.2-.1.1.2.2 0 .3-1-.3-1.7-.5-2.4-.2 0-.1.1-.2.2-.2-.4.1-.7 0-1.1 0-.4-.1-.8-.1-1.1-.2.5-.3 1.3 0 1.5-.5-.6 0-1 .2-1.5.3-.4.2-.9.3-1.6.2-.2.2.4.3 0 .3-.5-.1-.7-.1-1 .1 0-.3-.5-.3-.9-.4-.7.2-1.3.1-2 .1h-1c-.3 0-.6.1-.9.3-.7 0-1.4 0-2.2.1l-2.4.3c-.2 0-.4.1-.6.1s-.4.1-.6.1c-.4.1-.7.2-1.1.3-.7.2-1.3.4-1.8.5-.2-.2-.9.1-.9-.2-.9.5-1.5.1-2.1.7.2 0 .4-.1.4.1-.2.1-.3.1-.4.2-.1 0-.3.1-.7.2-.1-.1-.1-.3-.4-.1-.4.7-1.8.5-2.6.7h.4c-.3.1-.8.3-1.1.4-.4.1-.8.1-.9-.1.4-.2.7.1.8-.2-.3.1-.3-.1-.5-.1-.4.3-.9.5-1.3.7-.2.1-.5.2-.7.3-.2.1-.5.2-.7.3-.9.4-1.8.7-2.4.9-.4.2-.5.5-.7.6-.5.2-1 0-1.8.6.1-.1-.2.1-.6.3-.2.1-1.6 1.1-2.2 1-.2-.2 1.1-.7.6-.6-.5.3-.7.5-1.2.6.2.2 0 .3-.2.5-.2.1-.6.3-.7.3.2-.2.5-.4.7-.6.2-.2.4-.4.4-.5-.2.2-.5.3-.8.5-.3.2-.5.4-.8.6-.5.3-1 .5-1.1.1 0 .1-.2.2-.3.2.5-.5.2-.5.6-1-.4.4-.8.8-1.3 1-.2.1-.4.3-.7.4-.2.1-.4.2-.7.4-.4.2-.9.5-1.2.8-.2.2-.4.3-.5.5-.2.2-.3.4-.4.7-.1-.1 0-.3-.1-.4-.4.3-.2.5-.9.8-.1-.1-.3 0-.3-.2-.3.3-.7.6-.9.8.6-.5 1-.5 1.2-.4-.5.3-.8.6-1.1.9-.3.3-.6.5-1.2.7.6-.4.2-.5.8-.9-.3-.1-.4-.4-.9 0 .1.1.2.2.1.4-.1-.2-.6.1-1.2.4l-.9.6c-.3.2-.5.4-.7.6.1.4.5-.1.6.1-.2.1-.5.3-.8.6.1-.4.1-.3-.2-.5-.5.3 0 .4-.4.6-.2-.2-.8.5-1.1.4-.2.4-.4.5-.5.6-.1.1-.2 0-.3-.1-.3.6-.6.7-.7 1.3-.3.1-.1-.1-.2-.2-.5.6-.4.5-.9.8-.1.3-.1.5-.2.7-.3.1-.5.5-.3 0-.7.6-1 1.2-1.2 1.7-.1.3-.2.5-.3.7-.1.2-.2.4-.4.5.4.5-.3.9-.9 1.3 0 .3.5-.1.3.2-.2.1-.4.3-.6.4-.2.2-.3.4-.5.7-.3 0 0-.4-.1-.5-.1.4-.6.7-.6.9.2-.2.4-.3.5-.3-.3.3-.2.5-.6.9-.1-.1-.1-.1-.2-.1-.1.4-.3.7-.5 1-.1.2-.2.3-.3.5-.1.2-.2.3-.3.5-.4.6-.8 1.2-.9 1.5-.3.5-.4.2-.6.4.1.1.2 0 .3 0 0 .1-.1.3-.3.5-.1.2-.3.4-.5.5-.3.3-.5.5 0 .2-.5.7-.9.7-1 1.2.2-.3.4-.2.2.1 0-.3-.2-.2-.4.2 0 .2-.1.5-.2.9 0-.5-.5.6-.6.9.1-.1.2-.3.2-.3-.1.3-.4 1.2-.8 1.3-.1-.1.3-.6.2-.7-.4.4-.3.7-.5 1.3-.3 0-.4.4-.5.8-.1.4-.2.8-.6.7.5-.5.5-1.1.6-1.6.1-.5.2-.9.7-1.1-.4-.3.1-.6.4-1.4-.3 0 0-.3-.1-.5-.5.7-.2.5-.2.7-.2.1-.3.5-.5.3.1-.2.3-.4.2-.5-.3.7-.6.9-.8.9-.1.4-.3.8-.6 1.2-.3.5-.6 1-.9 1.9 0 .4.3-.1.1.5-.2.2-.3.5-.5.7.2.3.1.5 0 .8-.2.5-.4 1-.5 1.5-.1.2-.2.5-.3.7 0 .1-.1.2-.1.4 0 .1-.1.2-.1.3-.1.5-.3.9-.5 1.3.1.4.6-.1.3.7-.3.4-.4.2-.5 0-.1.4-.2.7-.3 1.1-.1.3-.2.6-.4.9-.3.6-.6 1.2-.8 2.1.2.4 0 1.2-.2 2s-.5 1.6-.3 2.2c0-.2 0-.4.1-.6 0-.2.1-.4.2-.6.1-.4.3-.7.5-.9.1.3 0 1-.2 1.5-.2.4-.4.8-.7.6.1 1-.7 1.6-.3 2-.3 0-.5.5-.7 1.2-.2.6-.2 1.4-.2 2 0-.2-.1.2-.2.7 0 .3-.1.6-.1.9 0 .3-.1.6-.1.9-.1.6-.1 1.2-.2 1.9-.1 1.2-.1 2.5 0 3.6-.1 0-.3 0-.3.3.2 0 .4 0 .4.5-.2.1-.3-.5-.3.2.1.2.2.5.1.9.1.4.2-.2.3.2 0 .3-.1.6-.2.7-.1 0-.1-.4-.2-.3.2.6.1.8.2 1.5.1 0 .1-.1.1-.3 0-.2 0-.3.2-.4.2.3.4.7.5 1.2.1.5.2.9.3 1.4 0 .2.1.5.1.7 0 .2.1.5.1.7.1.5.1 1 .2 1.5s.1 1 .2 1.5.1 1 .2 1.5.1 1 .2 1.5c0 .2.1.5.1.7.1.2.1.5.2.7-.2.2-.3-1-.3-.4.5 1.6.8 1.8.7 3.1.1.6.4.6.6.9 0 .3.2.9.4 1.4 0 .3.1.6.1.9 0 .3.1.5 0 .7.3 0 .2.8.6 1.1-.3.1-.1.4.1.5-.4.2.1.9-.1 1.3.4.2.5.6.5 1.2.2.3.1-.3.3.1 0 .4.3.9.4 1.3.1.2.2.4.2.6 0 .2 0 .4-.1.5.3.1.6.7.8 1.4.2.3.3.6.3.9.1.3.1.5.1.7.5-.1 1.2 1.7 1 1.8.5.5.9.9 1.4 1.5-.1 0-.3-.1-.4-.1.3.7.7 1.3 1 2l1.2 1.8.6.9c.2.3.4.6.6 1 .2.3.4.7.7 1.1l.3.6c.1.2.2.4.4.6.1-.1.2 0 .4.1.1.6.7 1.3 1.3 1.9.6.6 1 1.1.6 1.4.5.7.3-.1.7.2.3.4.6.7.8 1 .3.3.5.6.8.8.5.5.9 1 1.1 1.5.9.6 1.2 1 2.2 1.8-.1.2-.4-.3-.5-.2.3.3.5.5.8.7.2.2.5.4.7.6.4.4.8.8 1.1 1.4.1-.2.3-.1.5 0s.5.2.6.2l-1-1c-.3-.4-.5-.7-.5-1 .6.4.5.9.9 1-.4-.8-.9-1.2-1.4-1.6-.3-.2-.5-.4-.8-.6-.3-.2-.6-.5-.9-.9.1-.1.2-.1.3-.1-.3-.6-1-.9-1.5-1.3-.4-.7-.9-1.3-1.5-1.9-.5-.6-1.1-1.3-1.7-1.9-.6-.6-1.1-1.3-1.6-2s-.9-1.3-1.1-2.1c-.4-.3-.9-.8-1.3-1.4-.1-.2-.2-.3-.3-.5-.1-.2-.2-.3-.3-.5-.2-.3-.4-.7-.6-1 .5 0 1 1.6 1.5 1.6-.4-.6-1.8-2.7-1.7-3.2-.1.1-.3.1-.4-.1-.3-.4 0-.4-.2-.7-.3 0-.7-.7-1-1.4-.2-.4-.4-.8-.5-1.1-.1-.4-.3-.7-.4-.9 0 .1 0 .2-.1.2 0-.2-.2-.5-.4-.8-.2-.3-.4-.7-.4-1 .1.4.3.6.4.5 0-.4-.1-.5-.3-.6-.2-.1-.3-.2-.5-.6.2-.1.3.4.4.4-.3-.6-.7-1.5-1-2.4-.3-.9-.6-1.8-.9-2.3-.3-.1.1.5-.2.4 0-.2-.4-.8-.2-.8.1 0 .2.2.3.2 0-.1-.2-.4-.2-.7l-.3-.9c-.2-.6-.4-1.2-.6-1.9-.1-.3-.2-.6-.3-1-.1-.3-.2-.7-.2-1-.1-.3-.2-.7-.2-1.1 0-.2-.1-.4-.1-.5 0-.2-.1-.4-.1-.6.2-.2 0-.8-.2-1.5-.2-.6-.4-1.3-.4-1.8 0-.6-.2-1.4-.3-2.2 0-.2-.1-.4-.1-.6 0-.2-.1-.4-.1-.6-.1-.4-.1-.9-.2-1.3 0-.3-.1-.7-.1-1v-.5-.5-2-1-.9c0-.6-.1-1.2-.2-1.8.1 0 .3 0 .3-.3-.1 0-.3.1-.3-.2 0-.4.1-.7.2-1 .1-.3.2-.5.4-.7-.2-.2-.3-.4-.4-.7 0 .3.2.8-.1 1 0-.3-.2-.3-.1-.8.4-.4 0 0 .2-1 0 .3 0 .4.1.5-.1-.2-.1-.4 0-.6 0-.2.1-.5.1-.7.1-.5.2-.9.1-1.3-.2.8-.1 1.1-.4 1.7 0-.9.1-1.1 0-1.8.2-.1.2.5.3 0-.1-.4.1-.9.3-1.4.2-.5.5-1.1.3-1.7 0 .3-.3.9-.2.5.1-.4.2-.5.3-.8-.2-.4-.2-.8-.1-1.3s.3-1 .2-1.4c.2-.4.3-.3.4-.4-.2-.3 0-1.9.2-2.2.3 0-.1.8 0 .9 0-.2.1-.4.1-.6 0-.2.1-.3.1-.5 0-.3.1-.5.1-.8v-1.2c.2-.3.5 0 .5-.3-.4.2-.1-1.1.1-1.9.3.1.4.1.4.3-.1.1-.3.7-.2 1 .3-.4.2.5.4.6-.1.3-.2.3-.3.1-.1.6-.3 1.3-.5 1.9-.1.3-.2.7-.3 1-.1.3-.1.6-.1 1-.1 0-.1-.3-.2-.1.3-.2-.1.6.1.5.3-.4.3.4.3.7-.1-.1-.2-.1-.3.2.2.2.1.5 0 .8-.1.1-.1.3-.1.4v.4c-.2.4-.2-.4-.3.3.1 0 .2 0 .3.1-.1.6-.3 2.3-.4 2.8-.1.4.5-.4.3.4-.4-.2-.1 1.8-.7 1.9v1c0 .3 0 .5-.1.8-.1.5-.1 1 .1 1.6-.1.1-.4.9-.1 1.1-.1-.3.2-.7.2-.3-.1.6-.2 1.2-.2 1.9 0 .3 0 .7-.1 1v1c0 1.4.1 2.9.1 4.1 0-.2.1-.3.1-.3 0 .2 0 .4.1.6-.1 0-.2-.1-.3-.1.3.5-.2 1.4 0 1.8.1-.5.1.3 0 .3.3.1.3.1.5.5 0-.2-.1-.6 0-.7.3.7.4 1.5.4 2.4v1.2c0 .4.1.8.1 1.2.4.6.3-.5.5 0-.2.6.6 1.1.3 1.4-.2-.1-.4-1.6-.7-.8.2.4.4.6.6 1 .1.2.2.3.2.5.1.2.1.4 0 .7.4-.2.6.3.8.9.2.6.4 1.3.7 1.6-.1.4 0 1.5.4 2.1-.2-1.1-.3-2.1 0-2.7.1.2.1.4.2.4-.1-.4-.2-.6-.3-.7-.1-.1-.3-.2-.3-.6-.3.1.1.9-.2 1-.3-1.2-.7-2.4-.7-3.3 0 .5.3.2.4.6 0 .2 0 .9.1 1 .2.1.5.5.8 1.1.2.6.4 1.2.3 1.8.6.3.4 1.3.4 1.5 0-.4.3 0 .4.2-.4.1.3 1.6.3.7.2.6.1.8-.1.9.3.4.7.9 1 1.1-.2.1-.3-.2-.3.3.2.3.2 0 .3.2 0 .1 0 .2-.1.2.4.2.5.6.6 1.1.1.5.1.9.3 1-.1-.2-.1-.4 0-.4.1.3.2.7.3 1 .1.3.1.6 0 .7.4.1.1.6.4 1 .1 0 .3.1.5.3.2.2.4.5.5.8.3.6.5 1.2.3 1.2.4.4.8.5.9 1.3.5 0-.4-1-.3-1.3.2.1.4.5.6.9.2.4.4.8.6.9 0 .5 0 .8-.3.9.3.3.5.2.8.5l-.2-.4c.3.2.5.5.7.9.1.3.2.7-.1.8-.1-.4-.6-.2-.5-.1.4 0 .9.9 1.3 1-.3-.7-.5-.3-.7-.8.1-.3.4-.1.3-.5.5.8.7 1.2 1.2 1.6-.1.1-.3-.3-.4-.1.2.5.4.1.6.3 0 .1.1.3.2.5.1.1.1.3 0 .4.6.4.9.8 1.3 1.3.2.2.4.5.6.8.2.3.5.6.7.9.4-.1-.6-.7-.4-.9.7.5 1.3 1.2 1.9 1.8.6.6 1.3 1.2 2 1.7-.1.1-.3-.1-.4-.1.2.1.4.2.5.4l.4.4c.2.2.4.4.6.4.2.2.4.5.6.8.1.1.2.3.4.4l.2.2.2.2 1.8 1.8c.7.6 1.3 1.2 1.9 1.7l.4.4c.1.1.3.2.4.4.2.2.4.5.6.7.2.2.5.3.8.5l.1.1s.1 0 .1.1c.2.1.4.3.6.4.5.3 1 .7 1.2 1.2.2 0 .4.1.6.2.2.1.4.3.6.4.1.1.2.1.2.2h-.1c-.4.2.7.4.5.6-.5-.2-.9-.2-1.2-.2-.3 0-.6 0-1-.2.2.2.4.3.6.4.2.1.4.1.5.2.3.1.6.1.8.3-1.2-.1-2.6-1.1-4-2.2-.7-.6-1.3-1.2-2-1.8-.6-.6-1.2-1.1-1.8-1.5.2.2-.6-.2-.9-.7 0 .4.4.9.7 1.5-.3-.3-.6-.4-.9-.5.1.1.2.2.2.3-.4-.3-.6-.2-1.1-.7-.2.1.1.4.3.6.4.2 1.5.9 2.1 1.5 0 .1.1.2.1.3l.3.3v.1h.1c.1.1.1.2.2.2l.3.6c.2.2.4.3.6.3-.1.2.1.4.3.7.1.1.3.3.4.5l.5.5c.7.6 1.3 1.1 1 1.2.3.1.5.2.8.3.3.1.6.2 1 .5.2-.1-.2-.3.1-.4.4.3.7.4.9.4-.8-.6-1.1-.3-1.9-.7.3-.2-.1-.5-.4-.6-.4.1.4.4.3.5-.2-.1-.2.1-.5-.1.5-.2-1.1-.7-1.3-1.3.1-.1.2-.2.5-.1.9.8.6.2 1.1.4.4.3.2.4.5.7.3-.3 1 .2 1.5.6.6.2 1.3.3 1.9.4.6.1 1.2.2 1.8.4-.5-.3-1-.6-1.5-.8-.4-.3-.8-.6-.9-1 .5 0 .7.5 1.2.7 0-.3.4 0 .4-.1-.1 0-.3-.1-.6-.3-.2-.1-.5-.3-.7-.5-.4-.3-.7-.6-.2-.7-.3-.1-.5-.3-.6-.4.3.2.5.3.7.3-.2-.1.1-.1.2-.1.2.2.5.4.7.5.2.2.4.3.7.4.4.2.9.4 1.3.6.2.1.4.2.7.3.2.1.5.2.7.3.5.2 1 .5 1.6.9.1-.4-1.8-.8-1.3-1.2-.3-.2-.6-.4-.8-.5-.2-.2-.4-.3-.6-.5-.4-.3-.7-.6-1.3-.9l.4.2c-.1-.1-.3-.1-.2-.2.5.3.9.5 1.2.5.4.3.8.6 1.3.9 0 .2 0 .8.5.7-.6-.2.2-.2.3-.3.4.2.7.4 1.1.7.3.2.6.5 1 .7-.4.2-.3.1-.9-.2-.1.3.1.3-.2.5.6.4.7.2 1.1.2-.4.4 1.5.9 1.9 1.4 0-.2.2-.2.5-.1-.1.1-.2.1-.1.2.7.3 1.4.5 2 .7.2.1.3.1.5.2s.3.1.5.1c.3.1.7.2 1 .3.3.1.7.2 1 .3.2 0 .3.1.5.1s.3.1.5.1c.6.2 1.3.4 1.9.6h.9c.4 0 .8.1 1.1.2.7.2 1.3.5 1.2.9l.3.1c.1 0 .2.1.3.1.2.1.4.1.6.2l1.2.3c.4.1.8.2 1.2.2.4.1.8.1 1.2.2 1.6.2 3.3.3 5.1.5.6-.2 1.2-.3 1.9-.3h.9c.3 0 .6 0 .9.1-.2 0 .3-.2.6-.1.5.2.4.3-.1.5-.2.1-.5.1-.8.1H69.2c.6 0-.1.6-.3.8-.9.1-1.7.1-2.4.2h-1.1c-.4 0-.8 0-1.1.1-.4-.1-.5-.3-.9-.3-.3.1-.7.1-1-.1-.4-.1-.7-.3-1.1-.3-.5 0-.8.3-1.3.3-.5-.1-.9-.5-1.4-.6h-1s.1-.1.2-.1c-.5-.1-.7.1-1.1.1-.1 0-.1-.3-.1-.3-.5-.3-1.3 0-1.9-.1-.4-.3.6-.3-.1-.4-.1.3-.7.1-1 .2-.3-.6-1.7-.4-1.4-.8-.3 0-.6-.1-.9-.1-.3-.1-.7-.1-1.1-.2-.7-.2-1.4-.3-1.9-.5.2.1.1.2.1.3-1.1-.4-1.5-.5-2.2-.6 0-.1.2 0 .2-.1-.4-.1-.8-.3-1.2-.4-.4-.1-.8-.3-1.1-.4-.7-.3-1.3-.6-1.8-.8-.2 0-.3.1-.6.1-.3-.4-.4-.3-.8-.3-.2-.3 0-.5-.4-.6.4.5-.7 0-1-.1.1-.2-.3-.3-.1-.4 0-.2.5.1.5 0-.9-.4-1-.2-1.3.1.3.3.9.6 1.2.9.2-.1.7 0 1.2.3.1.1.2.1.3.2.1.1.2.1.3.2.2.1.3.3.4.3-.2-.1-.2.1-.4 0 0-.1.1-.2 0-.3h-.4c-.1 0-.2 0-.4-.1s-.5-.2-.7-.3c-.5-.3-.9-.6-1.5-.9.2.5-.4.1-.6.4.6.3 1.2.6 1.7.9.6.3 1.1.6 1.6.8-.4-.4.5 0 .7 0 .2.2 1 .8 1.2.8-.2-.1-.1-.2-.1-.3.5.6 1.5.8 2.3 1.3-.9-.4-.6 0-1.3-.2.6.4 1 .6 1.5.5 0 .1-.1.2-.1.2.2 0 .4.1.6.2.2.1.4.1.6.2.4.2.9.3 1.4.5l1.5.6c.5.2 1 .3 1.5.3 0 .1-.1.2.1.3.4 0 .9.1 1.4.3.5.1 1 .3 1.4.4.5.1.9.3 1.3.3s.7.1.9.1c0 .2-.2.2-.4.2s-.5-.1-.7-.2c0 .3.3.4.6.4h.9v.2c.7 0 1-.3 1.7-.2.4 0 .7.2 1 .3.3.1.6.2 1.2.2-.3-.4 1.2.1 1.6-.1-.9-.1-.4-.2.3-.1.7 0 1.6.2 1.6.4-.5-.1-.6.1-1 .2.9 0 .5.1.6.5.7 0 .8.2 1.3.3-.1-.3-.7-.3-1-.5.2 0 .4 0 .5-.1.4.1.6.6 1 .2 0 .1 0 .3.2.3h-3.1c-.9-.1-1.7-.2-3-.5-.4 0-.8 0-1.1-.1-.4-.1-.8-.2-1.1-.3-.8-.2-1.5-.3-2.3-.3 0-.2-.5-.2-.4-.4l-1.5-.3c-.1 0-.3-.1-.4-.1-.1 0-.2-.1-.4-.1-.2-.1-.5-.2-.7-.3-.5-.2-1-.4-1.4-.5-.2-.1-.5-.1-.7-.1h-.7c.2.1.5.2.7.2.2.1.4.2.4.3-.1 0-.4-.1-.6-.2l-.9-.3c-.6-.2-1-.4-.6-.6-.4-.1-.8-.1-1.3-.3-.4.3.8.3.7.5-.4-.1-1-.2-1.5-.5-.5-.2-1-.5-1.2-.8-.4-.1-.7-.3-1-.4-.3-.1-.6-.3-1-.4-.6-.3-1.2-.5-1.7-.8-.5-.2-1-.5-1.5-.8-.5-.3-.9-.6-1.3-.9-.3.3-.2-.3-.5-.5-.4-.1-.1.4-.3.3-.1-.1-.2 0-.3-.1-.6-.2-.4-.5-.7-.7-.3.1-1-.4-1.5-.7.2-.6-1-.9-1.6-1.3l-.9-.6c-.3-.2-.6-.4-.9-.7-.6-.5-1.2-.9-1.8-1.4-.6-.5-1.1-1-1.6-1.4-.3-.2-.5-.4-.7-.6-.2-.2-.5-.4-.7-.5.6.6 1 1 1.4 1.3.4.3.8.7 1.2 1.3.2.1.4.2.7.4s.4.3.7.4c.4.3.9.7 1.3 1 .2.2.5.3.7.5.2.2.5.3.7.5.5.3.9.6 1.4.9-.1.2.1.4.1.5-.2 0-.6-.2-.8-.2.1.1.3.2.6.4.2.1.5.3.8.4.6.3 1.2.6 1.6 1.1.1-.1.3-.1.4.1.2.1.3.2.5.3.7-.3 2.9.9 3.8 1.4-.1.1-1.4-.6-1-.3.5.2.9.4.8.6-.3-.1-.9-.5-1-.3.4.3 1.5.6 1 1 .6.3-.1-.4.6-.1 0 .1.1.1.3.2.1.4-.4.3-.7.3.6.5.8.2.9.1.4.4-.5.1-.2.5.2.1.3.2.5.3.2.1.3.2.5.2.3.1.6.3.7.3-.2-.1-.2-.2-.3-.3.3.2.7 0 .8.3-.2-.1-.4-.2-.5-.1.4.3 1 .5 1.5.7.3.1.5.2.7.3.2.1.4.2.5.4.4 0-.2-.3.3-.3 1 .2.8.6 1.4.8.1-.1-.1-.5.3-.4.1.1.3.1.5.2.2 0 .4.1.5.1.3.1.5.2.4.4-.2 0-1.3-.3-.9-.1 1 .1 1.6.5 2.1.2.6.3-.2.4.4.6.2 0 .1-.3.4-.2.2.2 1.9 1 1.1.4.7.2.8.3 1.8.5.1-.1 0-.3.2-.3.2.1.3.1.5.2.2 0 .3.1.5.1.3.1.7.1 1 .2.7.1 1.3.2 2 .3.6.1 1.3.1 1.9.2.3 0 .6.1.9.1.3.1.6.1.9.2.1-.1-.2-.2 0-.3.9.2 1.7.4 2.4.1 0 .1-.1.2-.2.2.4-.1.7 0 1.1 0 .4.1.8.1 1.1.2-.5.3-1.3 0-1.5.5.6 0 1-.2 1.5-.3.4-.2.9-.3 1.6-.2.2-.2-.4-.3 0-.3.5.1.7.1 1-.1 0 .3.5.3.9.4.7-.2 1.3-.1 2-.1h1c.3 0 .6-.1.9-.3.7 0 1.4 0 2.2-.1l2.4-.3c.2 0 .4-.1.6-.1.2 0 .4-.1.6-.1.4-.1.7-.2 1.1-.3.7-.2 1.3-.4 1.8-.5.2.2.9-.1.9.2.9-.5 1.5-.1 2.1-.7-.2 0-.4.1-.4-.1.2-.1.3-.1.4-.2.1 0 .3-.1.7-.2.1.1.1.3.4.1.4-.7 1.8-.5 2.6-.7 0-.2-.3-.1-.4-.1.3-.1.7-.3 1.1-.4.4-.1.8-.1.9.1-.4.2-.7-.1-.8.2.2-.1.2.1.4.1.4-.3.9-.5 1.3-.7.2-.1.5-.2.7-.3.2-.1.5-.2.7-.3.9-.4 1.8-.7 2.4-.9.4-.2.5-.5.7-.6.5-.2 1 0 1.8-.6-.1.1.2-.1.6-.3.2-.1 1.6-1.1 2.2-1 .2.2-1.1.7-.6.6.5-.3.7-.5 1.2-.6-.2-.2 0-.3.2-.5.2-.1.6-.3.7-.3-.2.2-.5.4-.7.6-.2.2-.4.4-.4.5.2-.2.5-.3.8-.5.3-.2.5-.4.8-.6.5-.3 1-.5 1.1-.1 0-.1.2-.2.3-.2-.5.5-.2.5-.6 1 .4-.4.8-.8 1.3-1 .2-.1.4-.3.7-.4.2-.1.4-.2.7-.4.4-.2.9-.5 1.2-.8.2-.2.4-.3.5-.5.2-.2.3-.4.4-.7.1.1 0 .3.1.4.4-.3.2-.5.9-.8.1.1.3 0 .3.2.3-.3.7-.6.9-.8-.6.5-1 .5-1.2.4.5-.3.8-.6 1.1-.9.3-.3.6-.5 1.2-.7-.6.4-.2.5-.8.9.3.1.4.4.9 0-.1-.1-.2-.2-.1-.4.1.2.6-.1 1.2-.4l.9-.6c.3-.2.5-.4.7-.6-.1-.4-.5.1-.6-.1.2-.1.5-.3.8-.6-.1.4-.1.3.2.5.5-.3 0-.4.4-.6.2.2.8-.5 1.1-.4.2-.4.4-.5.5-.6.1-.1.2 0 .3.1.3-.6.6-.7.7-1.3.3-.1.1.1.2.2.5-.6.4-.5.9-.8.1-.3.1-.5.2-.7.3-.1.5-.5.3 0 .7-.6 1-1.2 1.2-1.7.1-.3.2-.5.3-.7.1-.2.2-.4.4-.5-.4-.5.3-.9.9-1.3 0-.3-.5.1-.3-.2.2-.1.4-.3.6-.4.2-.2.3-.4.5-.7.3 0 0 .4.1.5.1-.4.6-.7.6-.9-.2.2-.4.3-.5.3.3-.3.2-.5.6-.9l.2.2c.1-.4.3-.7.5-1 .1-.2.2-.3.3-.5.1-.2.2-.3.3-.5.4-.6.8-1.2.9-1.5.3-.5.4-.2.6-.4-.1-.1-.2 0-.3 0 0-.1.1-.3.3-.5.1-.2.3-.4.5-.5.3-.3.5-.5 0-.2.5-.7.9-.7 1-1.2-.2.3-.4.2-.2-.1 0 .3.2.2.4-.2 0-.2.1-.5.2-.9 0 .5.5-.6.6-.9-.1.1-.2.3-.2.3.1-.3.4-1.2.8-1.3.1.1-.3.6-.2.7.4-.4.3-.7.5-1.3.3 0 .4-.4.5-.8.1-.4.2-.8.6-.7-.5.5-.5 1.1-.6 1.6-.1.5-.2.9-.7 1.1.4.3-.1.6-.4 1.4.3 0 0 .3.1.5.5-.7.2-.5.2-.7.2-.1.3-.5.5-.3-.1.2-.3.4-.2.5.3-.7.6-.9.8-.9.1-.4.3-.8.6-1.2.3-.5.6-1 .9-1.9 0-.4-.3.1-.1-.5.2-.2.3-.5.5-.7.1-.2.2-.5.4-.7.2-.5.4-1 .5-1.5.1-.2.1-.5.2-.7 0-.1.1-.2.1-.3 0-.1.1-.2.1-.3.1-.5.3-.9.5-1.3-.1-.4-.6.1-.3-.7.3-.4.4-.2.5 0 .1-.4.2-.7.3-1.1.1-.3.2-.6.4-.9.3-.6.6-1.2.8-2.1-.2-.4 0-1.2.2-2s.5-1.6.3-2.2c0 .2 0 .4-.1.6 0 .2-.1.4-.2.6-.1.4-.3.7-.5.9-.1-.3 0-1 .2-1.5.1-.5.3-.9.6-.8-.1-1 .7-1.6.3-2 .3 0 .5-.5.7-1.2.2-.6.2-1.4.2-2 0 .2.1-.2.2-.7 0-.3.1-.6.1-.9 0-.3.1-.6.1-.9.1-.6.1-1.2.2-1.9.4-1.4.4-2.6.2-3.7" /></symbol><symbol id="right" viewBox="0 0 11 20"><path d="M1.4 0L0 1.4 8.3 10l-.9.9L0 18.6 1.4 20 11 10 1.4 0z" /></symbol><symbol id="ryby"><g fill="none" fill-rule="evenodd"><path fill="#99D9E9" d="M0 44C0 24.118 16.118 8 36 8s36 16.118 36 36-16.118 36-36 36S0 63.882 0 44" /><path fill="#000" fill-rule="nonzero" d="M27.73 63.55h1.1c.513 0 .907-.105 1.18-.315.273-.21.41-.528.41-.955 0-.433-.137-.737-.41-.91-.273-.173-.667-.26-1.18-.26h-1.1v2.44zM30.5 67l-1.58-2.77h-1.19V67h-.83v-6.56h2.05c.333 0 .642.032.925.095.283.063.527.168.73.315a1.5 1.5 0 01.475.57c.113.233.17.52.17.86 0 .513-.133.923-.4 1.23-.267.307-.623.517-1.07.63L31.44 67h-.94zm1.6 1.34l.18.045a.878.878 0 00.875-.27c.177-.197.315-.445.415-.745l.11-.36-1.95-4.87h.85l.99 2.69c.073.213.152.438.235.675.083.237.162.468.235.695h.04c.073-.22.143-.45.21-.69.067-.24.133-.467.2-.68l.87-2.69h.8l-1.83 5.26a5.65 5.65 0 01-.29.67 2.205 2.205 0 01-.38.535 1.69 1.69 0 01-.5.355c-.187.087-.403.13-.65.13a1.77 1.77 0 01-.31-.025 1.241 1.241 0 01-.26-.075l.16-.65zm4.8-8.46h.82v1.94l-.02.88c.22-.193.46-.355.72-.485.26-.13.527-.195.8-.195.313 0 .59.058.83.175.24.117.442.283.605.5.163.217.287.477.37.78.083.303.125.642.125 1.015 0 .413-.057.783-.17 1.11a2.553 2.553 0 01-.46.83 1.946 1.946 0 01-.67.515 1.8 1.8 0 01-1.505.02 2.438 2.438 0 01-.685-.445h-.03l-.07.48h-.66v-7.12zm.82 6.04c.213.187.425.318.635.395.21.077.395.115.555.115.2 0 .385-.045.555-.135.17-.09.317-.217.44-.38s.22-.365.29-.605c.07-.24.105-.51.105-.81a3.5 3.5 0 00-.07-.73 1.631 1.631 0 00-.225-.565 1.078 1.078 0 00-.4-.365 1.232 1.232 0 00-.585-.13c-.393 0-.827.22-1.3.66v2.55zm4.16 2.42l.18.045a.878.878 0 00.875-.27c.177-.197.315-.445.415-.745l.11-.36-1.95-4.87h.85l.99 2.69c.073.213.152.438.235.675.083.237.162.468.235.695h.04c.073-.22.143-.45.21-.69.067-.24.133-.467.2-.68l.87-2.69h.8l-1.83 5.26a5.65 5.65 0 01-.29.67 2.205 2.205 0 01-.38.535 1.69 1.69 0 01-.5.355c-.187.087-.403.13-.65.13a1.77 1.77 0 01-.31-.025 1.241 1.241 0 01-.26-.075l.16-.65z" /><path fill="#000" d="M7.269 40.799c-.465 0-.923-.172-1.282-.486l-.818-.717a.495.495 0 01.508-.832c1.564.622 2.763-.204 3.475-.968l.77-1.052a.494.494 0 01.834.527c-.188.346-.47.756-.835 1.15l-1.222 1.67a1.73 1.73 0 01-1.224.697 1.89 1.89 0 01-.206.01" /><path fill="#000" d="M12.167 42.047c-.394 0-.781-.118-1.104-.344a1.729 1.729 0 01-.74-1.198l-.272-2.052a5.8 5.8 0 01-.182-1.409.495.495 0 01.984-.063l.167 1.261c.256 1.016.91 2.341 2.591 2.547a.494.494 0 01.048.974L12.597 42a1.987 1.987 0 01-.43.047m37.522-12.414c-.23 0-.46.09-.65.255a.993.993 0 00-.34.614c-.028.208.025.4.148.54.27.31.795.293 1.17-.034a.993.993 0 00.342-.614.676.676 0 00-.15-.54.676.676 0 00-.514-.221h-.006zm-.32 2.617c-.48 0-.943-.186-1.267-.557a1.65 1.65 0 01-.384-1.318c.06-.47.3-.907.672-1.232a1.976 1.976 0 011.312-.5c.496.004.94.203 1.253.56.312.358.448.825.385 1.317-.061.47-.3.908-.672 1.233a1.984 1.984 0 01-1.3.497z" /><path fill="#000" d="M28.805 23.266c4.65 0 8.905 2.384 11.389 6.382.54.87 2.844 3.6 5.116 5.948 3.347 3.46 4.874 4.325 5.246 4.292 7.413-8.987 7.663-18.559.684-26.268-7.798-8.614-22.184-8.54-32.066.166-6.548 5.768-9.837 14.349-8.582 22.161 5.255-8.17 11.683-12.663 18.176-12.68h.037zM50.56 40.875a1.15 1.15 0 01-.082-.003c-2.435-.164-10.212-9.233-11.125-10.702-2.302-3.706-6.244-5.915-10.55-5.915h-.033c-6.364.017-12.715 4.661-17.882 13.077a.497.497 0 01-.095.113c-.037.032-.07.06-.102.095a.495.495 0 01-.847-.229c-.908-4.116-.606-8.537.875-12.785 1.518-4.354 4.215-8.324 7.8-11.482 10.287-9.061 25.294-9.1 33.453-.087 3.627 4.006 5.462 8.654 5.308 13.442-.151 4.702-2.222 9.595-5.987 14.15a.924.924 0 01-.733.326z" /><path fill="#000" d="M39.502 30.337c-1.103-4.335.066-8.518 3.127-11.19 3.38-2.95 8.253-3.525 12.415-1.464l-.439.886c-3.802-1.882-8.248-1.363-11.326 1.324-2.774 2.421-3.828 6.234-2.819 10.2l-.958.244zm-18.474.857a.494.494 0 01-.343-.14c-.016-.014-1.652-1.552-3.802-1.487l-.03-.989c1.527-.048 2.802.555 3.605 1.07-.04-1.687.202-3.568.236-3.82l.98.13c-.016.12-.387 2.929-.156 4.676a.495.495 0 01-.49.56" /><g transform="translate(38.224)"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000" d="M10.903 11.54l-3.78-9.65C6.337 3.648 4.412 6.66.284 7.32L.13 6.343C5.364 5.506 6.613.433 6.624.382a.494.494 0 01.942-.068l4.258 10.865-.921.36z" mask="url(#b)" /></g><path fill="#000" d="M16.83 51.752a1.95 1.95 0 01-1.283-.486l-.818-.717a.495.495 0 01.508-.832c1.565.621 2.764-.204 3.475-.968l.77-1.053a.494.494 0 01.834.527c-.187.347-.47.756-.835 1.15l-1.222 1.67a1.729 1.729 0 01-1.224.697 1.887 1.887 0 01-.206.012" /><path fill="#000" d="M21.727 53c-.394 0-.78-.118-1.104-.344a1.73 1.73 0 01-.74-1.198l-.272-2.052a5.8 5.8 0 01-.182-1.409.494.494 0 01.984-.063l.168 1.261c.255 1.016.91 2.341 2.59 2.547a.494.494 0 01.048.974l-1.062.237a2.001 2.001 0 01-.43.047M59.25 40.585a.996.996 0 00-.65.256.994.994 0 00-.342.614c-.026.207.027.4.15.54.27.309.794.294 1.17-.034a.992.992 0 00.341-.615.676.676 0 00-.149-.54.675.675 0 00-.515-.22h-.006m-.32 2.617a1.66 1.66 0 01-1.266-.557 1.651 1.651 0 01-.385-1.318c.06-.47.3-.907.672-1.232a2.032 2.032 0 011.312-.5 1.65 1.65 0 011.253.56c.312.357.448.825.385 1.317-.061.47-.3.908-.672 1.233a1.986 1.986 0 01-1.299.497" /><g transform="translate(18.843 19.578)"><mask id="d" fill="#fff"><use xlink:href="#c" /></mask><path fill="#000" d="M41.278 32.25l-.043-.001c-2.376-.087-9.737-8.689-10.939-10.371l-.007-.011a8.396 8.396 0 01-.215-.319c-3.092-4.975-10.02-8.298-17.931-3.85-1.44.809-2.86 1.856-4.223 3.113-2.241 2.064-4.365 4.72-6.314 7.895a.496.496 0 01-.097.115.556.556 0 00-.05.046.453.453 0 01-.044.042l-.006.005a.495.495 0 01-.846-.221l-.018-.087a.628.628 0 00-.014-.062c-.877-4.1-.555-8.497.93-12.716 1.523-4.325 4.212-8.27 7.776-11.409a23.1 23.1 0 01.725-.615l.624.767a22.25 22.25 0 00-.694.59C3.248 11.01.018 19.417 1.307 27.323c1.847-2.874 3.843-5.306 5.943-7.24 1.419-1.309 2.902-2.401 4.408-3.248 3.753-2.11 7.66-2.715 11.297-1.752 3.294.874 6.12 2.983 7.956 5.938.046.072.107.163.181.269l.005.006c.814 1.143 3.058 3.77 5.267 6.019 3.691 3.761 4.74 3.946 4.91 3.946 7.412-8.988 7.661-18.56.683-26.268a18.576 18.576 0 00-1.967-1.877A18.717 18.717 0 0036.72.945a.498.498 0 01-.156-.128l.386-.312.228-.436a19.714 19.714 0 013.442 2.285c.73.6 1.426 1.265 2.07 1.976 3.627 4.006 5.462 8.655 5.308 13.443-.152 4.702-2.223 9.595-5.988 14.15a.924.924 0 01-.732.326" mask="url(#d)" /></g><path fill="#000" d="M64.165 29.522c-2.336-1.156-4.969-1.428-7.414-.767l-.259-.954c2.679-.725 5.56-.429 8.112.835l-.439.886zM49.172 41.494a.495.495 0 01-.114-.211 13.52 13.52 0 01-.274-1.397l.979-.137c.059.417.143.845.25 1.274a.496.496 0 01.02.177l-.986-.062.493.03-.368.326zm-18.584.652a.493.493 0 01-.343-.138c-.016-.015-1.652-1.551-3.802-1.488l-.03-.989c1.527-.044 2.802.555 3.605 1.069-.04-1.687.202-3.567.236-3.82l.98.132c-.016.118-.386 2.925-.156 4.675a.495.495 0 01-.49.56m28.099-19.653l-3.775-9.638a10.117 10.117 0 01-1.529 2.447.491.491 0 01-.062.06l-.319-.385-.372-.316c1.362-1.6 1.776-3.311 1.78-3.328a.495.495 0 01.942-.067l4.256 10.866-.92.36zm-17.454-4.132a.493.493 0 01-.365-.16 3.758 3.758 0 01-.991-2.72 3.759 3.759 0 011.223-2.626 3.766 3.766 0 012.72-.99 3.759 3.759 0 012.625 1.222.494.494 0 11-.728.669 2.777 2.777 0 00-1.94-.904 2.782 2.782 0 00-2.009.732 2.777 2.777 0 00-.903 1.939c-.032.746.227 1.46.732 2.01a.494.494 0 01-.364.828" /><path fill="#000" d="M36.384 22.808a.492.492 0 01-.364-.16 3.788 3.788 0 01.232-5.346 3.788 3.788 0 015.345.232.494.494 0 11-.729.668 2.798 2.798 0 00-3.948-.171 2.798 2.798 0 00-.171 3.948.495.495 0 01-.365.829m-1.239-6.444a.492.492 0 01-.365-.16 3.426 3.426 0 01-.903-2.48 3.43 3.43 0 011.115-2.393 3.452 3.452 0 014.872.211.494.494 0 11-.728.668 2.463 2.463 0 00-3.476-.15 2.444 2.444 0 00-.795 1.706c-.029.657.2 1.285.644 1.77a.494.494 0 01-.364.828" /></g></symbol><symbol id="search" viewBox="0 0 16 16"><path fill="#222" d="M15.8 13.8l-3.1-3.1c-.1-.1-.3-.2-.5-.2h-.5c.9-1.1 1.4-2.6 1.4-4C13 2.9 10.1 0 6.5 0 2.9 0 0 2.9 0 6.5S2.9 13 6.5 13c1.4 0 2.9-.5 4-1.4v.5c0 .2.1.4.2.5l3.1 3.1c.3.3.8.3 1.1 0l.9-.9c.3-.2.3-.7 0-1zm-9.3-3.3c-2.2 0-4-1.8-4-4s1.8-4 4-4 4 1.8 4 4-1.8 4-4 4z" /></symbol><symbol id="skorpion"><g fill="none" fill-rule="evenodd"><path fill="#FFD6E3" d="M0 44C0 24.118 16.118 8 36 8s36 16.118 36 36-16.118 36-36 36S0 63.882 0 44" /><path fill="#000" fill-rule="nonzero" d="M18.92 65.57c.233.247.508.445.825.595.317.15.645.225.985.225.433 0 .77-.098 1.01-.295a.953.953 0 00.36-.775.966.966 0 00-.085-.425.925.925 0 00-.23-.3 1.668 1.668 0 00-.345-.225 27.367 27.367 0 00-.43-.21l-.94-.41a4.482 4.482 0 01-.47-.24 1.934 1.934 0 01-.43-.34 1.575 1.575 0 01-.43-1.11c0-.247.052-.477.155-.69.103-.213.247-.398.43-.555.183-.157.4-.278.65-.365.25-.087.525-.13.825-.13.393 0 .757.075 1.09.225.333.15.617.345.85.585l-.45.54a2.338 2.338 0 00-.665-.455 1.982 1.982 0 00-.825-.165c-.367 0-.662.085-.885.255a.837.837 0 00-.335.705.8.8 0 00.095.405 1 1 0 00.255.29c.107.083.223.157.35.22.127.063.257.122.39.175l.93.4c.187.08.363.172.53.275.167.103.31.223.43.36.12.137.215.297.285.48.07.183.105.395.105.635a1.739 1.739 0 01-.6 1.325 2.12 2.12 0 01-.7.4 2.78 2.78 0 01-.93.145 3.139 3.139 0 01-2.3-.97l.5-.58zm3.23-6.75l-.96 1.12h-.8l-.96-1.12h.67l.67.68h.04l.67-.68h.67zm1.81 1.06h.81v4.82h.03l2.07-2.56h.91l-1.63 1.95L28 67h-.9l-1.42-2.34-.91 1.06V67h-.81v-7.12zm4.21 4.7c0-.407.062-.768.185-1.085.123-.317.288-.585.495-.805.207-.22.445-.387.715-.5.27-.113.555-.17.855-.17.3 0 .585.057.855.17.27.113.508.28.715.5.207.22.372.488.495.805.123.317.185.678.185 1.085 0 .4-.062.758-.185 1.075a2.41 2.41 0 01-.495.8 2.106 2.106 0 01-.715.495c-.27.113-.555.17-.855.17-.3 0-.585-.057-.855-.17a2.106 2.106 0 01-.715-.495 2.41 2.41 0 01-.495-.8 2.944 2.944 0 01-.185-1.075zm.85 0c0 .28.033.533.1.76.067.227.162.422.285.585.123.163.272.29.445.38.173.09.363.135.57.135.207 0 .397-.045.57-.135a1.31 1.31 0 00.445-.38c.123-.163.218-.358.285-.585.067-.227.1-.48.1-.76s-.033-.535-.1-.765a1.861 1.861 0 00-.285-.595 1.29 1.29 0 00-.445-.385 1.218 1.218 0 00-.57-.135c-.207 0-.397.045-.57.135a1.29 1.29 0 00-.445.385 1.861 1.861 0 00-.285.595c-.067.23-.1.485-.1.765zm4.73-2.44h.68l.07.88h.03c.167-.307.368-.55.605-.73.237-.18.495-.27.775-.27.193 0 .367.033.52.1l-.16.72a1.305 1.305 0 00-.47-.08c-.207 0-.422.083-.645.25-.223.167-.418.457-.585.87V67h-.82v-4.86zm4.09 5.27v1.64h-.82v-6.91h.68l.07.56h.03c.22-.187.462-.347.725-.48.263-.133.538-.2.825-.2.313 0 .59.058.83.175.24.117.44.283.6.5.16.217.282.477.365.78.083.303.125.645.125 1.025 0 .413-.057.782-.17 1.105a2.562 2.562 0 01-.46.825 1.946 1.946 0 01-.67.515 1.89 1.89 0 01-.8.175c-.227 0-.452-.05-.675-.15a3.418 3.418 0 01-.675-.41l.02.85zm0-1.49c.22.187.433.318.64.395.207.077.39.115.55.115.2 0 .385-.045.555-.135.17-.09.317-.217.44-.38s.22-.365.29-.605c.07-.24.105-.51.105-.81a3.5 3.5 0 00-.07-.73 1.631 1.631 0 00-.225-.565 1.078 1.078 0 00-.4-.365 1.308 1.308 0 00-1.21.04c-.21.113-.435.277-.675.49v2.55zm4.95-4.78a.58.58 0 01-.405-.15.491.491 0 01-.165-.38c0-.16.055-.288.165-.385a.592.592 0 01.405-.145.59.59 0 01.405.145c.11.097.165.225.165.385 0 .153-.055.28-.165.38a.58.58 0 01-.405.15zm-.42 1h.82V67h-.82v-4.86zm1.9 2.44c0-.407.062-.768.185-1.085.123-.317.288-.585.495-.805.207-.22.445-.387.715-.5.27-.113.555-.17.855-.17.3 0 .585.057.855.17.27.113.508.28.715.5.207.22.372.488.495.805.123.317.185.678.185 1.085 0 .4-.062.758-.185 1.075a2.41 2.41 0 01-.495.8 2.106 2.106 0 01-.715.495c-.27.113-.555.17-.855.17-.3 0-.585-.057-.855-.17a2.106 2.106 0 01-.715-.495 2.41 2.41 0 01-.495-.8 2.944 2.944 0 01-.185-1.075zm.85 0c0 .28.033.533.1.76.067.227.162.422.285.585.123.163.272.29.445.38.173.09.363.135.57.135.207 0 .397-.045.57-.135a1.31 1.31 0 00.445-.38c.123-.163.218-.358.285-.585.067-.227.1-.48.1-.76s-.033-.535-.1-.765a1.861 1.861 0 00-.285-.595 1.29 1.29 0 00-.445-.385 1.218 1.218 0 00-.57-.135c-.207 0-.397.045-.57.135a1.29 1.29 0 00-.445.385 1.861 1.861 0 00-.285.595c-.067.23-.1.485-.1.765zm1.38-3.31h-.63l.9-1.41h.86l-1.13 1.41zm3.35.87h.68l.07.7h.03a3.96 3.96 0 01.735-.585c.257-.157.555-.235.895-.235.513 0 .888.16 1.125.48.237.32.355.793.355 1.42V67h-.82v-2.97c0-.46-.073-.792-.22-.995-.147-.203-.38-.305-.7-.305-.253 0-.477.063-.67.19a4.346 4.346 0 00-.66.56V67h-.82v-4.86z" /><g fill="#000"><path d="M33.675 21.675a1.79 1.79 0 01-.804-.191l-.85-.428a.502.502 0 01.287-.946c1.42.176 2.234-.757 2.66-1.542l.422-1.06a.502.502 0 01.953.305c-.083.338-.235.75-.459 1.168l-.668 1.683a1.583 1.583 0 01-.923.898 1.737 1.737 0 01-.618.113" /><path d="M38.024 21.675c-.21 0-.42-.038-.617-.113a1.583 1.583 0 01-.924-.898l-.668-1.682a5.138 5.138 0 01-.459-1.17.502.502 0 01.954-.305l.408 1.03c.425.79 1.243 1.752 2.673 1.573a.501.501 0 11.287.946l-.85.428a1.79 1.79 0 01-.804.19m6.044 11.764a6.964 6.964 0 01-3.175-.74.501.501 0 11.447-.897c1.327.66 2.76.798 4.509.436a.501.501 0 11.203.982 9.78 9.78 0 01-1.984.219m.559-6.846a5.954 5.954 0 01-2.927-.748.502.502 0 01.48-.88c1.192.65 2.48.786 4.052.43a.501.501 0 11.222.977 8.223 8.223 0 01-1.827.221m0 3.423a5.955 5.955 0 01-2.927-.748.502.502 0 01.48-.88c1.192.65 2.48.787 4.052.43a.5.5 0 11.222.977 8.234 8.234 0 01-1.827.221m-17 3.423a9.782 9.782 0 01-1.985-.219.502.502 0 11.204-.982c1.749.362 3.182.223 4.509-.436a.502.502 0 11.446.898 6.964 6.964 0 01-3.174.739m-.559-6.846a8.225 8.225 0 01-1.828-.22.501.501 0 11.223-.979c1.572.357 2.86.221 4.05-.43a.502.502 0 01.481.881 5.952 5.952 0 01-2.926.748m0 3.423a8.22 8.22 0 01-1.828-.22.502.502 0 11.223-.979c1.572.358 2.86.221 4.05-.43a.502.502 0 11.481.881 5.952 5.952 0 01-2.926.748m21.082-9.859c-.02 0-.043 0-.064-.002-.684-.049-4.253-.319-7.494-.89l.175-.988c3.123.55 6.565.818 7.342.873 1.498-1.62 2.089-5.46 2.235-6.607l.49.062h.51l-.005.065c-.201 1.58-.853 5.449-2.543 7.215a.887.887 0 01-.645.272" /><path d="M38.89 21.273a29.9 29.9 0 01-1.643-.672 13.046 13.046 0 01-.352-.157l.417-.912a29.66 29.66 0 001.93.8l-.351.941zm9.328 2.209a.945.945 0 01-.098-.005 38.462 38.462 0 01-6.725-1.358l.287-.962c2.1.626 4.29 1.07 6.508 1.318.661-.549 3.654-3.328 5.492-9.95l.48.134.504-.001v.068l-.018.068c-1.949 7.022-5.22 9.966-5.855 10.485a.916.916 0 01-.575.203" /><path d="M50.52 12.989c-1.445-1.209-2.744-3.506-3.475-6.145-.44-1.597-.644-3.195-.59-4.62a.703.703 0 011.125-.538l3.097 2.312 1.38-3.361a.702.702 0 111.248-.105c.732 1.167 1.34 2.582 1.757 4.093.953 3.44.749 6.796-.507 8.35l-.389-.315h-.503v-.179l.112-.138c1.045-1.292 1.177-4.356.32-7.45a15.13 15.13 0 00-1.338-3.319l-1.299 3.163a.699.699 0 01-.463.41.7.7 0 01-.608-.114L47.45 2.842c.016 1.172.207 2.45.561 3.735.678 2.45 1.857 4.559 3.152 5.642l.18.15v.235l-.502.001-.321.384zm-27.012 7.167a.89.89 0 01-.647-.273c-1.689-1.765-2.34-5.633-2.542-7.214l-.004-.064h.51l.49-.063c.146 1.147.737 4.989 2.234 6.607.774-.055 4.218-.322 7.343-.873l.174.988c-3.24.571-6.81.841-7.493.89a1.01 1.01 0 01-.065.002m9.26 1.117l-.351-.94a29.762 29.762 0 001.93-.8l.416.911a9.194 9.194 0 01-.362.16 29.757 29.757 0 01-1.633.67" /><path d="M23.44 23.482a.914.914 0 01-.573-.202c-.638-.52-3.908-3.464-5.857-10.486l-.018-.066v-.068l.505-.001.48-.134c1.837 6.62 4.827 9.399 5.491 9.95a37.456 37.456 0 006.508-1.318l.287.962a38.448 38.448 0 01-6.724 1.358.893.893 0 01-.098.005" /><path d="M21.137 12.989l-.32-.384-.503.001v-.234l.18-.153c1.295-1.083 2.474-3.193 3.152-5.642.354-1.284.546-2.563.562-3.735l-2.936 2.191a.698.698 0 01-.609.114.699.699 0 01-.463-.41l-1.299-3.163a15.13 15.13 0 00-1.338 3.318c-.857 3.095-.725 6.159.32 7.451l.112.138v.178h-.503l-.389.315c-1.256-1.553-1.46-4.908-.507-8.35.417-1.51 1.025-2.925 1.757-4.092A.703.703 0 0119.6.637l1.38 3.36 3.098-2.311a.703.703 0 111.125.538c.054 1.425-.15 3.023-.59 4.62-.732 2.639-2.031 4.936-3.477 6.145m19.65 40.992c-.48 0-.892-.155-1.198-.452a1.31 1.31 0 01-.132-.15l.81-.592.026.028c.12.116.305.173.547.162.77-.032 1.82-.69 2.678-1.675.29-.331.543-.68.75-1.034l-1.961.242.07-2.186a6.604 6.604 0 00-.933.886c-.39.443-.722.937-.961 1.43l-.903-.439a7.551 7.551 0 011.108-1.651c.605-.695 1.294-1.251 1.994-1.608l.757-.386-.091 2.814 2.54-.312-.3.78c-.278.725-.733 1.46-1.313 2.124-1.046 1.2-2.346 1.974-3.393 2.017a2.176 2.176 0 01-.095.002" /><path d="M35.818 49.548c-.08.704.276 1.632.936 2.357.59.646 1.326 1.047 1.97 1.071.227.01.549-.029.794-.259a.43.43 0 01.028-.025c.408-.413.42-1.222.03-2.06-.16-.35-.39-.693-.665-.993-.425-.47-.935-.812-1.437-.972-.455.565-1.041.88-1.653.88h-.003zm3.729 3.144l-.008.007.365.345-.357-.352zm-.761 1.289c-.033 0-.067 0-.1-.002-.908-.035-1.907-.557-2.673-1.398-1.065-1.169-1.48-2.688-1.033-3.782a.502.502 0 01.618-.287.712.712 0 00.22.032c.364 0 .734-.259 1.022-.713a.5.5 0 01.51-.226c.82.143 1.639.625 2.304 1.358.347.38.628.801.833 1.248.575 1.239.49 2.46-.226 3.186l-.003.003-.354-.356.351.358a1.072 1.072 0 01-.065.06c-.37.34-.854.519-1.404.519zm-2.994-10.224c-.355 0-.699-.096-1.022-.285-1.025-.599-1.688-2.043-1.688-3.68 0-1.28.415-2.482 1.11-3.217a.502.502 0 01.73.689c-.524.554-.836 1.499-.836 2.528 0 1.247.49 2.405 1.19 2.814.357.209.743.195 1.098-.041.674-.446 1.127-1.56 1.127-2.773 0-1.007-.304-1.942-.812-2.5a.502.502 0 01.742-.676c.682.75 1.073 1.907 1.073 3.176 0 1.56-.618 2.976-1.575 3.61a2.032 2.032 0 01-1.137.355" /><path d="M35.445 49.491a.496.496 0 01-.142-.02c-1.189-.35-1.997-1.842-1.964-3.627.024-1.373.556-2.603 1.388-3.21a.502.502 0 01.592.81c-.575.42-.958 1.369-.977 2.418-.026 1.42.613 2.46 1.245 2.646a.502.502 0 01-.142.983m1.818-.89a.502.502 0 01-.423-.77c.321-.506.505-1.183.52-1.907.018-1.111-.377-2.125-.983-2.522a.502.502 0 01.55-.84c.896.588 1.46 1.914 1.435 3.38-.017.907-.257 1.768-.675 2.427a.501.501 0 01-.424.232M33.768 13.15a7.096 7.096 0 00-.338 2.527l.008.215-.15.155c-.464.474-.893 1.076-1.277 1.788a12.975 12.975 0 00-.968 2.367c-.512 1.678-.782 3.592-.782 5.536 0 5.93 2.56 10.939 5.59 10.939 3.029 0 5.588-5.01 5.588-10.939 0-1.97-.277-3.907-.802-5.6a13.08 13.08 0 00-.918-2.245l-.074-.133c-.37-.678-.785-1.254-1.233-1.713l-.142-.147v-.206a8.59 8.59 0 00.006-.315c0-.743-.106-1.472-.308-2.118l-1.54 1.007a.904.904 0 01-1-.005l-1.66-1.112zm2.083 24.53c-3.697 0-6.594-5.246-6.594-11.942 0-2.042.286-4.057.826-5.828.28-.922.631-1.78 1.045-2.55a9.138 9.138 0 011.293-1.858v-.123c0-.946.153-1.873.443-2.682a.905.905 0 011.358-.45l1.71 1.146 1.593-1.042a.901.901 0 01.795-.098.89.89 0 01.557.56 8.12 8.12 0 01.401 2.69c.396.43.765.938 1.1 1.514h.004l.145.26a13.92 13.92 0 011.069 2.564c.554 1.789.846 3.828.846 5.897 0 6.696-2.895 11.942-6.591 11.942z" /></g></g></symbol><symbol id="smudge" viewBox="0 0 75 29"><path d="M12.612 6.7c-.1-.1-.2-.3-.4-.4l.9-.3c-.2.3-.4.5-.5.7zm13.7 12.2c-.6 0-1.2 0-1.8.2.3-.1.6-.2 1.1-.2h.7zm22.3-14.4h.7c-.3.1-.5.1-.7 0zm12.6 5.4c.3.2.6.2.9.1-.3.1-.6.1-.9-.1zm-42.5-1.8h-1.1c.3.2.7.3 1.1 0zm55.3 13.8c-.1.2.1.5-.2.7-.1 0-.1-.1-.1-.2.2-.1.3-.2.3-.5-.1-.4-.2-.7-.3-1.1.2-.7.1-1.4-.8-1.9-.6-.5-.6-1.3-1.8-1.4-.2 0-.5 0-.6-.2 0-.1 0-.2.1-.4.4-.1.7-.3 1.1-.2.5-.2.3-.5.3-.7.7-.6.7-1.3 1-2 0 0-.2 0-.4-.1v-.4c.2 0 .7-.2.3-.3-.9-.2-.1-.4-.1-.7-.1-.4-.3-.8-1.2-.7.4-.5-.8-.5-.6-.9.2-.5-.3-.2-.6-.2-.6-.5.6-.3.6-.5.2 0 .5 0 .6-.2.9-.1.1-.5.2-.7.2-.1.7-.3 0-.4-.9-.1-1.8-.1-2.7-.2-.1-.1-.2-.1-.3-.2-.2-.1-.4-.1-.7-.1.2 0 .5.2.7.1.1-.1.2-.3.3-.4-.1-.6-.6-1-1.1-1.5-.9-.8-1.6-1.7-2.9-2.2-.5-.2-1.3-.1-1.6-.5-.5-.3-.9-.6-1.6-.6-.1 0-.2-.1-.3-.2-.8-.6-1.9-.6-2.9-.9-2.1-.5-4.1-1.4-6.4-1.5-1.2-.7-2.8-.4-4.1-.7-.5-.1-.5.2-.6.4-.3 0-.5-.7-.9 0h-.9c-.4 0-.8-.1-1.2-.1-1.3 0-2.7-.4-4-.1-.5-.1-.9.3-1.4.1-1.2-.3-2.3-.2-3.5 0h-.6c-2 0-3.8.7-5.8.5-.5.2-1 0-1.5.1-.8.1-1.6.3-2.3.4-.5 0-1 0-1.5.2-1 .1-1.9.2-2.9.4-.4 0-.8 0-1-.2-.2-.1-.3-.4-.7-.2-.5.3.2.4.3.6-.7.2-1.5.3-2.3.4-.2-.4-.7-.4-1.2-.4-.7 0-1.4.1-1.8.6.6-.1 1.2-.3 1.8-.4l.3.3c-2.4.2-4.5 1-6.7 1.5-.3-.1-.6-.1-.9-.2-.2-.1-.4-.1-.6.1-.2.2.2.3.3.4-.4.2-.7.3-1.1.4-1.2 0-1.6.2-1.2.7-.3.1-.6.2-.8.3-.5.2-1.4.2-.3.7h.1-.2c-.5.3-1 .5-1.3.9-.4.1-1 .1-1 .5 0 .1.5.1.7.1l-.3.6c-.5.1-.7.3-.9.5-.4.4-1 .8-1.5 1.2.4-.1.9-.2 1.3-.2.1.1.2.1.2.2-.6.3-1.7.1-2 .7-.3.1-.7.2-.4.4.3.2.7-.1.9-.2l1.5-.3h.3c.1.1.6 0 .2.2-.4.2-.9.4-1 .8h-.1c-.3.2-.6.3-.3.6.4.3.8-.1 1.2 0 .3.2.6.3.8.5-.1 0-.2.1-.3.1-.7.2-1.3.5-.3.9l.6.6v.2c-.5 0-1 .2-1.4.3-.9.2-.1.4 0 .6-.3 0-.8.1-.6.2.2.3.6.2.9-.1.2 0 .4-.1.6-.2h.2c1.4.3 3 0 4.4.5 0 .1 0 .2.1.3-.1 0-.1.1-.1.1-.4.1-1.2 0-.9.6.3.1.3.7.9.2h.4c1.3 0 1.7 1.1 3.1 1.1-.2.2-.7.1-1.3.5 1.1-.3 1.1.4 1.9.2.7 0 1.4-.1 1.8.4.1.1.3.1.5.1-.2-.1-.3-.1-.5-.1l-.1.1c-.6.1-1.3-.1-2 .4h1.7c.1 0 .1.1.1.2-.1.2-.6.4-.2.6.5.3.8-.1 1.2-.2h.7-.1c0 .7.8.2 1.2.3 0 .2-.3.3-.5.4-.4 0-.9-.1-1 .2-.3.4-.3.5-.8.5-.3 0-.5.1-.8.1-.1.1 0 .1.1.1.1.1.1.2.2.3h-.2c-.5.2-1-.1-1.5 0l-3 .3v.1h3c.6 0 1.2-.1 1.8.1.1.3-.5.4-.3.7h1.1c.1 0 .2.1.3.2.2.1.4.3.6.4-.1.2-.5.5 0 .5 1.2 0 1.8.7 2.8.8-.1.2-.3.2-.5.2-1.2-.1-2.3-.2-3.5.1 1.1-.1 2.1.3 3.2.4.2.1.4.2.6.4-.6 0-1.2 0-1.8.1v.2h2.6c.1 0 .1.1.2.1-.4.3-1 .6.2.6h.8c1.1.8 2.7 1 3.7.6.1.2.3.3.6.3h1c.5 0 .9 0 1.4.1.3.1.7 0 1 0 1.1.1 2.3.1 3.4.1h3.1c-.6-.4-1.1 0-1.5-.3.2-.1.4-.2.6-.2.9-.1 1.7-.1 2.6-.2.2.2-.4.4 0 .5.4.1.5-.2.6-.5 1.9.5 3.9.4 5.8 0h.9c.9.1 1.7.1 2.6 0 .6-.1 1.2-.1 1.8-.1.3 0 .6 0 1.1-.1h4.3c.1 0 .1-.1.1-.1h.1c-.1 0-.1.1-.2.1.7 0 1.5.2 2.1-.1 1.2-.1 2.4.1 3.5-.1.6 0 1.3.1 1.9-.1.1 0 .2.1.3.1 1.3-.2 2.6 0 3.9-.2h4c.5-.2 1 0 1.5-.1.6-.1 1.3-.1 1.8-.4 1.7-.4 2.1-1.4 2-2.4.9-.8.9-1.7.5-2.7z" /></symbol><symbol id="strelec"><g fill="none" fill-rule="evenodd"><path fill="#CCECF4" d="M0 44C0 24.118 16.118 8 36 8s36 16.118 36 36-16.118 36-36 36S0 63.882 0 44" /><path fill="#000" fill-rule="nonzero" d="M22.92 65.57c.233.247.508.445.825.595.317.15.645.225.985.225.433 0 .77-.098 1.01-.295a.953.953 0 00.36-.775.966.966 0 00-.085-.425.925.925 0 00-.23-.3 1.668 1.668 0 00-.345-.225 27.367 27.367 0 00-.43-.21l-.94-.41a4.482 4.482 0 01-.47-.24 1.934 1.934 0 01-.43-.34 1.575 1.575 0 01-.43-1.11c0-.247.052-.477.155-.69.103-.213.247-.398.43-.555.183-.157.4-.278.65-.365.25-.087.525-.13.825-.13.393 0 .757.075 1.09.225.333.15.617.345.85.585l-.45.54a2.338 2.338 0 00-.665-.455 1.982 1.982 0 00-.825-.165c-.367 0-.662.085-.885.255a.837.837 0 00-.335.705.8.8 0 00.095.405 1 1 0 00.255.29c.107.083.223.157.35.22.127.063.257.122.39.175l.93.4c.187.08.363.172.53.275.167.103.31.223.43.36.12.137.215.297.285.48.07.183.105.395.105.635a1.739 1.739 0 01-.6 1.325 2.12 2.12 0 01-.7.4 2.78 2.78 0 01-.93.145 3.139 3.139 0 01-2.3-.97l.5-.58zm5.18-2.76h-.72v-.62l.76-.05.1-1.36h.69v1.36h1.31v.67h-1.31v2.7c0 .3.055.532.165.695.11.163.305.245.585.245.087 0 .18-.013.28-.04.1-.027.19-.057.27-.09l.16.62a4.251 4.251 0 01-.435.125 2.035 2.035 0 01-.465.055c-.26 0-.478-.04-.655-.12-.177-.08-.32-.19-.43-.33a1.29 1.29 0 01-.235-.51c-.047-.2-.07-.42-.07-.66v-2.69zm3.04-.67h.68l.07.88h.03c.167-.307.368-.55.605-.73.237-.18.495-.27.775-.27.193 0 .367.033.52.1l-.16.72a1.305 1.305 0 00-.47-.08c-.207 0-.422.083-.645.25-.223.167-.418.457-.585.87V67h-.82v-4.86zm2.81 2.44c0-.4.062-.758.185-1.075.123-.317.287-.585.49-.805.203-.22.435-.388.695-.505.26-.117.53-.175.81-.175.307 0 .582.053.825.16.243.107.447.26.61.46.163.2.288.44.375.72.087.28.13.593.13.94 0 .18-.01.33-.03.45h-3.28c.033.527.195.943.485 1.25.29.307.668.46 1.135.46.233 0 .448-.035.645-.105.197-.07.385-.162.565-.275l.29.54a4.14 4.14 0 01-.71.35c-.26.1-.557.15-.89.15a2.38 2.38 0 01-.915-.175 2.169 2.169 0 01-.74-.5 2.315 2.315 0 01-.495-.795c-.12-.313-.18-.67-.18-1.07zm3.4-.37c0-.5-.105-.882-.315-1.145-.21-.263-.505-.395-.885-.395a1.2 1.2 0 00-.495.105c-.157.07-.298.17-.425.3a1.6 1.6 0 00-.315.48 2.22 2.22 0 00-.165.655h2.6zm1.72-4.33h.82v6.2c0 .133.023.227.07.28.047.053.1.08.16.08h.075a.424.424 0 00.105-.02l.11.62a.708.708 0 01-.19.06c-.073.013-.167.02-.28.02-.313 0-.537-.093-.67-.28-.133-.187-.2-.46-.2-.82v-6.14zm1.99 4.7c0-.4.062-.758.185-1.075.123-.317.287-.585.49-.805.203-.22.435-.388.695-.505.26-.117.53-.175.81-.175.307 0 .582.053.825.16.243.107.447.26.61.46.163.2.288.44.375.72.087.28.13.593.13.94 0 .18-.01.33-.03.45h-3.28c.033.527.195.943.485 1.25.29.307.668.46 1.135.46.233 0 .448-.035.645-.105.197-.07.385-.162.565-.275l.29.54a4.14 4.14 0 01-.71.35c-.26.1-.557.15-.89.15a2.38 2.38 0 01-.915-.175 2.169 2.169 0 01-.74-.5 2.315 2.315 0 01-.495-.795c-.12-.313-.18-.67-.18-1.07zm3.4-.37c0-.5-.105-.882-.315-1.145-.21-.263-.505-.395-.885-.395a1.2 1.2 0 00-.495.105c-.157.07-.298.17-.425.3a1.6 1.6 0 00-.315.48 2.22 2.22 0 00-.165.655h2.6zm1.36.37c0-.407.063-.768.19-1.085.127-.317.297-.585.51-.805.213-.22.462-.387.745-.5.283-.113.582-.17.895-.17.32 0 .595.058.825.175.23.117.428.252.595.405l-.41.53a2.293 2.293 0 00-.455-.31 1.138 1.138 0 00-.525-.12 1.372 1.372 0 00-1.09.52 1.908 1.908 0 00-.315.595c-.077.23-.115.485-.115.765s.037.533.11.76c.073.227.175.422.305.585a1.35 1.35 0 001.085.515c.233 0 .445-.048.635-.145a2.32 2.32 0 00.505-.345l.37.54c-.22.193-.465.347-.735.46a2.17 2.17 0 01-.845.17c-.32 0-.62-.057-.9-.17a2.022 2.022 0 01-.725-.495 2.328 2.328 0 01-.48-.8 3.094 3.094 0 01-.175-1.075z" /><g fill="#000"><path d="M42.389 12.844c1.785 0 3.456.467 5.036 1.4 2.88 1.7 4.971 4.673 6.817 7.297.712 1.011 1.384 1.967 2.051 2.78 1.243 1.514 2.596 2.338 4.022 2.447.936.07 1.766-.18 2.388-.47-.453-.154-.99-.412-1.6-.836-2.457-1.704-5.02-5.27-7.62-10.6-1.877-3.845-4.226-5.984-6.984-6.357-5.102-.69-10.059 4.856-10.109 4.912a.543.543 0 01-.393.175l-.277-.004a.515.515 0 01-.38-.174c-.05-.057-5.006-5.603-10.108-4.913-2.758.373-5.108 2.512-6.984 6.358-2.6 5.33-5.164 8.896-7.62 10.6-.61.423-1.148.681-1.6.835.621.29 1.452.543 2.388.47 1.425-.109 2.778-.932 4.021-2.447.69-.84 1.378-1.832 2.107-2.881 1.809-2.605 3.859-5.558 6.69-7.233 3.282-1.943 6.997-1.818 11.352.38l.364.007c2.31-1.164 4.445-1.746 6.439-1.746M60.645 27.81c-.13 0-.26-.004-.395-.014-1.722-.127-3.321-1.077-4.753-2.822-.691-.843-1.374-1.813-2.097-2.84-3.714-5.278-7.923-11.26-17.097-6.568a.51.51 0 01-.244.056l-.61-.01a.516.516 0 01-.225-.057c-9.109-4.658-13.213 1.253-16.834 6.468-.741 1.067-1.441 2.075-2.156 2.947-1.433 1.746-3.032 2.695-4.754 2.822-2.461.183-4.236-1.4-4.31-1.467a.515.515 0 01.506-.87c.024.006 3.836.864 9.647-11.048 2.037-4.176 4.653-6.506 7.775-6.927 5.026-.675 9.656 3.813 10.77 4.986 1.118-1.178 5.744-5.655 10.765-4.982 3.122.42 5.738 2.751 7.775 6.927 5.81 11.912 9.623 11.055 9.66 11.043a.506.506 0 01.6.232.52.52 0 01-.107.643c-.07.064-1.662 1.481-3.916 1.481" /><path d="M36.088 43.136L13.77 26.943a.515.515 0 01.605-.834l21.712 15.753 3.391-2.468 18.26-13.29a.514.514 0 01.652.797l-.04.032-22.262 16.203z" /><path d="M35.946 51.918a.515.515 0 01-.515-.514L35.35 7.783a.515.515 0 011.03-.002l.081 43.621c0 .285-.23.516-.514.516z" /><path d="M37.759 8.038L35.899.206 34.051 8.06zm-4.337 46.859c-.302 0-.604-.071-.88-.211l-.945-.48a.515.515 0 01.299-.97c1.603.205 2.525-.846 3.008-1.728l.473-1.178a.515.515 0 01.977.318 5.702 5.702 0 01-.513 1.29l-.75 1.868c-.18.45-.537.795-1.005.97-.213.081-.438.12-.664.12" /><path d="M38.33 54.897c-.226 0-.45-.04-.664-.12a1.716 1.716 0 01-1.006-.971l-.75-1.868a5.679 5.679 0 01-.513-1.29.515.515 0 01.978-.318l.46 1.146c.48.889 1.408 1.967 3.021 1.76a.515.515 0 11.298.97l-.943.48c-.277.14-.58.21-.881.21m-4.93-3.683c-.301 0-.604-.07-.88-.21l-.944-.48a.515.515 0 01.298-.97c1.613.206 2.54-.871 3.021-1.76l.46-1.146a.515.515 0 01.978.317c-.094.374-.263.83-.513 1.29l-.75 1.869c-.18.45-.538.794-1.006.97-.213.08-.438.12-.663.12" /><path d="M38.309 51.213c-.226 0-.45-.04-.664-.12a1.717 1.717 0 01-1.006-.97l-.75-1.868a5.67 5.67 0 01-.513-1.29.515.515 0 01.978-.318l.46 1.146c.48.888 1.407 1.967 3.021 1.76a.515.515 0 01.299.97l-.945.48c-.276.14-.579.21-.88.21" /></g></g></symbol><symbol id="vahy"><g fill="none" fill-rule="evenodd"><path fill="#99D9E9" d="M0 44C0 24.118 16.118 8 36 8s36 16.118 36 36-16.118 36-36 36S0 63.882 0 44" /><path fill="#000" fill-rule="nonzero" d="M26 60.44h.89l1.05 3.54c.12.393.225.757.315 1.09.09.333.198.693.325 1.08h.04c.12-.387.227-.747.32-1.08.093-.333.197-.697.31-1.09l1.05-3.54h.85L29.07 67h-.97L26 60.44zm5.31 5.3c0-.533.238-.942.715-1.225.477-.283 1.235-.482 2.275-.595a2.24 2.24 0 00-.045-.45 1.07 1.07 0 00-.16-.39.868.868 0 00-.305-.275 1.007 1.007 0 00-.49-.105 1.95 1.95 0 00-.795.16 3.93 3.93 0 00-.655.36l-.33-.57c.227-.147.503-.288.83-.425a2.771 2.771 0 011.08-.205c.593 0 1.023.182 1.29.545.267.363.4.848.4 1.455V67h-.68l-.07-.58h-.02a4.038 4.038 0 01-.755.495c-.27.137-.555.205-.855.205-.413 0-.755-.12-1.025-.36-.27-.24-.405-.58-.405-1.02zm.81-.06c0 .28.082.48.245.6.163.12.365.18.605.18.233 0 .455-.055.665-.165.21-.11.432-.272.665-.485v-1.35c-.407.053-.75.117-1.03.19s-.505.16-.675.26a.965.965 0 00-.365.345.85.85 0 00-.11.425zm1.28-4.41h-.63l.9-1.41h.86l-1.13 1.41zm3.07-1.39h.82v1.94l-.03 1c.233-.22.477-.408.73-.565.253-.157.55-.235.89-.235.513 0 .888.16 1.125.48.237.32.355.793.355 1.42V67h-.82v-2.97c0-.46-.073-.792-.22-.995-.147-.203-.38-.305-.7-.305-.253 0-.477.063-.67.19a4.346 4.346 0 00-.66.56V67h-.82v-7.12zm4.91 8.46l.18.045a.878.878 0 00.875-.27c.177-.197.315-.445.415-.745l.11-.36-1.95-4.87h.85l.99 2.69c.073.213.152.438.235.675.083.237.162.468.235.695h.04c.073-.22.143-.45.21-.69.067-.24.133-.467.2-.68l.87-2.69h.8l-1.83 5.26a5.65 5.65 0 01-.29.67 2.205 2.205 0 01-.38.535 1.69 1.69 0 01-.5.355c-.187.087-.403.13-.65.13a1.77 1.77 0 01-.31-.025 1.241 1.241 0 01-.26-.075l.16-.65z" /><path fill="#000" d="M41.023 5.222a.495.495 0 01-.445-.278C39.369 2.468 37.65.99 35.982.99c-1.67 0-3.388 1.479-4.596 3.955a.495.495 0 01-.89-.433C31.897 1.644 33.896 0 35.983 0c2.086 0 4.086 1.643 5.484 4.51a.494.494 0 01-.443.711m-2.589 40.566a.494.494 0 01-.494-.495V20.33l.218-.147c2.282-1.531 3.755-5.16 3.755-9.246 0-.288-.005-1.35-.018-1.6a.494.494 0 11.988-.05c.014.286.02 1.393.02 1.65 0 4.278-1.553 8.128-3.975 9.913v24.442a.494.494 0 01-.494.495m-4.908.003a.494.494 0 01-.495-.495V20.847c-2.422-1.784-3.973-5.633-3.973-9.91 0-.282.008-1.366.02-1.646a.495.495 0 01.987.04c-.01.253-.019 1.325-.019 1.606 0 4.084 1.474 7.712 3.755 9.244l.22.146v24.968a.494.494 0 01-.495.494M7.994 44.398a6.355 6.355 0 006.342 6.077c3.41 0 6.2-2.702 6.343-6.077H7.994zm6.342 7.066C10.291 51.464 7 48.173 7 44.127c0-.065.002-.13.004-.194l.017-.524h14.63l.018.524c.002.065.004.13.004.194 0 4.046-3.291 7.337-7.337 7.337z" /><path fill="#000" d="M20.657 44.402a.494.494 0 01-.472-.35l-6.342-20.781a.495.495 0 01.945-.289l6.342 20.781a.495.495 0 01-.473.64" /><path fill="#000" d="M8.016 44.402a.495.495 0 01-.473-.638l6.3-20.781a.495.495 0 01.946.287l-6.3 20.781a.495.495 0 01-.473.351m6.339-.818a.495.495 0 01-.48-.615 5.05 5.05 0 01.454-1.143l.66-1.643a1.55 1.55 0 01.908-.877c.45-.17.957-.14 1.393.082l.831.421a.495.495 0 01-.287.932c-1.385-.178-2.185.731-2.604 1.497l-.416 1.035a.494.494 0 01-.459.31" /><path fill="#000" d="M14.318 43.584a.494.494 0 01-.459-.31l-.403-1.006c-.419-.771-1.221-1.708-2.617-1.527a.495.495 0 01-.287-.932l.83-.421a1.735 1.735 0 011.394-.082c.422.159.745.47.909.877l.659 1.643c.221.408.37.811.453 1.143a.495.495 0 01-.48.615" /><g transform="translate(50.31 43.31)"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000" d="M1.02 1.088a6.355 6.355 0 006.343 6.077c3.41 0 6.2-2.702 6.342-6.077H1.02zm6.343 7.066C3.317 8.154.026 4.864.026.818c0-.065.002-.13.005-.195L.048.1h14.63l.017.523c.002.065.004.13.004.196 0 4.045-3.291 7.336-7.336 7.336z" mask="url(#b)" /></g><path fill="#000" d="M51.352 44.402a.496.496 0 01-.474-.639l6.342-20.78a.495.495 0 01.946.288l-6.342 20.781a.495.495 0 01-.472.35" /><path fill="#000" d="M63.993 44.402a.495.495 0 01-.473-.35l-6.3-20.782a.495.495 0 01.946-.287l6.3 20.781a.495.495 0 01-.473.638m-6.339-.818a.495.495 0 01-.46-.31l-.402-1.006c-.419-.771-1.222-1.708-2.617-1.527a.495.495 0 01-.287-.932l.83-.421a1.735 1.735 0 011.393-.082c.423.159.746.47.91.877l.658 1.643c.222.408.371.811.454 1.143a.495.495 0 01-.48.615" /><path fill="#000" d="M57.69 43.584a.495.495 0 01-.48-.615 5.05 5.05 0 01.455-1.143l.66-1.643c.163-.407.485-.718.908-.877.45-.17.957-.14 1.393.082l.83.421a.495.495 0 01-.286.932c-1.385-.178-2.185.731-2.605 1.497l-.415 1.035a.495.495 0 01-.46.31M41.716 8.716c5.24 0 8.361 4.917 10.804 8.763.627.989 1.22 1.922 1.806 2.72 1.12 1.524 2.333 2.344 3.607 2.437.833.06 1.565-.199 2.108-.49-1.677-.61-4.616-3.003-8.313-11.467-1.702-3.898-3.837-6.04-6.344-6.366-4.522-.59-8.9 4.859-8.944 4.914a.474.474 0 01-.395.187l-.093-.001a.493.493 0 01-.38-.187c-.043-.055-4.445-5.507-8.969-4.915-2.508.329-4.643 2.47-6.343 6.364-3.694 8.457-6.632 10.854-8.309 11.466.546.293 1.282.556 2.114.49 1.27-.096 2.48-.916 3.597-2.436.582-.792 1.172-1.72 1.797-2.7 3.235-5.084 7.657-12.032 16.553-7.086 2.148-1.193 4.033-1.693 5.704-1.693M58.18 23.634c-.105 0-.211-.004-.32-.012-1.575-.115-3.032-1.07-4.331-2.838-.606-.824-1.207-1.772-1.844-2.775-3.367-5.302-7.182-11.312-15.379-6.63a.449.449 0 01-.255.064l-.102-.002a.494.494 0 01-.235-.065c-8.207-4.687-12.04 1.335-15.421 6.649-.634.996-1.232 1.936-1.834 2.755-1.299 1.768-2.756 2.723-4.332 2.838-2.216.161-3.801-1.416-3.867-1.483a.495.495 0 01.522-.812c.017.005 3.394.81 8.572-11.044 1.85-4.235 4.246-6.573 7.124-6.949 4.353-.57 8.354 3.54 9.528 4.878 1.174-1.34 5.162-5.442 9.505-4.876 2.876.374 5.272 2.713 7.123 6.95 5.113 11.707 8.54 11.059 8.572 11.045a.495.495 0 01.522.811c-.063.064-1.501 1.496-3.548 1.496M43.6 53a.494.494 0 01-.494-.494 7.116 7.116 0 00-4.83-6.746 7.127 7.127 0 00-4.588.002 7.115 7.115 0 00-4.83 6.744.494.494 0 11-.989 0 8.102 8.102 0 015.499-7.68 8.005 8.005 0 012.616-.435c.9 0 1.779.146 2.612.434a8.104 8.104 0 015.5 7.68.494.494 0 01-.495.495" /><path fill="#000" d="M43.6 53H28.365a.494.494 0 110-.989H43.6a.494.494 0 110 .989" /></g></symbol><symbol id="vodnar"><g fill="none" fill-rule="evenodd"><path fill="#FFE386" d="M0 44C0 24.118 16.118 8 36 8s36 16.118 36 36-16.118 36-36 36S0 63.882 0 44" /><path fill="#000" fill-rule="nonzero" d="M22 60.44h.89l1.05 3.54c.12.393.225.757.315 1.09.09.333.198.693.325 1.08h.04c.12-.387.227-.747.32-1.08.093-.333.197-.697.31-1.09l1.05-3.54h.85L25.07 67h-.97L22 60.44zm5.26 4.14c0-.407.062-.768.185-1.085.123-.317.288-.585.495-.805.207-.22.445-.387.715-.5.27-.113.555-.17.855-.17.3 0 .585.057.855.17.27.113.508.28.715.5.207.22.372.488.495.805.123.317.185.678.185 1.085 0 .4-.062.758-.185 1.075a2.41 2.41 0 01-.495.8 2.106 2.106 0 01-.715.495c-.27.113-.555.17-.855.17-.3 0-.585-.057-.855-.17a2.106 2.106 0 01-.715-.495 2.41 2.41 0 01-.495-.8 2.944 2.944 0 01-.185-1.075zm.85 0c0 .28.033.533.1.76.067.227.162.422.285.585.123.163.272.29.445.38.173.09.363.135.57.135.207 0 .397-.045.57-.135a1.31 1.31 0 00.445-.38c.123-.163.218-.358.285-.585.067-.227.1-.48.1-.76s-.033-.535-.1-.765a1.861 1.861 0 00-.285-.595 1.29 1.29 0 00-.445-.385 1.218 1.218 0 00-.57-.135c-.207 0-.397.045-.57.135a1.29 1.29 0 00-.445.385 1.861 1.861 0 00-.285.595c-.067.23-.1.485-.1.765zm4.38 0c0-.393.058-.748.175-1.065.117-.317.272-.585.465-.805.193-.22.417-.39.67-.51.253-.12.52-.18.8-.18s.523.05.73.15c.207.1.417.237.63.41l-.04-.83v-1.87h.83V67h-.68l-.07-.57h-.03a3.073 3.073 0 01-.665.485c-.25.137-.518.205-.805.205-.613 0-1.102-.22-1.465-.66-.363-.44-.545-1.067-.545-1.88zm.85-.01c0 .587.117 1.043.35 1.37.233.327.563.49.99.49.227 0 .44-.055.64-.165.2-.11.4-.278.6-.505v-2.54a2.066 2.066 0 00-.595-.395 1.55 1.55 0 00-.585-.115c-.193 0-.375.045-.545.135-.17.09-.318.217-.445.38a1.899 1.899 0 00-.3.585c-.073.227-.11.48-.11.76zm4.85-2.43h.68l.07.7h.03a3.96 3.96 0 01.735-.585c.257-.157.555-.235.895-.235.513 0 .888.16 1.125.48.237.32.355.793.355 1.42V67h-.82v-2.97c0-.46-.073-.792-.22-.995-.147-.203-.38-.305-.7-.305-.253 0-.477.063-.67.19a4.346 4.346 0 00-.66.56V67h-.82v-4.86zm5.03 3.6c0-.533.238-.942.715-1.225.477-.283 1.235-.482 2.275-.595a2.24 2.24 0 00-.045-.45 1.07 1.07 0 00-.16-.39.868.868 0 00-.305-.275 1.007 1.007 0 00-.49-.105 1.95 1.95 0 00-.795.16 3.93 3.93 0 00-.655.36l-.33-.57c.227-.147.503-.288.83-.425a2.771 2.771 0 011.08-.205c.593 0 1.023.182 1.29.545.267.363.4.848.4 1.455V67h-.68l-.07-.58h-.02a4.038 4.038 0 01-.755.495c-.27.137-.555.205-.855.205-.413 0-.755-.12-1.025-.36-.27-.24-.405-.58-.405-1.02zm.81-.06c0 .28.082.48.245.6.163.12.365.18.605.18.233 0 .455-.055.665-.165.21-.11.432-.272.665-.485v-1.35c-.407.053-.75.117-1.03.19s-.505.16-.675.26a.965.965 0 00-.365.345.85.85 0 00-.11.425zm1.28-4.41h-.63l.9-1.41h.86l-1.13 1.41zm3.07.87h.68l.07.88h.03c.167-.307.368-.55.605-.73.237-.18.495-.27.775-.27.193 0 .367.033.52.1l-.16.72a1.305 1.305 0 00-.47-.08c-.207 0-.422.083-.645.25-.223.167-.418.457-.585.87V67h-.82v-4.86z" /><g fill="#000"><path d="M52.994 15.06c-.177 0-.357-.04-.528-.116-.35-.157-.62-.46-.743-.83l-.212-.641a.485.485 0 01.844-.45c.574.736 1.386.686 1.958.52l.74-.32a.485.485 0 01.443.862 3.764 3.764 0 01-.836.365l-1.175.507a1.238 1.238 0 01-.49.102" /><path d="M55.587 17.421a.483.483 0 01-.152-.025l-.642-.212a1.385 1.385 0 01-.83-.743 1.25 1.25 0 01-.013-1.019l.507-1.174c.1-.33.234-.619.366-.836a.485.485 0 01.861.443l-.307.712c-.172.575-.235 1.407.508 1.985a.485.485 0 01-.298.869m-7.349-7.118c-.178 0-.357-.038-.528-.115-.35-.157-.62-.46-.743-.83l-.212-.641a.485.485 0 01.844-.45c.573.736 1.386.685 1.957.52l.74-.32a.485.485 0 01.444.862 3.764 3.764 0 01-.837.365l-1.174.507a1.238 1.238 0 01-.49.102" /><path d="M50.83 12.665a.483.483 0 01-.152-.025l-.641-.212a1.386 1.386 0 01-.83-.743 1.252 1.252 0 01-.013-1.019l.507-1.174c.1-.33.234-.619.365-.837a.485.485 0 01.862.444l-.307.712c-.172.575-.236 1.406.508 1.985a.486.486 0 01-.298.869m-7.222-6.991c-.178 0-.357-.039-.528-.116-.35-.157-.62-.46-.743-.83l-.213-.64a.485.485 0 01.845-.451c.573.737 1.385.686 1.957.52l.74-.32a.485.485 0 01.443.862 3.772 3.772 0 01-.836.366l-1.175.507a1.234 1.234 0 01-.49.102" /><path d="M46.201 8.036a.483.483 0 01-.152-.025l-.641-.212a1.385 1.385 0 01-.83-.744 1.25 1.25 0 01-.014-1.018l.507-1.175c.1-.33.235-.618.366-.836a.485.485 0 01.862.443l-.308.713c-.171.575-.235 1.406.509 1.985a.485.485 0 01-.299.869M41.41 31.264a.485.485 0 01-.439-.277c-.65-1.363-2.852-4.55-5.3-6.992l-.016-.015a.49.49 0 01-.031-.69.482.482 0 01.683-.03l.03.028a.652.652 0 01.02.02c2.39 2.384 4.711 5.625 5.491 7.262a.486.486 0 01-.438.694m-7.841-4.31a.485.485 0 01-.354-.154 17.54 17.54 0 01-.177-.168.485.485 0 11.673-.7l.19.181a.486.486 0 01-.333.84M58.77 8.636l-.038-.001a.485.485 0 01-.446-.522c.055-.697-.936-2.478-2.88-4.406a.486.486 0 01.683-.69c1.528 1.516 3.274 3.78 3.165 5.171a.485.485 0 01-.483.448" /><path d="M58.771 8.7a.486.486 0 01-.485-.48l-.001-.051a.486.486 0 01.97-.037l.002.077a.486.486 0 01-.48.49h-.006z" /><path d="M41.41 31.264a.486.486 0 01-.453-.66c.557-1.452 2.257-5.156 5.996-8.154a7.817 7.817 0 012.28-1.265 13.748 13.748 0 005.21-3.333c2.542-2.604 3.907-6.024 3.843-9.63a.486.486 0 01.971-.017c.069 3.867-1.394 7.534-4.119 10.326a14.72 14.72 0 01-5.58 3.569 6.846 6.846 0 00-1.997 1.107c-3.655 2.93-5.285 6.67-5.698 7.745a.486.486 0 01-.454.312m-8.34-4.601c-.697-.694-6.766-6.822-5.235-8.391 1.532-1.568 7.805 4.35 8.516 5.03l-.672.701c-3.943-3.775-6.576-5.138-7.138-5.042-.081.565 1.344 3.163 5.214 7.013l-.685.689zM55.448 3.748C53.473 1.851 51.668.897 50.974.975l-.1-.966c1.389-.145 3.695 1.548 5.247 3.039l-.673.7z" /><path d="M50.866.977l-.008-.97h.07l-.009.97zM28.701 18.929l-.37-.898c1.115-.459 4.97-2.245 7.812-5.97a6.85 6.85 0 001.059-2.023 14.721 14.721 0 013.433-5.664C43.36 1.582 46.99.03 50.857.006l.006.971c-3.605.023-6.991 1.47-9.534 4.075a13.746 13.746 0 00-3.205 5.289 7.817 7.817 0 01-1.21 2.31c-2.989 3.918-7.042 5.796-8.213 6.278m-2.613 33.12c-2.58 0-5.193-.637-7.603-1.98-6.087-3.39-8.28-11.102-4.89-17.189a10.139 10.139 0 016.124-4.85 10.142 10.142 0 017.761.901 8.205 8.205 0 013.926 4.957 8.204 8.204 0 01-.948 6.644l-.01.016a2.437 2.437 0 01-.158.233l-.013.018-.005.006-.006.01a6.554 6.554 0 01-.674.801 6.716 6.716 0 01-8.04 1.148 5.468 5.468 0 01-2.113-7.43 4.44 4.44 0 012.681-2.123 4.437 4.437 0 013.397.394 3.644 3.644 0 011.744 2.203 3.646 3.646 0 01-.325 2.79 3.012 3.012 0 01-1.82 1.443 3.012 3.012 0 01-2.306-.267.486.486 0 11.473-.849c.48.268 1.037.333 1.567.182.53-.151.97-.5 1.238-.981.351-.63.436-1.359.239-2.052a2.68 2.68 0 00-1.283-1.62 3.475 3.475 0 00-2.658-.31 3.477 3.477 0 00-2.099 1.663 4.496 4.496 0 001.738 6.109 5.742 5.742 0 007.44-1.652.565.565 0 01.04-.053l.007-.01.025-.036a.986.986 0 00.075-.113l.034-.052c.02-.03.04-.06.059-.093l.004-.008a7.242 7.242 0 00.763-5.745 7.24 7.24 0 00-3.465-4.374 9.177 9.177 0 00-7.022-.816 9.174 9.174 0 00-5.541 4.389c-3.13 5.62-1.106 12.738 4.514 15.869 7.083 3.945 16.055 1.394 20-5.689a18.509 18.509 0 001.976-12.658.486.486 0 01.952-.193 19.48 19.48 0 01-2.079 13.324c-2.864 5.14-8.214 8.043-13.72 8.043" /><path d="M29.585 41.62l-.627-.74.016-.015c5.063-4.598 4.314-12.75 4.112-14.338a18.32 18.32 0 00-2.07-6.444l.854-.463a19.288 19.288 0 012.18 6.785c.212 1.671.996 10.258-4.436 15.19l-.03.026z" /><path d="M24.814 43.61a6.691 6.691 0 01-3.262-.846 5.468 5.468 0 01-2.113-7.43 4.441 4.441 0 012.681-2.123 4.436 4.436 0 013.397.394 3.645 3.645 0 011.744 2.203 3.647 3.647 0 01-.325 2.79 3.012 3.012 0 01-1.82 1.443 3.011 3.011 0 01-2.306-.267l.473-.849a2.04 2.04 0 001.567.182c.53-.151.97-.5 1.238-.98.35-.63.436-1.36.239-2.053a2.68 2.68 0 00-1.283-1.62 3.5 3.5 0 00-4.757 1.353 4.496 4.496 0 001.738 6.109 5.743 5.743 0 006.883-.99l.218-.288.406-.535c.266-.347.412-.538.736-.45a.486.486 0 01.284.73l-.008.012c-.03.05-.057.095-.086.137l-.01.016a1.605 1.605 0 01-.158.233l-.013.018-.013.017a.32.32 0 00.026-.039l-.035-.02c-.12.156-.258.34-.353.465-.132.176-.238.316-.258.34a6.701 6.701 0 01-4.83 2.049" /><path d="M25.05 48.145c-3.579 0-5.898-2-5.998-2.088a.485.485 0 01.64-.73c.036.03 2.291 1.951 5.64 1.842 3.388-.11 6.125-1.295 8.135-3.52 3.172-3.512 4.486-9.552 3.906-17.95a.486.486 0 01.969-.067c.6 8.672-.799 14.952-4.155 18.668-2.193 2.428-5.161 3.72-8.823 3.84-.106.003-.21.005-.314.005" /></g></g></symbol></svg></div><div id="gpt-interstitial" class="gpt-slot"><script>
                        if (nmh.isDesktop) {
                            googletag.cmd.push(function () {
                                googletag.display('gpt-interstitial');
                            });
                        }
                    </script></div></body></html>